Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Transit : Panne ventilateur habitacle

 

Il y a 823 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Transit : Panne ventilateur habitacle

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
  1. config
guibar-de-rire
  1. Posté le 09/05/2019 à 21:23:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Salut à tous,

Je possède un Ford transit tole de 1994 2.5 D (69ch) Diesel.

Les vitesses 1&2 de la ventilation habitacle ont commencées par ne plus marcher, puis dernièrement, la 3eme est tombé en panne aussi.


j'ai essayé le pulseur d'air seul, il fonctionne et le fusible n'est pas grillé.

Je suis tombé sur des discussions à se sujet, abordant les résistances qui peuvent êtres affectées. mais c'est la que j'ai besoin d'aides, ou sont elles situées... ? j'ai demonté le tableau de bord. Je ne vois rien!


Merci d'avance et à bientôt.


Gui

Sujets relatif
De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 09/05/2019 à 21:36:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir :)
Il y a combien de vitesses de ventilation ? Trois vitesses ? 0,1,2,3,? ......... Ou bien 0,1,2,3,4, ? quatre vitesses

L'incident dont tu parles dirige énormément plus vers les classiques et multiples cas de connecteurs qui chauffent et crament pas mauvaise conception et âge. Que de la résistance elle-même dont des spires seraient coupées car rare. Et elle se mesure.

La cramure est tout aussi bien derrière le contacteur de commande des vitesses.
Que plus bas vers le connecteur de la résistance et autres connexions. Incluant le pulseur et ses balais usés.
Il faut être méthodique.
(Sur des modèles anciens quan,d le petit fusible thermique fixé sur la résistance grille il peut ne plus y avoir de vitesses du tout
Alors que le plus souvent il reste la vitesse maximum)


La position de la résistance sur "un" Transit. Elle est toujours insérée dans la gamelle du pulseur car elle chauffe .
Ici le truc vert entouré rouge.........le moteur du pulseur est enlevé de son trou.


heater-matrix-set-ford-transit-heater-matrix-set-ford-transit-Voir l'image en grand0 vote

Des liens: https://www.google.com/search? [...] mp;bih=937


-
Message édité par ballbearing le 09/05/2019 à 21:56:44
Profil : Nouveau membre
  1. config
guibar-de-rire
  1. Posté le 09/05/2019 à 22:06:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
@ballbearin​g bonsoir, Merci pour la réponse rapide.

Mais de se que je vois pour mon cas, c'est que aucune cosse ne va dans la gamelle mis à part celle qui vas dans le pulseur directement

Publicité

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 09/05/2019 à 22:13:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
 :)
""mis à part celle qui vas dans le pulseur directement'"

En ce cas tu peux déjà débroussailler....... lui fourrer du 12 Volts Batterie sur ses deux cosses et voir si il tourne ??

------------------------
Désolé , J'en sais pas plus ;)
Mais ce qui est certain c'est que la résistance, d'une manière ou d'une autre est fatalement; et impérativement... dans le flux d'air que le ventilo lui même produit .
En aval du flux d'air qu'il crée.

Aussi je ne lis pas si ton système est à 3 ? ou 4 Vitesses
Si tu as une soufflerie à trois vitesses et qu'à un point il ne restait plus que la 3 c'est que ta première panne a été le petit fusible thermique fixé la résistance qui a grillé.

Le deuxième incident s'est ensuite ajouté ..... et c"est quasi sûr un truc cramé.
Toutes photos une fois résolu sont bienvenues :)
Message édité par ballbearing le 09/05/2019 à 22:16:16
Profil : Nouveau membre
  1. config
guibar-de-rire
  1. Posté le 09/05/2019 à 22:21:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est un système 3 vitesses.
Je vais aller chercher encore alors. en tout cas la 3eme vitesse quand elle a arrêtée de fonctionner elle ma cramé la cosse derrière la molette de commande des vitesse 1,2,3. je l'ais changé depuis. mais du coup il faut que je trouve ces résistances en effet..

Publicité

Profil : Nouveau membre
  1. config
guibar-de-rire
  1. Posté le 09/05/2019 à 22:26:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai essayé le ventilo sur du 12v batterie. il marche correctement.

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 10/05/2019 à 01:38:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK :)
La commande cramée cramée vers/ou/ derrière le bouton, je te l'avais anticipée plus haut.
Pour le reste les ennuis sont comme dit quelque chose qui a du cramer encore autre part. Peut être le connecteur de la résistance.

Il y a aussi des montages, où quand le petit fusible de la résistane grille, il n'y a plus aucune vitesse.
Oui il faut que tu trouves la résisistance. Et inspecter de son côté......

Profil : Routard confirmé
keketunning
Technique - succès bronze messages
  1. Posté le 10/05/2019 à 02:29:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
resistance de chauffage a 100% et prevois la cosse aussi elle crament dans 80% des cas

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 10/05/2019 à 11:46:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Avec ton système à trois vitesses, la résistance n'est pas le modèle vert . Mais une avec les gros "ressorts" Zébulons. Dont la partie réelle resistante est increvable.
Ces ressorts de forte section de fil nickel ne peuvent se couper. L'incident de la résistane est soit son petit fusible /ou lame disjoncteur mécanique-thermique , ou ses broches de connecteur cramées.
Même remarque qu'elle est absomument dans le flot d'air du pulseur qq part

Clic> https://www.google.com/search? [...] pnERdfDQM:

Clic> https://www.google.com/search? [...] &vet=1
Message édité par ballbearing le 10/05/2019 à 11:52:31
Profil : Nouveau membre
  1. config
guibar-de-rire
  1. Posté le 11/05/2019 à 14:10:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour vos réponses.
j'ai enfin trouvé cette résistance, elle est étonnamment située sous le capot moteur (coté gauche quand on est face au moteur), à coté du phare.
@ballbearin​g bien vu, c'est bien le modèle avec les gros "ressorts" Zébulons.
@Kékétunnin​g bien vu aussi, la cosse du contacteur vitesse dans l'habitacle à cramé. je l'ai remplacé depuis.


Voici les photos:

11Voir l'image en grand0 vote22Voir l'image en grand0 vote
33Voir l'image en grand0 vote

La partie ressort est comme dit plus haut increvable et je le confirme, en revanche les branches de cosse sont je pense irrécupérable.

Je suis bon pour changer la résistance?

Profil : Routard confirmé
keketunning
Technique - succès bronze messages
  1. Posté le 11/05/2019 à 14:15:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
en vrai la ca a l'air juste oxydé pas cramé si t'es radin comme moi tu pourrais essayer de tout bien nettoyer que ca refasse bien contact et voir si ca repart

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 11/05/2019 à 14:58:09  
  2. answer
  1. J'aime1
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
-- Je vois ça aussi comme Kékétuning. Oui voir les connexions pourissimes :q !!! :D
Cet élément résistance à trois points se mesure avec un Ohmmètre .
Résistance de valeur quelconque très faible entre toutes les possibilités de ce que tu peux tester entre ces trois points et il y en a pas 36 ;) .
Mais i ne faut pas qu'une des mesures montre "coupé "

---
-- Par contre un léger fort doute :ange: que là où elle est placée cette résistance pourrait ? être celle de petite vitesse du Ventilateur moteur :ange: :ange: :ange: :ange:

Mais bon on en apprend tous les jours....

Bien que.....: Clic> https://picclick.fr/Resistance [...] 96948.html


Resistance​-ventilati​on-FORD-Tr​ansit-1985​-%C3%A0-19​92


Une des quatre pattes est bouffée au point de ne plus exister ?


-
Message édité par ballbearing le 11/05/2019 à 15:05:13
Profil : Nouveau membre
  1. config
guibar-de-rire
  1. Posté le 15/06/2019 à 12:54:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Je reviens avec du retard mais avec le problème résolut.


Donc petit débrief de la panne ventilation Habitacle:

- J'ai changer la commande Habitacle du pulseur d'air habitacle dont la cosse derrière avait fondue (trouvé en casse) 10e (démontage d'une partie du tableau de bord obligatoire mais simple)

- J'ai également changé la résistance (située sous le capot coté gauche!!! voir les photos ci dessus pour ceux qui galère).

Elle était trop oxydé pour la bricoler malgré l'essai. 8e

Les 3 vitesses refonctionnent.

Merci à ceux qui m'ont aidé.
a+

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
C-max : Problème bizarre 8
Ford kuga 3
Ford kuga 1
Fiesta 6 : Vidange de boite pour contacteur marche arrière ? 1
Focus : Moteur quart de tour après se coupe 3