Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

probleme courroie distribution alfa 159 jtdm 120

 

Il y a 721 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme courroie distribution alfa 159 jtdm 120

Prévenir les modérateurs en cas d'abus 
maxcus2
Profil : Pilote assidu
maxcus2
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 13/05/2019 à 20:08:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
En bref

Outils / équipements nécessaires :
bsr, je me suis attaqué a la courroie de distribution , mais je rencontre un soucis, j explique, apres l avoir mit sur chandelle donc le moteur tournait bien, apres avoir demonter ma poulie de vllebrequin, le support moteur droit et enlever les cache courroie j ai proceder au calage initial de ce dernier,(ancienne courroie toujours dessus et tendue) sauf que lorsque le repaire du vilo bien en place le repere de la poulie d arbre a came ne correspond pas , avec celui du bloc, j ai fait plusieurs tours au vilo afin de tenter un calage des deux , mais pas une fois le repaire de l'arbre a came se trouve en phase avec celui du vilo, donc je me suis dis vu que le moteur tournait bien , j ai decider de mettre mon vilo au repere ,et a l'ecrimetal j ai reperer la dent qui correspondait au repere sur l'arbre a came, donc pour la suite je bloque la poulie arbre a came afin de la demonter , pour changer la pompe a eau, tout se passe bien, je remt ma poulie d'arbre a came qui n a pas bouger d un iotat du repere que j avais au preable fait, je remonte ma nouvelle courroie je tend, je fait2 tours au vilo , pas de souçis je retrouve bien mes 2 repaires alignés donc apres verification de la tension de la courroie je decide de demmarer un coup le moteur pour voir si tout tourne rond, et la , pas de bol on dirait qu il tourne sur 3 pattes, (es ce le fait que le support n'est pas remit? , donc je coupe de suite, refait un controle de mes calages , le vilo et l arbre a came sont bien en phase, les repaires tombe pile poil ensemble , donc le doute s'installe, en feuilletant forum et rta, il dise que pour etre en adequation les repaire naturel du vilo et de l'arbre a came doivent correspondent , donc un peu perdu la si quelqu un peut me donner quelques conseils merci.

Etape 1 : courroiedistribution sur 159 jtdm 120

solution?
Message édité par lucky luke gti le 13/05/2019 à 20:10:46
Sujets relatif
rien
Profil : Vétéran confirmé
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 13/05/2019 à 22:22:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
"le vilo et l arbre a came sont bien en phase, les repaires tombe pile poil ensemble"
tu veux dire quoi: en phase par rapport aux repères que tu as choisis ou en phase par rapport à ce qui doit être fait.
A mon avis tu ne dois t'occuper que des repères constructeur. Sinon, où va t'on?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Espace 4 : Plus de son plus de lumières 0
Focus : FOCUS 1.6 16v 100 cv GHIA 2001 essuie-glaces 0
Serie 3 E46 : ma voiture ne démarre plus 1
Scenic : Manque de puissance en appyant sur pedale 0
Sprinter : claquement moteur 2