Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Polo 5 R : Polo 1.4 essence

 

Mécanique / Électronique : ballbearing, domin287 et 84 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Polo 5 R : Polo 1.4 essence

Prévenir les modérateurs en cas d'abus 
Jaber 1988
Profil : Nouveau membre
jaber-1988
  1. Posté le 13/05/2019 à 20:33:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour messieurs
Enfin voilà j'ai une polo 2013 6R dsg7 moteur cgga 1.4 essence 85ch. 175000 km au conteur
Ses dernier temps j'ai le voyant epc qui s'allume lorsque je dépasse les 130 km/h et une perte de puissance terrible. En plus une légère fumée blanche au ralentis
Valise vw montre des raté d'allumage cylindre 1et 3
Ce que j'ai changé : les bougies les bobines d'allumage le catalyseur est libéré joint de culasse remplacé
Résulta: une petite amélioration
Mais je devais remplacer l'embrayage nettoyé le papillon vidange et filtres mais le problème revient quand je dépasse 130 kmh tour minute de 3.5 sur la 6ème vitesse
Je suis à court d'idées en aider moi

Sujets relatif
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/05/2019 à 06:14:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Es-tu repassé à la valise ?
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
jaber-1988
  1. Posté le 16/05/2019 à 07:04:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Bonjour

Es-tu repassé à la valise ?
Afficher plus
Afficher moins


Oui toujours les mêmes données "raté d'allumage cylindre 1et 3

Profil : Nouveau membre
jaber-1988
  1. Posté le 25/06/2019 à 08:47:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Enfin la solution c était de changer le capteur mpa cette merde ne s'affiche après passage à la valise enfin tout et redevenus normal plaine puissance

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Golf 7 : contact-démarreur défectueux.atelier 3
Tiguan : TSI 160 et E85 3
Golf 4 : renseignements caractéristiques bougies d'allumage 1.6 16v type BCB 3
Passat 6 : comme s'il n'y avait plus d'embrayage 1
Golf 5 : probleme de centralisation 1