Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

New Beetle : 1.6 8S Grosse fumée à chaud et à l'accélération

 

Il y a 498 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

New Beetle : 1.6 8S Grosse fumée à chaud et à l'accélération

Prévenir les modérateurs en cas d'abus 
Profil : Apprenti confirmé
claude676
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/05/2019 à 17:37:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

bonjour,

j'ai un grand problème avec une New beetle 1.6 8S année 2003 180 000KM moteur AYD .Grosse fumée et odeur à l'accélération ( surtout moteur chaud).J'ai changé les bougies qui étaient noire et la sonde lambda aval ( sortie collecteur ) vidange faite plus le filtre à huile .Cela va légèrement mieux mais elle fume toujours .J'ai peur que ce soit la culasse ou le bas moteur ( segmentation ) mais je pense pas sinon les bougies seraient pas noire , on dirait une trop quantité d'injection .
Si vous avez des conseils , je suis preneur.
merçi d'avance

Sujets relatif
Profil : Pilote
lucatet
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/05/2019 à 18:33:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Aucun voyant allumé ?!

Faut faire faire un diag pour voir s'il y des codes défaut stockés dans la mémoire du calculateur


---------------
Une bagnole, ça coûte chère... dans le meilleur des cas...
Il n'y a pas pire aberration économique et écologique que de posséder une voiture... Si, en posséder 2 !
Profil : Apprenti confirmé
claude676
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/05/2019 à 11:38:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
voir la vidéo fumée et du diag faite avec un Delphi 150.Elle fume seulement à chaud en accélèrent.Au démontage les bougies sont " mouillées" mais elle 'enflame pas quand le mets un briquet ( donc essence , huile ? ).
Si quelqu'un peu m'analysée les données diags , avant que je me ruine à changer tout.
Voir ma vidéo ( elle commence à 27 secondes).

https://www.youtube.com/watch?​v=xVFUll9cwJw
Message édité par CLAUDE676 le 17/05/2019 à 11:49:14
Publicité

Profil : Vétéran
  1. config
red_f
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/05/2019 à 14:05:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Tu as une baisse significative des niveaux de liquide de refroidissement et/ou d'huile? Si non, oublies joint de culasse et segmentation.
A priori ta (ou tes) sonde(s) de température liquide de refroidissement fonctionne à chaud puisque le calculateur reçoit 93°C, c'est cohérent.

Pour le code défaut, investigues avec ce lien: http://wiki.ross-tech.com/wiki [...] 172/000370
Message cité 1 fois
Profil : Apprenti confirmé
claude676
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/05/2019 à 14:19:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

red_f a écrit :

Salut,
Tu as une baisse significative des niveaux de liquide de refroidissement et/ou d'huile? Si non, oublies joint de culasse et segmentation.
A priori ta (ou tes) sonde(s) de température liquide de refroidissement fonctionne à chaud puisque le calculateur reçoit 93°C, c'est cohérent.

Pour le code défaut, investigues avec ce lien: http://wiki.ross-tech.com/wiki [...] 172/000370
Afficher plus
Afficher moins

Bjr

non pas de baisse liquide de refroidissement et d'huile.Merçi pour ton lien , mais malheureusement je ne comprend pas l'Anglais.
Je songé la bobine d' allumage mais pourquoi à chaud et pourquoi le code:code défaut : 16556 - Système trop riche ( groupe1)

Profil : Vétéran
  1. config
red_f
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/05/2019 à 16:12:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je commencerai par vérifier l'état du boitier papillon et les tuyauteries connectées dessus (crasse, fuite...), ainsi que le reniflard d'huile et le filtre à air.
Ensuite si rien d'anormal, le régulateur de pression carburant et la sonde Lambda pré-catalyseur (amont).

Profil : Apprenti confirmé
claude676
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 22/05/2019 à 15:15:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

J'en viens aux nouvelles , , j'ai réparer une fuite d'échappement au niveau du raccord après le cata en mettant de la pate d'étanchéité.Toujours grosses fumée surtout à chaud et en accélérant fort.
Bougies toujours humides et maintenant la valise m'indique code P0171 Système trop pauvre ( avant c'était 16556 système trop riche groupe 1 , voir dans video au début ).
Je suis allé chez un grand concessionnaire VW pour avoir un rdv pour passez la valise , il m'on dit que la voiture est trop ancienne POUR LEUR VALISE° qu'ils ne seront pas en mesure de me donner les causes
de mon problème.J'ai démonté la tubulure d'admission j'ai trouvé que les conduit etait bien huilleux , j'en conclue que les bougies sont "mouilles" par de l huile.
Qu'en pensez vous Joint queue de soupape ? Culasse ? Bas moteur ou autres ?
Sinon si quelqu'un aurait de la doc technique de ce moteur ( 1.6 code AYD ) et savoir sur quel autre voiture se moteur se trouve , cat je commence à chercher un autre moteur.ADMISSION BET 2Voir l'image en grand0 voteADMISSION BEETLEVoir l'image en grand0 vote
Message édité par CLAUDE676 le 22/05/2019 à 15:22:22
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Golf 5 : Elargisseur de voie 2
Golf 4 Gti : Presence d'huile dans les cylindres a l'ellevement des bougies ... 3
Polo 5 R : Polo 1.4 essence 3
Golf 7 : contact-démarreur défectueux.atelier 3
Tiguan : TSI 160 et E85 3