Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Classe M 2 : Problème Voyant moteur perte de puissance

 

Il y a 16 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Classe M 2 : Problème Voyant moteur perte de puissance

Prévenir les modérateurs en cas d'abus 
Yasrs
Profil : Nouveau membre
yasrs
  1. Posté le 15/05/2019 à 14:04:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour a tous,

Je possède un Mercedes ML 320 CDI de 2007 totalisant 178.000km et dernièrement le voyant moteur s’est allumé, ainsi que le moteur qui s’est mis en dégrader, auparavant quand le moteur posséder toute sa puissance lors que j’appuyer a fond dans l’accélérateur il y avais de fort accoup d’acceleration dans le vide de temps en temps..

Je l’ai emmener chez un spécialiste mercedes il m’affirme qu’il faut changer la pièce M55 (cette pièce provoquerais beaucoup de défauts lors de la valise), ainsi que la Vanne EGR, mais j’ai des doutes concernant cette dernière, un simple nettoyage suffirait il au lieu de la changer complètement ?

Je vous mets la photo du diagnostic si vous pourriez m’aider a la lire ainsi qu’a m’expliquer sa m’aiderais beaucoup, merci a vous.

(Désolé pour la qualité de l’image)4642EA71-88A2-4157-ADAF-5049A0ECFBA5Voir l'image en grand0 vote

Sujets relatif
Profil : Membre confirmé
  1. config
agp51
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 15/05/2019 à 15:44:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut

on peux rien dire pour le moment.
Il faut faire un ERASE de tous les défauts puis effectuer une relecture des défauts.(car trop de code erreur, surement du à des déconnections de câbles pendant les maintenances)

Profil : Pilote semi-pro
bernard-sl
Technique - succès argent messages
  1. Posté le 15/05/2019 à 17:58:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

C’est quoi , et qui ,un spécialiste Mercedes

Un garage indépendant agréé
Ou en CC ?


Oui , il faut tout effacer les défauts , et refaire une recherche ....
À suivre

Publicité

Profil : Vétéran confirmé
doc-benz
Technique - succès argent messages
  1. Posté le 15/05/2019 à 20:34:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,pour tout ces défauts il y aurait un fusible de grillé dans la boite a fusible avant droit qui correspond a l'alimentation de tous ces éléments en défaut par hasard ,si c'est le cas,effectivement il y a forte chance que le M55 soit la cause ,mais pour les accoups voir du côté du turbo peut être ;-)

Profil : Nouveau membre
yasrs
  1. Posté le 16/05/2019 à 14:56:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Yep effectivement le fusible avais grillé immédiatement après changement de ce denier, je pense que le M55 est HS mais je soupçonne également une fuite d’huile qui coulerais sur le M55 qui aurais provoquer la casse de cette pièce.

Profil : Vétéran confirmé
doc-benz
Technique - succès argent messages
  1. Posté le 16/05/2019 à 22:05:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bien souvent c'est le joint rouge du conduit d'air filtré mal monté et ou hs qui provoque un suintement d'huile sur le M55 et de ce fait grille ;-)

Profil : Nouveau membre
yasrs
  1. Posté le 17/05/2019 à 01:22:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup l’ami, je vais me renseigner sur cette fuite et changer le M55 ensuite :)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Classe M : couple de serrage ML 270 2
Ventilateur 3
Classe Clc :Bandeau 3ie feux stop CLC de 2009 2
Classe Clc : Bandeau 3ie feux stop CLC de 2009 0
Classe E : embrayage qui broute en 1ère 2