Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Clio 2 : Problème fermeture centralisée Clio 2 Phase 2

 

Il y a 455 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Clio 2 : Problème fermeture centralisée Clio 2 Phase 2

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
aurelc4
  1. Posté le 16/05/2019 à 12:54:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour, j'ai une Clio 2 Phase 2 de 2003, depuis quelques mois, je rencontre le problème suivant :
- Lorsque j'appui sur le bouton de la clé pour ouvrir/fermer la voiture rien ne se passe. Malgré le voyant rouge bien présent lors de l'appui sur la clé, il semble que cela ne soit pas la pile non plus. Car après l'achat d'une pile NEUVE et un nouvel essai, ça ne fonctionne toujours pas.
- Je ferme donc ma voiture manuellement.
Par contre mon 2eme soucis est :
- Quand je sors de ma voiture et que je ferme manuellement ma portiere côté chauffeur. Seule celle ci se ferme mais pas les 3 autres plus le coffre. (Je n'entends pas le petit bruit de la fermeture centralisé en actionnant la clé dans la serrure)
- Quand je sors de ma voiture, la seule solution que j'ai trouvé c'est :
1- ouvrir ma portiere côté chauffeur
2- appuyer sur le bouton fermeture centraliser du tableau de bord (a ce moment là mon coffre et 3 portières sont fermés à clé)
3- je sors de la voiture et il ne me reste plus que la portiere chauffeur à fermer manuellement à clé

Quelqu'un connaît il la cause de ce problème ? Est ce plutôt un disfonctionnement de la clés ou plutôt de l'intérieur de la voiture ?
Quelqu'un a il la solution pour que ma fermeture centralisé fonctionne normalement ?

Merci par avance pour vos réponses :)


Ce que j'ai essayé

J'ai fait une réinitialisation de la clé mais cela n y a rien fait.
Message cité 1 fois
Sujets relatif
Profil : Membre
blackmask
  1. Posté le 16/05/2019 à 13:37:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Pour le verrouillage à distance, il se peut que ce soit l'électronique de la clé qui soit HS. Peut-être la faire voir par un réparateur de clé.
Pour le verrouillage manuel, sur les Clio 2, il n'active pas la centralisation mais juste la serrure de la porte qu'on ferme manuellement.
Message cité 1 fois
Profil : Nouveau membre
aurelc4
  1. Posté le 16/05/2019 à 13:47:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Blackmask a écrit :

Salut,
Pour le verrouillage à distance, il se peut que ce soit l'électronique de la clé qui soit HS. Peut-être la faire voir par un réparateur de clé.
Pour le verrouillage manuel, sur les Clio 2, il n'active pas la centralisation mais juste la serrure de la porte qu'on ferme manuellement.
Afficher plus
Afficher moins



D'accord merci, donc ça explique la 2eme partie de mon problème, ça doit être côté clé le soucis d'après ce que vous me dites alors. Merci

Publicité

Invité
  1. Posté le 16/05/2019 à 17:53:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AurelC4 a écrit :

Type de problème / symptômes

Bonjour, j'ai une Clio 2 Phase 2 de 2003, depuis quelques mois, je rencontre le problème suivant :
- Lorsque j'appui sur le bouton de la clé pour ouvrir/fermer la voiture rien ne se passe. Malgré le voyant rouge bien présent lors de l'appui sur la clé, il semble que cela ne soit pas la pile non plus. Car après l'achat d'une pile NEUVE et un nouvel essai, ça ne fonctionne toujours pas.
- Je ferme donc ma voiture manuellement.
Par contre mon 2eme soucis est :
- Quand je sors de ma voiture et que je ferme manuellement ma portiere côté chauffeur. Seule celle ci se ferme mais pas les 3 autres plus le coffre. (Je n'entends pas le petit bruit de la fermeture centralisé en actionnant la clé dans la serrure)
- Quand je sors de ma voiture, la seule solution que j'ai trouvé c'est :
1- ouvrir ma portiere côté chauffeur
2- appuyer sur le bouton fermeture centraliser du tableau de bord (a ce moment là mon coffre et 3 portières sont fermés à clé)
3- je sors de la voiture et il ne me reste plus que la portiere chauffeur à fermer manuellement à clé

Quelqu'un connaît il la cause de ce problème ? Est ce plutôt un disfonctionnement de la clés ou plutôt de l'intérieur de la voiture ?
Quelqu'un a il la solution pour que ma fermeture centralisé fonctionne normalement ?

Merci par avance pour vos réponses :)


Ce que j'ai essayé

J'ai fait une réinitialisation de la clé mais cela n y a rien fait.

Afficher plus
Afficher moins

Bonjour,
commencer par enlever et remettre le fusible F21 de 5 Ampères (commande condamnation électrique des portes) pour voir si ça fonctionne.

Profil : Nouveau membre
aurelc4
  1. Posté le 16/05/2019 à 19:01:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup, j'ai débranché et rebranché le fusible de 5 ampère, ça fonctionne à nouveau ! Merci encore :)
Message cité 1 fois
Invité
  1. Posté le 16/05/2019 à 19:07:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AurelC4 a écrit :

Merci beaucoup, j'ai débranché et rebranché le fusible de 5 ampère, ça fonctionne à nouveau ! Merci encore :)
Afficher plus
Afficher moins



Mais de rien.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Safrane : Probléme d'anti démarrage 0
Scenic 3 : ma scenic 3 broute en première 3
Valise Diag Clio 2 1.5dci 2002 2
Twingo 2 : Vidange d'huile moteur 2
synchronisation d'une clé de twingo 9