Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

65 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Iveco 35s12

Prévenir les modérateurs en cas d'abus 
Anouwar montar
Profil : Nouveau membre
anouwar-montar
  1. Posté le 20/05/2019 à 21:55:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
En bref

Marque : Autres marques Italiennes (De Tomaso, Pagani...)
Modèle : 35s12
Année : 2004
Version : Hpi
Véhicule acheté : d'occasion
Kilomètres effectués : 150000 km
Carburant : Diesel
Motorisation : 2.3hpi
Consommation : 8 L/100km


Présentation de mon véhicule

Bonjour
Mon iveco 2 litres 3 HP année 2004 et s'allume mais difficilement les injecteurs sont bon pompe HP j'ai changé tout neuf la courroie de distribution tout neuf mais j'ai des difficultés l'allume il s'allume mais difficilement merci de m'avoir aidée


Equipements et options

La Boîte manuelle


Points forts

Aidez-moi s'il vous plaît

Sujets relatif

Sujets relatifs
Pedale de freins parfois molle iveco 35c11  
Plus de sujets relatifs à : Iveco 35s12

rien
Profil : Vétéran confirmé
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 20/05/2019 à 22:19:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Qui a fait les travaux?


Si la courroie de distribution a été changée, je commencerais par vérifier (sérieusement, c'est à dire avec un texte qui explique exactement la procédure) le calage de la distribution.


Et un boitier pour faire un diagnostic (code défaut)?

le sujet est en double. Mais cette version est plus complete :sol:
Message cité 1 fois
Message édité par armand jamot le 20/05/2019 à 22:21:32
Profil : Routard confirmé
keketunning
Technique - succès argent messages
  1. Posté le 21/05/2019 à 01:32:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
controler bougies de prechauffage a l'occasion et compressions, ca te dira direct si t'as bien calé ta distri, et la pompe a peut etre un callage sur ton modele je sais pas si tu t'es renseigner

Publicité

Profil : Nouveau membre
anouwar-montar
  1. Posté le 21/05/2019 à 21:16:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci d'avoir répondu
C'est camion qu'à rester sur quel pendant 8 ans il n'a pas bougé même avant de changer la courroie et la Pompe j'ai les mêmes difficultés de l'allumer la pompe haute pression elle est toute neuve mais rien n'a changé moi j'ai pensé peut-être si le capteur je sais pas

Profil : Nouveau membre
anouwar-montar
  1. Posté le 21/05/2019 à 21:18:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si vous avez une autre idée je peux vous laisser mon numéro si vous voulez me contacter svp
06 72 31 76 42
Cordialement

Publicité

Profil : Nouveau membre
anouwar-montar
  1. Posté le 21/05/2019 à 21:21:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

armand jamot a écrit :

Qui a fait les travaux?


Si la courroie de distribution a été changée, je commencerais par vérifier (sérieusement, c'est à dire avec un texte qui explique exactement la procédure) le calage de la distribution.


Et un boitier pour faire un diagnostic (code défaut)?

le sujet est en double. Mais cette version est plus complete :sol:
Afficher plus
Afficher moins


Non je crois pas que c'est le problème de la courroie parce que dès qu'il s'allume le moteur est stable et je roule avec impeccable

rien
Profil : Vétéran confirmé
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 21/05/2019 à 21:29:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et en mettant du Start pilot, il démarre mieux? Tu peux faire un essai. Ce qui ciblerait la panne sur l'injection -alimentation en Gasoil.

Profil : Nouveau membre
anouwar-montar
  1. Posté le 21/05/2019 à 22:33:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Il démarre mais pas au carde toure

Profil : Routard confirmé
keketunning
Technique - succès argent messages
  1. Posté le 21/05/2019 à 22:42:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
si ca pete pas direct au start pilot y te reste plus qu'a controler prechaufage et compression

rien
Profil : Vétéran confirmé
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 22/05/2019 à 22:32:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et aussi tu as une pompe de gavage? Elle tourne et pousse bien le gasoil jusqu'à la pompe haute pression?
Et comme dit Keketuning, regarde si la prechauffe est alimentée en élec et si chaque bougie chauffe . Au cas où.
Faut que tu fasses quelques tests et pas seulement poser des questions ;)

Profil : Nouveau membre
anouwar-montar
  1. Posté le 27/05/2019 à 06:53:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci boucoup Armand car je suis pas un pro
Je ne sais pas comment teste les boujes

rien
Profil : Vétéran confirmé
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 27/05/2019 à 09:04:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Pour le préchauffage (bougies), :
- tu debranches les bougies (en les laissant en place), puis tu amenes un fil du + de la batterie à chaque bougie: ça doit tirer une étincelle si la bougie est bonne. (attention à ne pas toucher ailleurs sur le moteur)
- et avec une lampe témoin (ou un voltmetre), tu la branche entre la masse du moteur et le fil normal d'arrivée aux bougies, tu mets le contact, ça doit s'allumer (ou le voltmetre doit indiquer environ 12Volts)
Est ce que tu as vérifier que le gasoil arrive bien avant la pompe haute pression? Est ce que tu entends une pompe de gavage (dans reservoir et fonctionnement electrique) quand tu mets le contact? ou est ce que tu as une poire d'amorçage avant ta pompe haute pression?
Peux tu repondre a ces questions et indiquer ce que tu as fait ou pas fait?

 :sol:

Profil : Nouveau membre
anouwar-montar
  1. Posté le 27/05/2019 à 10:38:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Appel moi svp au 0672317642
Cordialement

Profil : Nouveau membre
anouwar-montar
  1. Posté le 27/05/2019 à 10:39:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Appel moi svp au 0672317642
Cordialement

rien
Profil : Vétéran confirmé
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 27/05/2019 à 21:52:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Excuse mais ce qui me plaît c'est le forum. :p

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
code couleur feu de recul 2
Pedale de freins parfois molle iveco 35c11 1
etrier arrière iveco 35c11 2000 1
problème démarrage Iveco 1
voyant ABS allumé après remplacement disques plaquettes roulements.... 8