Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Clio 2 : Moteur qui ne démarre qu'avec du start pilote

 

Il y a 309 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Clio 2 : Moteur qui ne démarre qu'avec du start pilote

Prévenir les modérateurs en cas d'abus 
Profil : Apprenti confirmé
chtitidavbills
  1. Posté le 10/06/2019 à 16:08:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,

Je viens faire appel a vos connaissances pour m'aider à régler mon problème.
J'ai une clio II diesel qui ne démarre qu'au start pilote. Quand elle est démarré, aucun problème pour rouler, elle tourne nickel.
J'ai eu une valise a prêter et j'ai fais des captures d'écrans

liste de donnée 10Voir l'image en grand0 voteliste de donnée 4Voir l'image en grand0 voteliste de donnée 6Voir l'image en grand0 voteliste de donnée 2Voir l'image en grand0 voteliste de donnée 5Voir l'image en grand0 voteliste de donnée 3Voir l'image en grand0 voteliste de donnée 9Voir l'image en grand0 voteliste de donnée 8Voir l'image en grand0 voteliste de donnée 7Voir l'image en grand0 voteliste de donnée 1Voir l'image en grand0 vote
Message cité 2 fois
Message édité par Chtitidavbills le 10/06/2019 à 16:09:42
 

Sélection des internautes  answerFavorites
Prévenir les modérateurs en cas d'abus
 
claude.n a écrit le 21/06/2019 à 17:45:57

Bonsoir

Avec tout le respect possible , je ne comprend pas la direction qu'a prit ce sujet ( j'avoue ne pas avoir lu tous les messages )

Pourtant il commençait si bien avec un diagnostique électronique qui n'a meme pas été etudié correctement

Il y a bien longtemps que @amonymechristiano a donné la solution dés la premiere page son intervention n'a meme pas été relevée

je cite

Bonsoir,

refaite le test des retour de fuite injecteurs.
Le mieux est d'avoir la clip Renault. Mais vous pouvez faire le Test 8 suit 2 comme si le moteur ne démarre pas.
Doc pour moteur K9K 700, 702, 704, 706, 710, 712 :

https://image.noelshack.com/fi [...] test-8.jpg
https://image.noelshack.com/fi [...] uite-1.jpg
https://image.noelshack.com/fi [...] uite-2.jpg

Je pense avoir lu qu'il avait été proposé d'alimenter directement la pompe HP avec une nourrice de gasoil ce qui est une procedure élémentaire pour écarter rapidement une prise d'air sur la basse pression

Là non plus je n'ai pas vu de retour

Une pompe haute pression delphi n'a pas de pompe de gavage uniquement une poire d'amorçage car elle posséde une pompe de transfert intégrée

Voici une étude du fonctionnement de la pompe HP delphi en page 9 qui est très intéressante pour en comprendre son fonctionnement

http://www4.ac-nancy-metz.fr/a [...] _Miard.pdf

Je ne vois pas trop l'intérêt de vouloir ajouter un pompe électrique sur un circuit d'alimentation gasoil qui n'est pas prévu pour ( au mieux si ça fonctionne ça compensera provisoirement une légère prise d'air sur le circuit BP mais restera un bricolage pas une réparation digne de ce nom )

Avec les procedures de christiano , une nourrice de gasoil et un outil de diag pour contrôler la pression maxi et la pression au démarrage de la pompe HP le problème serait trés rapidement cerné

Cordialement
Voir le message dans son contexte...
 
Sujets relatif
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 10/06/2019 à 16:11:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Chtitidavbills a écrit :

Bonjour,Je viens faire appel a vos connaissances pour m'aider à régler mon problème.J'ai une clio II diesel qui ne démarre qu'au start pilote. Quand elle est démarré, aucun problème pour rouler, elle tourne nickel.
J'ai eu une valise a prêter et j'ai fais des captures d'écrans

Afficher plus
Afficher moins



Bonjour,


Année, type de motorisation et cylindrée ?

Et les codes d'erreurs, ou sont-ils ?

Message cité 1 fois
Message édité par treborpj le 10/06/2019 à 16:16:32

---------------
Je ne réponds pas aux impolis, Bonjour c'est pas trop demander.
Ni aux questions peu précises sur la panne et la voiture :
Année, type de moteur (essence ou Diesel), cylindrée, kilométrage ?
Des photos ça aide parfois pour répondre.
Profil : Pilote pro
  1. config
stingrayraph
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 10/06/2019 à 16:11:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour combien de km la clio?


---------------
stingrayraph. la vie est un long fleuve tranquille, oui mais je ne sais pas nager.
Publicité

Profil : Apprenti confirmé
chtitidavbills
  1. Posté le 10/06/2019 à 16:14:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

C'est une clio II de 2004 1,5L dci 65ch avec 230000 kilomètres.
Je précise que dès que je mets du start pilote, le moteur démarre nickel et je peux rouler normalement. elle ne tourne pas sur 3 pattes.


Voici les captures moteur éteint :

liste de données  4 moteur éteintVoir l'image en grand0 voteliste de donnée 5 moteur éteintVoir l'image en grand0 voteliste de donnée 6 moteur éteintVoir l'image en grand0 vote
Message édité par Chtitidavbills le 10/06/2019 à 16:17:54
Profil : Apprenti confirmé
chtitidavbills
  1. Posté le 10/06/2019 à 16:19:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :


Bonjour,


Année, type de motorisation et cylindrée ?

Et les codes d'erreurs, ou sont-ils ?
Afficher plus
Afficher moins


code erreursVoir l'image en grand0 votecode erreur 1Voir l'image en grand0 vote

Publicité

Invité
  1. Posté le 10/06/2019 à 18:18:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 



Bonjour,
débranchez le capteur de pression réfrigérant vu qu'il est en court-circuit.
Ce capteur peut créer des problème de démarrage.

Message cité 1 fois
Profil : Apprenti confirmé
chtitidavbills
  1. Posté le 10/06/2019 à 20:49:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeChristiano a écrit :


Bonjour,
débranchez le capteur de pression réfrigérant vu qu'il est en court-circuit.
Ce capteur peut créer des problème de démarrage.
Afficher plus
Afficher moins

Le problème est le même, elle ne démarre pas !

Je viens de faire le test d'injecteur et voici le résultat en 6 minutes :

IMG_20190610_195003Voir l'image en grand0 vote

Message cité 1 fois
Profil : Apprenti confirmé
chtitidavbills
  1. Posté le 11/06/2019 à 13:22:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Personne pour me guider svp ?

Bonne journée.

Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 11/06/2019 à 13:50:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

On voit une bouteille ayant plus de gasoil, c'est pour quelle cylindre ?

Pour que le moteur démarre au 1/4 de tour, il faut :

1- Une bonne batterie qui n'a pas sa tension qui chute en deçà de 10 volts lorsque le démarreur est actionné.
2- Un démarreur qui tourne avec vivacité afin de lancer le moteur rapidement.
3- Une bonne pression d'injection ainsi que le débit aux injecteurs pendant que le démarreur est actionné.
4- Le capteur d'arbre à cames en bon état

5- Une bonne entrée d'air dans le moteur, plusieurs choses pour parvenir à ça.
A) Un filtre à air propre.
B) Un moteur en bon état (compression correcte ainsi que l'avance à l'injection "calage de la courroie de distribution

pour la pompe d'injection et/ou les arbres à cames "AAC" )
C) Le clapet sur l'admission d'air, celui qui arrête le moteur, il doit être ouvert à fond lorsque le démarreur est actionné.
D) Un système d'échappement non obstrué (possible avec les FAP).
5- La sonde de température du moteur ou du LDR en bon état.
6- Le débitmètre d'air en bon état, car il y a une sonde de température incluse dans ce capteur.
7- Idem pour la sonde de mesure de la pression et de la température d'air en sortie du turbo.

Oubli possible :ange:
Message cité 1 fois

---------------
Je ne réponds pas aux impolis, Bonjour c'est pas trop demander.
Ni aux questions peu précises sur la panne et la voiture :
Année, type de moteur (essence ou Diesel), cylindrée, kilométrage ?
Des photos ça aide parfois pour répondre.
Profil : Apprenti confirmé
chtitidavbills
  1. Posté le 11/06/2019 à 17:10:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :

Bonjour,

On voit une bouteille ayant plus de gasoil, c'est pour quelle cylindre ?

Pour que le moteur démarre au 1/4 de tour, il faut :

1- Une bonne batterie qui n'a pas sa tension qui chute en deçà de 10 volts lorsque le démarreur est actionné.
2- Un démarreur qui tourne avec vivacité afin de lancer le moteur rapidement.
3- Une bonne pression d'injection ainsi que le débit aux injecteurs pendant que le démarreur est actionné.
4- Le capteur d'arbre à cames en bon état

5- Une bonne entrée d'air dans le moteur, plusieurs choses pour parvenir à ça.
A) Un filtre à air propre.
B) Un moteur en bon état (compression correcte ainsi que l'avance à l'injection "calage de la courroie de distribution

pour la pompe d'injection et/ou les arbres à cames "AAC" )
C) Le clapet sur l'admission d'air, celui qui arrête le moteur, il doit être ouvert à fond lorsque le démarreur est actionné.
D) Un système d'échappement non obstrué (possible avec les FAP).
5- La sonde de température du moteur ou du LDR en bon état.
6- Le débitmètre d'air en bon état, car il y a une sonde de température incluse dans ce capteur.
7- Idem pour la sonde de mesure de la pression et de la température d'air en sortie du turbo.

Oubli possible :ange:
Afficher plus
Afficher moins

Bonjour et merci pour votre réponse détaillée.

J'ai mis les bouteilles dans l'ordre des injecteurs donc injecteur 3 en partant de l'embrayage.

Je vais faire plusieurs tests et reviens rapidement vers vous.

Profil : Apprenti confirmé
chtitidavbills
  1. Posté le 11/06/2019 à 17:14:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
1- Une bonne batterie qui n'a pas sa tension qui chute en deçà de 10 volts lorsque le démarreur est actionné.(QUAND LE MOTEUR TOURNE, J'AI 14 VOLTS SUR LA BATTERIE)
2- Un démarreur qui tourne avec vivacité afin de lancer le moteur rapidement.( IL TOURNE CORRECTEMENT)
3- Une bonne pression d'injection ainsi que le débit aux injecteurs pendant que le démarreur est actionné. ( COMMENT LE CONTROLER ? )
4- Le capteur d'arbre à cames en bon état ( DEJA CHANGE)

5- Une bonne entrée d'air dans le moteur, plusieurs choses pour parvenir à ça.
A) Un filtre à air propre. (PROPRE)
B) Un moteur en bon état (compression correcte ainsi que l'avance à l'injection "calage de la courroie de distribution

pour la pompe d'injection et/ou les arbres à cames "AAC" )
C) Le clapet sur l'admission d'air, celui qui arrête le moteur, il doit être ouvert à fond lorsque le démarreur est actionné.( OU SE TROUVE IL ? )
D) Un système d'échappement non obstrué (possible avec les FAP).
5- La sonde de température du moteur ou du LDR en bon état.( OU SE TROUVE IL ? )
6- Le débitmètre d'air en bon état, car il y a une sonde de température incluse dans ce capteur.( OU SE TROUVE IL ? )
7- Idem pour la sonde de mesure de la pression et de la température d'air en sortie du turbo.( OU SE TROUVE IL ? )

Profil : Pilote pro
  1. config
stingrayraph
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 11/06/2019 à 17:22:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"""Un moteur en bon état (compression correcte"""

elles ont été prises les compressions?
Message cité 1 fois

---------------
stingrayraph. la vie est un long fleuve tranquille, oui mais je ne sais pas nager.
Profil : Apprenti confirmé
chtitidavbills
  1. Posté le 11/06/2019 à 17:45:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

stingrayraph a écrit :

"""Un moteur en bon état (compression correcte"""

elles ont été prises les compressions?
Afficher plus
Afficher moins

Je n'ai pas d'appareil pour prendre les compressions !

Par contre quand je roule avec tout va nickel, elle a de la pèche!

Message cité 1 fois
Publicité

Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 11/06/2019 à 19:16:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
S'il y a une poire ou pompe d'amorçage, as-tu essayé de pomper avant et pendant que le démarreur est actionnée ?


Tu réponds ceci à ma question 1 :
1- Une bonne batterie qui n'a pas sa tension qui chute en deçà de 10 volts lorsque le démarreur est actionné.
(QUAND LE MOTEUR TOURNE, J'AI 14 VOLTS SUR LA BATTERIE)
Moi :

Ce n'est pas lorsque le moteur tourne, mais uniquement pendant que le démarreur est actionné et que le moteur ne démarre pas.

Pour la mesure de la pression d'injection de la pompe pendant que le démarreur est actionné et que le moteur ne démarre pas, voir si le lecteur de code peut mesurer cette pression de gasoil ?

Pour le débit de la pompe et aux injecteurs, c'est peut être également possible avec le lecteur, si non le concessionnaire a une valise bien plus performante qu'un lecteur de codes générique.

Idem, pour vérifier les différentes sondes de température situées à différents endroits autour du moteur.


Message cité 1 fois

---------------
Je ne réponds pas aux impolis, Bonjour c'est pas trop demander.
Ni aux questions peu précises sur la panne et la voiture :
Année, type de moteur (essence ou Diesel), cylindrée, kilométrage ?
Des photos ça aide parfois pour répondre.
Profil : Pilote pro
  1. config
stingrayraph
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 11/06/2019 à 19:22:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Chtitidavbills a écrit :

Je n'ai pas d'appareil pour prendre les compressions !

Par contre quand je roule avec tout va nickel, elle a de la pèche!
Afficher plus
Afficher moins



ça ca ne veut rien dire, elle peut avoir un soucis de compression aussi, sur un diesel ça peut empêcher de démarrer, mais n empeche pas de rouler..

au fait le soucis est venus progressivement ou d'un seul coup?

Message cité 2 fois

---------------
stingrayraph. la vie est un long fleuve tranquille, oui mais je ne sais pas nager.
Invité
  1. Posté le 11/06/2019 à 20:14:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Chtitidavbills a écrit :

Le problème est le même, elle ne démarre pas !

Je viens de faire le test d'injecteur et voici le résultat en 6 minutes :

http://clu​b.caradisi​ac.com/cht​itidavbill​s/delphi-1​52548/phot​o/img_2019​0610_19500​3-7855345.​html
Afficher plus
Afficher moins



Bonsoir,
refaite le test des retour de fuite injecteurs.
Le mieux est d'avoir la clip Renault. Mais vous pouvez faire le Test 8 suit 2 comme si le moteur ne démarre pas.
Doc pour moteur K9K 700, 702, 704, 706, 710, 712 :

https://image.noelshack.com/fi [...] test-8.jpg
https://image.noelshack.com/fi [...] uite-1.jpg
https://image.noelshack.com/fi [...] uite-2.jpg

Profil : Apprenti confirmé
chtitidavbills
  1. Posté le 14/06/2019 à 14:44:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :

S'il y a une poire ou pompe d'amorçage, as-tu essayé de pomper avant et pendant que le démarreur est actionnée ?


Tu réponds ceci à ma question 1 :
1- Une bonne batterie qui n'a pas sa tension qui chute en deçà de 10 volts lorsque le démarreur est actionné.
(QUAND LE MOTEUR TOURNE, J'AI 14 VOLTS SUR LA BATTERIE)
Moi :

Ce n'est pas lorsque le moteur tourne, mais uniquement pendant que le démarreur est actionné et que le moteur ne démarre pas.
Afficher plus
Afficher moins

treborpj a écrit :

Afficher plus
Afficher moins

treborpj a écrit :

Afficher plus
Afficher moins

treborpj a écrit :

La batterie a une tension de 10,4volts au démarrage !! Est ce assez ??
Afficher plus
Afficher moins

Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 14/06/2019 à 16:17:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Oui, 10,4 Volts c'est bon surtout si le démarreur tourne assez rapidement pour lancer le moteur.


---------------
Je ne réponds pas aux impolis, Bonjour c'est pas trop demander.
Ni aux questions peu précises sur la panne et la voiture :
Année, type de moteur (essence ou Diesel), cylindrée, kilométrage ?
Des photos ça aide parfois pour répondre.
Profil : Apprenti confirmé
chtitidavbills
  1. Posté le 15/06/2019 à 11:02:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai un code erreur Capteur d'arbre à cames A ligne 1 - panne du circuit.

Vous pensez que c'est le capteur qui est HS ? ou un problème electrique ?

Par contre, si ce capteur est HS, est ce que le moteur peut tourner quand même ?

Merci d'avance.
Message cité 1 fois
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 15/06/2019 à 11:10:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Chtitidavbills a écrit :

Bonjour, J'ai un code erreur Capteur d'arbre à cames A ligne 1 - panne du circuit. Vous pensez que c'est le capteur qui est HS ? ou un problème electrique ? Par contre, si ce capteur est HS, est ce que le moteur peut tourner quand même ?

Merci d'avance.
Afficher plus
Afficher moins




Bonjour,

Oui, c'est possible qu'il soit la cause du problème tout comme un faux contact dans sa broche de connexion.

Le moteur peut démarrer quand même, mais avec plus de difficulté car ce capteur d'AAC donne au calculateur le 1er cylindre pour commander l'injection.

Sans ce capteur d'AAC, ça démarre mais avec du hasard, il faut plusieurs tours du moteur pour tomber au 1er cylindre avec l'injection pour ce cylindre.
Regarde cette vidéo qui explique ces capteurs de PMH et d'AAC.
https://www.youtube.com/watch?​v=mbYg4L6YQcQ


---------------
Je ne réponds pas aux impolis, Bonjour c'est pas trop demander.
Ni aux questions peu précises sur la panne et la voiture :
Année, type de moteur (essence ou Diesel), cylindrée, kilométrage ?
Des photos ça aide parfois pour répondre.
Profil : Apprenti confirmé
chtitidavbills
  1. Posté le 16/06/2019 à 13:53:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
BOnjour,

Bon j'ai changé le capteur AAC et j'ai toujours le même code défaut RRRrrrr :??: :??: :??:

Profil : Apprenti confirmé
chtitidavbills
  1. Posté le 16/06/2019 à 14:01:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

stingrayraph a écrit :


ça ca ne veut rien dire, elle peut avoir un soucis de compression aussi, sur un diesel ça peut empêcher de démarrer, mais n empeche pas de rouler..

au fait le soucis est venus progressivement ou d'un seul coup?
Afficher plus
Afficher moins

Bonjour,

Je n'avais pas vu votre message ! Le problème est survenu du jour au lendemain !

D'ailleurs j'ai vu un tutos de démontage des injecteurs pour nettoyage.

Pensez vous que ce nettoyage peut réduire le retour injecteur ?

Message cité 1 fois
Message édité par Chtitidavbills le 16/06/2019 à 15:03:04
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 16/06/2019 à 14:52:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Chtitidavbills a écrit :

Bonjour, Je n'avais pas vu votre message ! Le problème est survenu du jour au lendemain !
Afficher plus
Afficher moins



Salut,

Pour démarrer à froid, le moteur a besoin d'une injection de gasoil plus importante ainsi que les bougies de préchauffages bien rouge, donc alimentées électriquement.

A froid le matin je relâcherai les 4 raccords H.P des injecteurs afin de voir si lorsque le démarreur est lancé si ça coule directement hors des 4 raccords des injecteurs.

Si ça ne coule pas de suite, c'est que le circuit H.P entre les injecteurs, la rampe commune et la pompe d'injection s'est désamorcé, présence d'air dans les tuyaux et donc impossible de démarrer.

Message cité 1 fois

---------------
Je ne réponds pas aux impolis, Bonjour c'est pas trop demander.
Ni aux questions peu précises sur la panne et la voiture :
Année, type de moteur (essence ou Diesel), cylindrée, kilométrage ?
Des photos ça aide parfois pour répondre.
Profil : Apprenti confirmé
chtitidavbills
  1. Posté le 16/06/2019 à 15:21:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :


Salut,

Pour démarrer à froid, le moteur a besoin d'une injection de gasoil plus importante ainsi que les bougies de préchauffages bien rouge, donc alimentées électriquement.

A froid le matin je relâcherai les 4 raccords H.P des injecteurs afin de voir si lorsque le démarreur est lancé si ça coule directement hors des 4 raccords des injecteurs.

Si ça ne coule pas de suite, c'est que le circuit H.P entre les injecteurs, la rampe commune et la pompe d'injection s'est désamorcé, présence d'air dans les tuyaux et donc impossible de démarrer.
Afficher plus
Afficher moins

Bonjour,

Est ce que vous avez une vidéo de cette manip.

En fait je desserre les 4 tuyaux qui sont au dessus des injecteurs et j'actionne le démarreur ?? Car la je viens de le faire et le gasoil n'est pas forcement présent quand je desserre alors que je n'ai pas de bulles dans les tuyaux ?

Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 16/06/2019 à 15:54:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Moteur froid.

Etre à deux personnes, un au démarreur qui l'actionne et un autre qui observe sans mettre sa figure au dessus des injecteurs au cas ou un jet serais projeté.

Les raccords H.P des 4 injecteurs doivent être bien ouvert d'au moins deux tours de clé afin d'éviter un fin jet de gasoil.
Message cité 1 fois

---------------
Je ne réponds pas aux impolis, Bonjour c'est pas trop demander.
Ni aux questions peu précises sur la panne et la voiture :
Année, type de moteur (essence ou Diesel), cylindrée, kilométrage ?
Des photos ça aide parfois pour répondre.
Profil : Apprenti confirmé
chtitidavbills
  1. Posté le 16/06/2019 à 16:15:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :

Moteur froid.

Etre à deux personnes, un au démarreur qui l'actionne et un autre qui observe sans mettre sa figure au dessus des injecteurs au cas ou un jet serais projeté.

Les raccords H.P des 4 injecteurs doivent être bien ouvert d'au moins deux tours de clé afin d'éviter un fin jet de gasoil.
Afficher plus
Afficher moins

Et bien la pression de gasoil n'est pas terrible, ça met du temps a arriver....

Profil : Apprenti confirmé
chtitidavbills
  1. Posté le 16/06/2019 à 18:44:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon, il y a du nouveau !

En fait ma poire de gasoil n'est jamais dure et je n'ai quasi pas de bulles dans les tuyaux...
J'ai démonté le capteur de pression de gasoil qui est sur l'araignée qui diffuse le gasoil sur les injecteurs et la bingo, j'arrive a démarrer le moteur sans start pilote mais en pressant sur la poire lors du démarrage.

Ma question est la suivante :

est ce que le capteur de pression gasoil joue sur le démarrage ?
IMG_20190616_183150Voir l'image en grand0 vote
Message édité par Chtitidavbills le 16/06/2019 à 19:12:40
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 16/06/2019 à 22:19:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Si ce capteur est fixé sur les canalisations H.P, elle est là pour mesurer la pression de gasoil que les injecteurs reçoivent.

La pompe d'injection est aspirante, la poire est là pour amorcer le circuit et purger l'air lorsque le filtre est remplacé.

Il est possible que la pompe n'aspire pas assez fort le gasoil au travers du filtre.

Pour le vérifier :


Débranche le raccords d'alimentation qui se trouve soit sur l'entrée de la pompe H.P ou sur la sortie du filtre à gasoil.

Puis met ton doigt sur l'entrée de la pompe H.P ou plonge le bout du tuyau qui est en sortie du filtre à gasoil dans un récipient contenant du gasoil.

Puis demande à une autre personne de donner un coup de démarreur, ça doit aspirer quand même avec force afin que la pompe puisse être capable d'aspirer le gasoil et le comprimer en H.P pour l'envoyer aux injecteurs.

Un autre contrôle :

Débranche uniquement le tuyau à la sortie du filtre qui alimente la pompe d'injection puis plonge ce tuyau dans une petite bouteille propre remplie de gasoil propre.

Démarre le moteur et laisse le tourner un peu puis arrête-le, et fait un repère sur la bouteille afin de vérifier que le niveau de gasoil ne bouge pas, preuve que la pompe et la rampe d'injecteurs ne se vide pas.

Je pense que la poire d'amorçage doit contenir une valve anti-retour afin que le circuit de gasoil ne se vide pas.
Cette poire est sans doute h.s car elle devrait durcir.

Si le circuit se vide, il existe des petites valves anti-retour pour être mise entre la pompe et le filtre à gasoil.
https://www.google.com/search? [...] mp;bih=546
Ainsi la pompe reste remplie de gasoil lorsque le moteur est stoppé.
Message cité 2 fois

---------------
Je ne réponds pas aux impolis, Bonjour c'est pas trop demander.
Ni aux questions peu précises sur la panne et la voiture :
Année, type de moteur (essence ou Diesel), cylindrée, kilométrage ?
Des photos ça aide parfois pour répondre.
Profil : Apprenti confirmé
chtitidavbills
  1. Posté le 17/06/2019 à 12:23:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :

Bonsoir,

Si ce capteur est fixé sur les canalisations H.P, elle est là pour mesurer la pression de gasoil que les injecteurs reçoivent.

La pompe d'injection est aspirante, la poire est là pour amorcer le circuit et purger l'air lorsque le filtre est remplacé.

Il est possible que la pompe n'aspire pas assez fort le gasoil au travers du filtre.

Pour le vérifier :


Débranche le raccords d'alimentation qui se trouve soit sur l'entrée de la pompe H.P ou sur la sortie du filtre à gasoil.

Puis met ton doigt sur l'entrée de la pompe H.P ou plonge le bout du tuyau qui est en sortie du filtre à gasoil dans un récipient contenant du gasoil.

Puis demande à une autre personne de donner un coup de démarreur, ça doit aspirer quand même avec force afin que la pompe puisse être capable d'aspirer le gasoil et le comprimer en H.P pour l'envoyer aux injecteurs.

Un autre contrôle :

Débranche uniquement le tuyau à la sortie du filtre qui alimente la pompe d'injection puis plonge ce tuyau dans une petite bouteille propre remplie de gasoil propre.

Démarre le moteur et laisse le tourner un peu puis arrête-le, et fait un repère sur la bouteille afin de vérifier que le niveau de gasoil ne bouge pas, preuve que la pompe et la rampe d'injecteurs ne se vide pas.

Je pense que la poire d'amorçage doit contenir une valve anti-retour afin que le circuit de gasoil ne se vide pas.
Cette poire est sans doute h.s car elle devrait durcir.

Si le circuit se vide, il existe des petites valves anti-retour pour être mise entre la pompe et le filtre à gasoil.
https://www.google.com/search? [...] mp;bih=546
Ainsi la pompe reste remplie de gasoil lorsque le moteur est stoppé.
Afficher plus
Afficher moins

Bonjour,

J'ai débranché le tuyau qui est à la sortie du filtre à gasoil et mis en une petite bouteille de gasoil et fais tourner le démarreur. Elle n'aspire quasi pas !
La pompe n'aspire quasi pas, du moins je sens quasi pas l'aspiration sur le tuyau d'arrivé quand je mets mon doigt au bout ??


Je signale que la pompe a injection a 250000 kilomètres. Est ce que le fait de changer les chaussures et galets peut arranger les choses.


J'ai passé la voiture avec un ELM327 et ODB facile :
Au ralenti

ralentiVoir l'image en grand0 vote
A 2500 tours

a 2500 toursVoir l'image en grand0 vote

J'ai lu que le capteur de pression de gasoil doit 300 bars pour démarrer est ce vrai ? Est ce que ce ne serait pas ce fameux capteur qui serait en panne ou sale ?

Quand mon épouse met un coup de démarreur et que je presse la poire une fois, la voiture démarre direct !!

Message édité par Chtitidavbills le 17/06/2019 à 16:20:09
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 17/06/2019 à 18:52:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je suppose que cette voiture n'a pas de pompe de gavage électrique à l'arrière au dessus du réservoir de gasoil ?

Si oui, la pompe de gavage serait défectueuse, donc à vérifier, souvent on entends un bruit pendant 1 à 2 secondes à l'arrière à chaque fois qu'on met le contact.

Si il n'y a pas de pompe de gavage électrique, il reste la possibilité que la pompe d'injection se désamorce à chaque fois que le moteur est arrêté (l'air ne permettant plus à la pompe d'aspirer le gasoil) ?

Une petite valve anti-retour mise entre le filtre et la pompe permettrait de vérifier si c'est le cas.

Une fois cet anti-retour mis en place, pomper sur la poire et démarrer le moteur, le laisser tourner et puis l'arrêter et voir si sans pomper sur la poire si le moteur démarre ?
Message cité 2 fois

---------------
Je ne réponds pas aux impolis, Bonjour c'est pas trop demander.
Ni aux questions peu précises sur la panne et la voiture :
Année, type de moteur (essence ou Diesel), cylindrée, kilométrage ?
Des photos ça aide parfois pour répondre.
Profil : Apprenti confirmé
chtitidavbills
  1. Posté le 17/06/2019 à 19:07:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :

Bonjour,

Je suppose que cette voiture n'a pas de pompe de gavage électrique à l'arrière au dessus du réservoir de gasoil ?

Si oui, la pompe de gavage serait défectueuse, donc à vérifier, souvent on entends un bruit pendant 1 à 2 secondes à l'arrière à chaque fois qu'on met le contact.

Si il n'y a pas de pompe de gavage électrique, il reste la possibilité que la pompe d'injection se désamorce à chaque fois que le moteur est arrêté (l'air ne permettant plus à la pompe d'aspirer le gasoil) ?

Une petite valve anti-retour mise entre le filtre et la pompe permettrait de vérifier si c'est le cas.

Une fois cet anti-retour mis en place, pomper sur la poire et démarrer le moteur, le laisser tourner et puis l'arrêter et voir si sans pomper sur la poire si le moteur démarre ?
Afficher plus
Afficher moins

Effectivement, il n'y pas de pompe de gavage !

Je vais voir pour acheter demain cette valve anti retour et vous tient informé.

Mais la question est pourquoi elle se désamorce ?

Par contre j'ai plein de petites bulles sur le tuyau de sortie de pompe qui repart au filtre à gasoil ! Prise d'air ??

Message cité 1 fois
Message édité par Chtitidavbills le 17/06/2019 à 19:11:01
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 17/06/2019 à 19:18:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Chtitidavbills a écrit :

Effectivement, il n'y pas de pompe de gavage ! Je vais voir pour acheter demain cette valve anti retour et vous tient informé. Mais la question est pourquoi elle se désamorce ? Par contre j'ai plein de petites bulles sur le tuyau de sortie de pompe qui repart au filtre à gasoil ! Prise d'air ??
Afficher plus
Afficher moins



Il y a peut être une valve anti-retour foireuse dans le corps du filtre ou ailleurs dans le circuit entre le réservoir et la pompe d'injection.

Logiquement la poire de gavage contient un anti-retour afin de parvenir à aspirer sans refouler vers l'arrière.

Dépose cette poire et contrôle si le gasoil passe bien dans le sens réservoir vers la pompe et bloc dans l'autre sens.

Message cité 1 fois

---------------
Je ne réponds pas aux impolis, Bonjour c'est pas trop demander.
Ni aux questions peu précises sur la panne et la voiture :
Année, type de moteur (essence ou Diesel), cylindrée, kilométrage ?
Des photos ça aide parfois pour répondre.
Profil : Apprenti confirmé
chtitidavbills
  1. Posté le 17/06/2019 à 19:50:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :


Il y a peut être une valve anti-retour foireuse dans le corps du filtre ou ailleurs dans le circuit entre le réservoir et la pompe d'injection.

Logiquement la poire de gavage contient un anti-retour afin de parvenir à aspirer sans refouler vers l'arrière.

Dépose cette poire et contrôle si le gasoil passe bien dans le sens réservoir vers la pompe et bloc dans l'autre sens.
Afficher plus
Afficher moins

ça ne peut pas être le capteur de pression qui déconne ?

Message cité 1 fois
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 17/06/2019 à 20:28:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Chtitidavbills a écrit :

ça ne peut pas être le capteur de pression qui déconne ?
Afficher plus
Afficher moins


Y aller au pas à pas, d'abord les choses les plus simples et qui ne coûte rien qui sont à vérifier :jap:

Car si la pompe d'injection contient de l'air, elle n'aspire pas, il faut absolument qu'elle soit remplie de gasoil sans bulle d'air.

Message cité 1 fois

---------------
Je ne réponds pas aux impolis, Bonjour c'est pas trop demander.
Ni aux questions peu précises sur la panne et la voiture :
Année, type de moteur (essence ou Diesel), cylindrée, kilométrage ?
Des photos ça aide parfois pour répondre.
Profil : Apprenti confirmé
chtitidavbills
  1. Posté le 17/06/2019 à 20:51:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :

Y aller au pas à pas, d'abord les choses les plus simples et qui ne coûte rien qui sont à vérifier :jap:

Car si la pompe d'injection contient de l'air, elle n'aspire pas, il faut absolument qu'elle soit remplie de gasoil sans bulle d'air.
Afficher plus
Afficher moins

Oui bien sûr mais il n'y a jamais de bulles d'air dans le tuyau d'arrivée qui part du filtre à gasoil vers l'entrée de la pompe !!

Message cité 1 fois
Publicité

 Page :
1  2  3  4  5
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Modus : Feux de route qui ne reste pas allumée 1
Clio 3 : Vibration frein et accélérateur 11
Clio 2 : problème raccord durite de chauffage indémontable CLIO2 Phase2 1,5CDI 10
UCH défectueux 3
probleme clignotant warning master 2 4