Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Tourneo Connect : Démarrage difficile suivant les températures ambiantes

 

Il y a 745 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Tourneo Connect : Démarrage difficile suivant les températures ambiantes

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
grizzlyb
  1. Posté le 11/06/2019 à 17:41:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour à tous, avec l'arrivé du beau temps les démarrages de ma Tourneo conect 1.8 Tdci duratorq sont devenus difficiles voir impossibles s'il fait chaud dehors. :pfff:


Ce que j'ai essayé

Filtre gasoil neuf, pas de bouchon sur l'arrivée de gasoil au filtre, pas de fuites, les différents capteurs vérifiés, pas de saleté dans le réservoir. Une fois démarré le moteur tourne correctement.... Parfois coupure moteur intempestive en roulant avec voyant bougies clignotant mais rédemarrage imédiat possible sans voyant... Aprés 2 jours dans un garage ford, valise pas de code défaut, retour injecteurs vérifié ok pas d'explication pour la panne, manque de pression au démarrage. Conseil du garagiste : ajouter une pompe de gavage dans le circuit :mouais:


Informations complémentaires

Du coup j'envisage de monter un poire d'amorçage avec clapet antiretour mais alors de quel diamètre ? Ou faut il la positionner exactement et mieux remplacer la durite? ou plus tôt couper celle d'origine?
 :sol:
Message cité 1 fois
Sujets relatif
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 11/06/2019 à 18:54:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

GrizzlyB a écrit :

Bonjour à tous, avec l'arrivé du beau temps les démarrages de ma Tourneo conect 1.8 Tdci duratorq sont devenus difficiles voir impossibles s'il fait chaud dehors. :pfff: Filtre gasoil neuf, pas de bouchon sur l'arrivée de gasoil au filtre, pas de fuites, les différents capteurs vérifiés, pas de saleté dans le réservoir. Une fois démarré le moteur tourne correctement.... Parfois coupure moteur intempestive en roulant avec voyant bougies clignotant mais rédemarrage imédiat possible sans voyant... Aprés 2 jours dans un garage ford, valise pas de code défaut, retour injecteurs vérifié ok pas d'explication pour la panne, manque de pression au démarrage. Conseil du garagiste : ajouter une pompe de gavage dans le circuit :mouais:

Informations complémentaires

Du coup j'envisage de monter un poire d'amorçage avec clapet antiretour mais alors de quel diamètre ? Ou faut il la positionner exactement et mieux remplacer la durite? ou plus tôt couper celle d'origine?
 :sol:

Afficher plus
Afficher moins




Bonjour,

Année de la voiture et son kilométrage ?

Le moteur étant moins froid, il est possible que la pompe d'injection débite moins de gasoil aux injecteurs, une info reçue d'une des sondes de température du LDR ou autres vers le calculateur et ce calculateur agissant sur la pompe d'injection.


Est-ce une pompe de gavage électrique qui s'active (bruit à l'arrière pendant quelques secondes) lors de la mise du contact avant de démarrer le moteur ?

Si la réponse est oui, la poire d'amorçage ne sert à rien, par contre une valve anti-retour avant le filtre à gasoil peut être installé comme celle-ci :
https://www.google.com/search? [...] p;dpr=1.25


Mais il faudrait vérifier que la pression fournie par cette pompe de gavage soit suffisante.


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ça aide parfois pour répondre.
Profil : Nouveau membre
grizzlyb
  1. Posté le 11/06/2019 à 19:17:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci de votre réponse rapide... :D
La voiture est de 2005 , elle a 207 000 km , elle a démarré au quart de tour depuis toujours.... J'ai oublié à spécifier qu'il n'y a pas de pompe de gavage sur ce modele, d'ou mon idée de mettre une poire d'amorçage avec clapet antiretour qui pourrait arrêter le vidage de l'instal basse pression si prise d'air et qui me permettrait au pire de pomper manuellement avant démarrage... En tout cas, avant de griller mon démarreur d'origine et ma batterie, vu comment je les exploite depuis 3 semaines..... Mais alors comment expliquer l'arrêt moteur en roulant, et redemarrage en roulant sans problemme, alors que, moteur chaud si je l'arette et redémarré de suite il as du mal, fumée blanche au debut mais pour un court moment.... Normal si'il y a trop d'air dans la combustion .... 🤔🤔🤔

Publicité

Profil : Nouveau membre
grizzlyb
  1. Posté le 11/06/2019 à 19:24:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le garagiste Ford dit avoir vérifié tous les capteurs! Apres un oubli c'est envisageable... 🤔
Déjà il m'avait annoncé un forfait diagnostique à 40 euros, j'étais content sauf que 2 jours plus tard come cela le dépasse et qu'il a passé des heures à chercher il m'a facture 72 euros 🤔 soit 1 heure de main d'oeuvre... Après support fixation capot cassé mais il me l'ai commandé et quelques grifures sur l'aile dont je n'ai pas souvenir 🤔.... Mais tout ca pour rien.... Elle démarre pire depuis qu'elle est passé au garage! 🤔

Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 11/06/2019 à 20:12:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Vu la fumée blanche au démarrage, vérifie le retour de fuite des injecteurs comme sur ces vidéos :
https://www.google.com/search? [...] mp;bih=546


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ça aide parfois pour répondre.
Publicité

Profil : Nouveau membre
grizzlyb
  1. Posté le 11/06/2019 à 20:18:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Encore une question: je vois sur certains sites commerçants le régulateur de pression de la pompé à injection est appelé clapet anti retour . Est ce qu'il fait les deux? Regul + clapet? Ou c'est une erreur des sites? J'aimerais essayer le changer sauf qu'il coute 80 eu environ et si ce n'est pas ça, encore 80 jetés pour rien 🤔 .... Le garage m'avais promis le schéma éclaté de l'alimentation sauf que cela fait une semaine et toujours pas eue.... J'ai acheté la RTA, grosse deception, il y a 3 fois rien dedans (existe qu'en téléchargement) grosse arnaque 🤔
Si qqun a une schema éclaté ou pas, 😇
Merci à vous...

Profil : Nouveau membre
grizzlyb
  1. Posté le 11/06/2019 à 20:23:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Les retours ont été testés chez ford, durites remplacées, tout va bien de ce côté.... La fumée blanche doit etre le resultat de l'absence de la cantite de gasoile necessaire et les bules d'air se trouvant dedans au re'amorçage si il y a une prise d'air, mais la fumée dure 2 secondes.... Apres il n'y a plus....
Merci 😀

Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 11/06/2019 à 20:43:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Pas de pompe de gavage, donc c'est la pompe d'injection qui aspire le gasoil au travers du filtre jusqu'au réservoir.

Ce système est très sensible à la moindre petite prise d'air sur un raccord. :jap:

Un tuyau transparent placé entre la sortie du filtre à gasoil et l'entrée de la pompe d'injection pourrait mettre à vue si il y a des bulles d'air lors des démarrages laborieux.

Mais la pompe ou les injecteurs peuvent déconner et provoquer la même chose ainsi que la vanne EGR, le turbo,......


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ça aide parfois pour répondre.
Profil : Nouveau membre
grizzlyb
  1. Posté le 11/06/2019 à 22:10:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok, je vais chercher un tuyau transparent pour observer le comportement du gasoil avant, pendant et après démarrage et arrêt, merci pour l'idée....
Concernant la possibilité que cela viens de la vanne egr, turbo ou injecteurs, cela n'est pas exclus par le fait que après démarrage le moteur fonctionne parfaitement, ralenti correct et uniforme, acceleration correcte, pas de perte de puissance, pas de vibrations, de claquements, aucune fuite aucun bruit anormal... Qqun m'a parlé de la tête hydraulique de la pompe d'injection qui si défectueux pourrait être sensible à la température ambiante, il m'as dit de mettre de la glacé dessous quand il fais chaud et si la voiture demare au quart c'est ça le probleme.... Sauf qu'il faut trouver ce tête 🤔....
Merci bcp de réponses...😀

Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 12/06/2019 à 07:38:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Mieux que de la glace, il existe des bombes réfrigérantes :
https://www.google.com/search? [...] C3%A9rante


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ça aide parfois pour répondre.
Profil : Nouveau membre
grizzlyb
  1. Posté le 16/06/2019 à 14:37:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai remplacé la durite filtre -pompe injection par un tuyau transparent, j'ai constaté des bulles tout fines depuis le filtre... Mais en petite quantité, est9-ce que cela pourrait être la causé? Avec ce tuyau j'avais l'impression que la voiture démarré mieux, mais il ne fassait pas assez chaud peut être... Pour remplacer l'arrivé sur le filtre c'est complique, il faut un T, car il y a une ramification vers un truc cylindrique qui resemble à un clapet anti retour qui va probablement vers le four de prechaufage alimenté derrière, j'ai lu qqpart de son existance, je ne sais pas...le schema éclaté du garage c'est presque inutile, incomplete et sans ref pieces.... 🤔 j'essaye d'envoyer des photos du cylindre si qqun sait ce que c'est, merci...cyl2Voir l'image en grand0 vote
la vidéo...
https://photos.app.goo.gl/bvRc​SKTewqH7mQLP6
Message édité par GrizzlyB le 16/06/2019 à 15:57:36
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probleme remorque 4
Ka 2 : Problème miroir électrique droit 1
Focus C-max : Abs et antipollution 0
Focus 2 : INCIDENT ESP et perte puissance Ford Focus 2 2.0 TDCI 0
S-max : Périodicité entretien 2.2 TDCI 0