Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème batterie tiguan 2007

 

Il y a 436 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5  6  7
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Problème batterie tiguan 2007

RÉSOLU
Prévenir les modérateurs en cas d'abus 
Profil : Membre confirmé
nenesse1401
Technique - succès bronze messages
  1. Posté le 13/06/2019 à 08:42:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

Je rencontre depuis quelques temps un soucis de décharge de batterie sur mon tiguan 2.0 tdi de novembre 2007

La batterie est neuve mais rien n’y fait. Si je n’utilise pas la voiture deux jours de suite déchargée plus possible de démarrer.

J’ai également un autre problème qui est assez embêtant
Quand j’arrive juste au dessus du niveau de la réserve, j’ai l’impression Que le gasoil ne vient plus, ce qui fait un voyant préchauffage qui s’allume et la voiture s’arrete Net avec message dysfonctionnement moteur alors qu’il me reste mini 10 litres sûrs dans le réservoir. Et le problème de batterie est apparue à partir de ce soucis là également.
Vagcom indique deux erreurs qui sont en rapport avec le système de carburant

00032 activation volet réservoir 007 c.c à la masse et 00532 tension alimentation faible

Il y avait aussi un code erreur porte arrière gauche mais je ne l’ai pas noté, serait il en cause ?

Merci de votre aide.

Sujets relatif
Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 13/06/2019 à 22:03:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce sujet a été déplacé de la catégorie Volkswagen vers la catégorie Mécanique / Électronique par lucky luke gti


---------------
JEU : Suite de mots section Skoda
Concours Photos Skoda juin 2019 : Une Skoda en pleine agglomération
Concours Photos Volkswagen mai 2019 : "La vie de château en Volkswagen"
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 13/06/2019 à 22:35:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

"1 Code défaut trouvé
00332 - Activation volet de réservoir à carburant
007 - Court-circuit à la masse"

Le volet de ta trappe carburant a des soucis ?

"00532 - Tension d´alimentation
53-10 - Alimentation en tension trop faible - Intermittent"

Hélas, ça dit juste que ta batterie s'est vidée, mais on ne sait pas pourquoi.

Reste à trouver le coupable, et pour ça il faut se munir d'un ampèremètre pour localiser la fuite de courant quand le contact est coupé.
Message édité par bob bimon le 13/06/2019 à 22:38:10

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Membre confirmé
nenesse1401
Technique - succès bronze messages
  1. Posté le 14/06/2019 à 06:48:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non le couvercle du réservoir pas de soucis pourtant :/
Ok je vais m’occuper de trouver avec l’amperemetre Ce coupable

Pour mon soucis de panne d’essence ? Alors qu’il reste encore 10 litres au moins ça vous dis quoi de plus ?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/06/2019 à 07:58:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ca pourrait être la pompe de gavage dans le réservoir.
Quand tu mets le contact, entends-tu son ronronnement pendant 1 seconde ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Membre confirmé
nenesse1401
Technique - succès bronze messages
  1. Posté le 14/06/2019 à 08:24:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je n’ai pas prêté attention si j’entendais un bruit au démarrage je vérifierai quand je la démarre dans La journée

Profil : Membre confirmé
nenesse1401
Technique - succès bronze messages
  1. Posté le 14/06/2019 à 16:00:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je n’entend rien de précis quand je démarre la voiture ni en mettant simplement’le Contact

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/06/2019 à 17:37:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
En tendant bien l'oreille vers le coffre ?
Alors la pompe de gavage est peut-être grippée.
Vérifie quand même, aussi à l'oreille, si tu entends un relais claquer dans le tableau de bord, en collant l'oreille du côté gauche au niveau des boutons de commande des feux; c'est le relais de pompe, et il doit faire CLIC-CLAC espacé d'une seconde chaque fois que tu mets le contact.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Membre confirmé
nenesse1401
Technique - succès bronze messages
  1. Posté le 14/06/2019 à 17:58:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sinon, le tester au multimètre ou ampèremètre ? Possible ? Car je vais je pense m’y atteler quand j’aurai enlevé la banquette :/

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/06/2019 à 18:51:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu peux au voltmètre sur la prise sur le réservoir, mais fais d'abord les tests à l'oreille.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Membre confirmé
nenesse1401
Technique - succès bronze messages
  1. Posté le 14/06/2019 à 18:53:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok je vais essayer d écouter ça alors avant toute chose
Merci je vous tiens au courant

Profil : Membre confirmé
nenesse1401
Technique - succès bronze messages
  1. Posté le 14/06/2019 à 19:07:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas de clic clac au niveau du bouton des lumières

Profil : Membre confirmé
nenesse1401
Technique - succès bronze messages
  1. Posté le 14/06/2019 à 19:07:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ha si j ai entendu le cli clac clac clac

Publicité

Profil : Routard
au-top
Technique - succès bronze messages
  1. Posté le 14/06/2019 à 19:11:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Un multimètre


test à faire batterie rechargé


Moteur étein et puis tournant valeur des tensions?

après courant de fuite à tester

Profil : Membre confirmé
nenesse1401
Technique - succès bronze messages
  1. Posté le 14/06/2019 à 19:21:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok je fais ça demain avec mon mari et je vous donnerai les résultats merci beaucoup

Profil : Membre confirmé
nenesse1401
Technique - succès bronze messages
  1. Posté le 15/06/2019 à 10:14:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Test batterie avec multimètre
A l arrêt 11,82 moteur allumé 14,31
Message édité par nenesse1401 le 15/06/2019 à 10:16:11
Profil : Membre confirmé
nenesse1401
Technique - succès bronze messages
  1. Posté le 15/06/2019 à 10:17:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et à l arrêt ça descend petit à petit

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 15/06/2019 à 10:42:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"A l arrêt 11,82 moteur allumé 14,31"

Contact coupé ?
La batterie est bien trop faible...


Le retrait des fusibles se fait en mettant le multimètre en mode ampèremètre (10 Ampères) en série entre la borne - et la cosse - de la batterie.

Mais à ce stade, vu la tension batterie au repos, ça me parait inutile.
Fais plutôt ceci :
- mesure la tension batterie contact coupé
-Débranche la cosse - de la batterie
- remesure la tension batterie, toutes les 5 minutes.

Si ça continue à décroitre en dessous de 12V, elle est HS.


Et tu as écouté le ronronnement de la pompe pendant 1 seconde en mettant le contact ?
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Membre confirmé
nenesse1401
Technique - succès bronze messages
  1. Posté le 15/06/2019 à 11:00:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J’ai fait le test fusible avec le multimètre et l’ampoule
Multimètre a 3 et quelques
ampoules reste éteinte et aucun fusible n’a changé la valeur du multimètre
Message édité par nenesse1401 le 15/06/2019 à 11:30:10
Profil : Membre confirmé
nenesse1401
Technique - succès bronze messages
  1. Posté le 15/06/2019 à 11:08:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Test batterie avec cosse masse débranchée ça remonte déjà

Pour le ronronnement je n’entend rien :/

Profil : Membre confirmé
nenesse1401
Technique - succès bronze messages
  1. Posté le 15/06/2019 à 11:12:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je suis à 11,98 pour le moment

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 15/06/2019 à 11:15:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"J’ai fait le test fusible avec le multimètre et l’ampoule
Multimètre a 3 et quelques ampoules reste éteinte et aucun fusible n’a changé la valeur du multimètre"

Peux-tu expliquer dans le détail le déroulement de ta procédure car je n'y ai rien compris.
Multimètre en mode quoi ? Voltmètre ou ampèremètre ?
Ampoule branchée où et comment ?

"quelques ampoules reste éteinte " Quelles ampoules ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Membre confirmé
nenesse1401
Technique - succès bronze messages
  1. Posté le 15/06/2019 à 11:26:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Multimètre en 10a
Ampoule branchée avec deux câble un sur le fil de masse l’autre sur la cosse - de la batterie
Message édité par nenesse1401 le 15/06/2019 à 11:28:51
Profil : Membre confirmé
nenesse1401
Technique - succès bronze messages
  1. Posté le 15/06/2019 à 11:28:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Mal écrit car du téléphone test ampoule elle reste éteinte pardon

Profil : Membre confirmé
nenesse1401
Technique - succès bronze messages
  1. Posté le 15/06/2019 à 11:29:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
11,99 ça grimpe doucement

Profil : Membre confirmé
nenesse1401
Technique - succès bronze messages
  1. Posté le 15/06/2019 à 11:30:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Test multimètre affiche 3,24environ
Message édité par nenesse1401 le 15/06/2019 à 11:31:40
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 15/06/2019 à 13:01:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Test multimètre affiche 3,24environ
Quelle unité ? 3.24mA ou 3.4A ?

"Ampoule branchée avec deux câble un sur le fil de masse l’autre sur la cosse - de la batterie"

Ton ampoule est en série avec le multimètre ?
Ou en parallèle ?
Donne des détails précis du montage.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Membre confirmé
nenesse1401
Technique - succès bronze messages
  1. Posté le 15/06/2019 à 14:33:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
CF368AAA-8E0C-420A-AB13-45174967BA0DVoir l'image en grand0 vote

bob bimon a écrit :

"A l arrêt 11,82 moteur allumé 14,31"

Contact coupé ?
La batterie est bien trop faible...


Le retrait des fusibles se fait en mettant le multimètre en mode ampèremètre (10 Ampères) en série entre la borne - et la cosse - de la batterie.

Mais à ce stade, vu la tension batterie au repos, ça me parait inutile.
Fais plutôt ceci :
- mesure la tension batterie contact coupé
-Débranche la cosse - de la batterie
- remesure la tension batterie, toutes les 5 minutes.

Si ça continue à décroitre en dessous de 12V, elle est HS.


Et tu as écouté le ronronnement de la pompe pendant 1 seconde en mettant le contact ?
Afficher plus
Afficher moins

Profil : Membre confirmé
nenesse1401
Technique - succès bronze messages
  1. Posté le 15/06/2019 à 14:34:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Cette fois il me donne cette valeur plus d’une heure après extinction complète du véhicule
J’ai donc testé avec l’ampoule sans le multimètre
Pour le test de l’ampoule j’ai calé un fil sur le fil de masse de la batterie et l’aitre Fil sur la cosse de la batterie et l’ampoule reste éteinte

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 15/06/2019 à 15:54:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu ne me réponds toujours pas comment tu as placé ton multimètre.
Entre la borne - batterie et la cosse de masse ?

Etonnant qu'il n'affiche pas le calibre.
Et le chiffre "20" en dessous, aucune idée ? Tu as la notice du multimètre ?

Si on lis 1.24A, en mettant une ampoule, elle devrait s'allumer avec ce courant; tu as pris une ampoule de quelle puissance ? 5W ? 21W ?
Mets une 5W (veilleuse ou plafonnier) si tu as essayé avec une 21W.
Message cité 1 fois
Message édité par bob bimon le 15/06/2019 à 15:56:19

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Membre confirmé
nenesse1401
Technique - succès bronze messages
  1. Posté le 15/06/2019 à 16:54:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui le multimètre est placé entre la borne - et la cosse

Profil : Membre confirmé
nenesse1401
Technique - succès bronze messages
  1. Posté le 15/06/2019 à 16:57:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C est une ampoule 4,8w une led

Profil : Membre confirmé
nenesse1401
Technique - succès bronze messages
  1. Posté le 15/06/2019 à 17:01:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C4AE37BC-6471-4C31-A2D8-9110AACCD34BVoir l'image en grand0 vote8883CA83-FF78-4550-A5BF-DE85684244ECVoir l'image en grand0 voteB922966B-5C73-45A9-9520-32CAD15E2F94Voir l'image en grand0 vote285FFF19-A54D-4572-8EAF-3B2EFFA69269Voir l'image en grand0 voteCF368AAA-8E0C-420A-AB13-45174967BA0DVoir l'image en grand0 vote

bob bimon a écrit :

Tu ne me réponds toujours pas comment tu as placé ton multimètre.
Entre la borne - batterie et la cosse de masse ?

Etonnant qu'il n'affiche pas le calibre.
Et le chiffre "20" en dessous, aucune idée ? Tu as la notice du multimètre ?

Si on lis 1.24A, en mettant une ampoule, elle devrait s'allumer avec ce courant; tu as pris une ampoule de quelle puissance ? 5W ? 21W ?
Mets une 5W (veilleuse ou plafonnier) si tu as essayé avec une 21W.
Afficher plus
Afficher moins

Profil : Membre confirmé
nenesse1401
Technique - succès bronze messages
  1. Posté le 15/06/2019 à 17:02:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C est la notice :/
Message cité 1 fois
Profil : Membre confirmé
nenesse1401
Technique - succès bronze messages
  1. Posté le 15/06/2019 à 17:25:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
D6055BB4-49BE-4375-9E55-E303FCCDB9FEVoir l'image en grand0 vote

nenesse1401 a écrit :

C est la notice :/
Afficher plus
Afficher moins




Refais test en branchant le câble rouge sur la fiche à droite du multimètre et fil rouge sur câble noir et fil noir sur cosse - batterie j’ai 0

Est ce que ça se branche comme ça ou comme avant avec le câble rouge du multimètre sur la fiche de gauche ?

Publicité

 Page :
1  2  3  4  5  6  7
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Caddy 3 : Démarrage et fumée blanche/grise/bleue sdi 2.0 3
Probleme de clim golf 5 tri 105 de 2003 0
Golf 4 : La centralisation se met en route quand contact 5
Golf 5 : Changement Faisceau moteur 1,9 tdi 12
Passat Break : Panne turbo et pompe et moteur 9