Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Polo 5 :PRNDS clignote sur tableau de bord DSG7

 

Il y a 15 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Polo 5 :PRNDS clignote sur tableau de bord DSG7

Prévenir les modérateurs en cas d'abus 
kev131291
Profil : Nouveau membre
kev131291
  1. Posté le 16/06/2019 à 21:31:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonsoir,

Depuis deux jours, le voyant PRNDS clignote sur le tableau de bord de ma Polo 5 1,6L TDI 90 Sportline sans problème apparent au niveau de la boite de vitesse. Les vitesses passent bien.Lorsque l'on éteint le moteur et qu'on redémarre ça ne clignote plus mais au bout d'environ 10 minutes de trajet cela recommence à clignoter.
Auriez-vous déjà eu ce genre de problème ?

Merci d'avance pour votre aide :)

Sujets relatif
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/06/2019 à 06:55:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Il faudrait que tu passes à la valise pour voir où est le souci.
Quand tu passes les vitesses en manuel (Drive, 1, 2), la boite se comporte normalement ? Le compteur affiche quoi ?
Il est possible que ce soit le contacteur de sélecteur sur la boite qui soit défectueux, ou débranché.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
kev131291
  1. Posté le 17/06/2019 à 07:48:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour bob simon merci pour ta reponse , elle est passé à la valise et rien aucun code erreur , aucun problème de comportement au niveau des vitesses que ce soit en mode D ou S ou R
J'ai juste le voyant D1 D2 ETC.... qui clignote a bout de dix minute de trajet

Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/06/2019 à 14:23:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bizarre qu'il n'y ait aucun code d'erreur.
Avec quelle valise ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
kev131291
  1. Posté le 17/06/2019 à 14:26:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est un lecteur ODB avec torque

Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/06/2019 à 14:35:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il ne lit que les codes défaut moteur, pas les autres calculateurs.
Il te faudrait passer à une valise plus complète (30€ en centre auto, ou VCDS sur internet).


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
kev131291
  1. Posté le 17/06/2019 à 17:45:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon j'ai effectué le diagnostique VCDS impossible de se connecter à la voiture ...
Donc rendez vous pris chez VV pour jeudi et ont verra bien

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/06/2019 à 18:10:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Et la prise OBD a pu se connecter?

Tu as utilisé quel version VCDS ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
kev131291
  1. Posté le 17/06/2019 à 18:15:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui la prise OBD a pue ce connecter ,et la VCDS aucune idée c'etait chez un mecano du coin ...
je vais chez VV jeudi ont verra bien .
De toute manière je me dit que si ce voyant clignote c'est bien qui dois servir a quelque chose .
Message cité 1 fois
Invité
  1. Posté le 02/07/2019 à 20:03:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bjr a tous moi aussi j ai le même problem sur polo dsg 7 la clés clignotant ainsi que les vitesse autour d un moment j usqua il y a peut la voiture n'avance plut message problem chauffe bva j ai mis une valise code p0947 si quelqu un à une réponse avec plaisir

Invité
  1. Posté le 03/08/2019 à 11:19:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

kev131291 a écrit :

Oui la prise OBD a pue ce connecter ,et la VCDS aucune idée c'etait chez un mecano du coin ...
je vais chez VV jeudi ont verra bien .
De toute manière je me dit que si ce voyant clignote c'est bien qui dois servir a quelque chose .
Afficher plus
Afficher moins


Hello finalement c'était quoi le probleme, tu as eu une reponse de vW ? car j'ai le meme probleme
Merci pour ta reponse

Invité
  1. Posté le 17/09/2019 à 17:06:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à toutes et à tous



Golf 6 1600cc ,diesel DSG 7 rapports 155.000 km avril 2010

J'ai eu la même problème sur autoroute de Clermont-Fd à Paris après 100 kms à 130 km/h

je pensais à une défaillance totale et j'ai continué sur l'autoroute le dimanche à 111 km/h en 7- ième jusqu' à Orléans où j'ai du stopper du aux travaux :
la boite marchait correctement en

Drive de D7 à D1 et retour à D7 et aussi en Sport.

je pensais entendre un peu plus de bruit ds la boite (oreilles trop bonnes) > niveau l'huile de boîte ?

lendemain on est reparti de chez mon beau frère à GIF :R.A.S.: tout fonctionne >puis retour en Belgique sans visite agence VW Ullis ,d'ailleurs VW ne prennent jamais les touristes en priorité (j'ai déjà l'experience ds un concessionaire ailleurs après une un injecteur défectueux , qui n'était même pas disponible en stock .

>Gros bouchons sur Paris , déviation vers la francilienne ,bouchée aussi , finalement j'ai contourné Charlie Airport par les petites chemins à travers des beaux villages sous le bruit des avions . ..., plein de routes avec des dos-d'ânes pour ralentir à 30 km/h pour reprendre vers Survilliers l'autoroute ....presque Vide.
Entre temps fort secoué par ces ralentisseurs l'indication de la boite sur le tableau de bord a recommencé à clignoter..... mais tout marchait.

Vu que c'est mieux d'aller au garage chez soi en Belgique ,

donc après encore 300 km (totale donc + 600 km en clignotant ) je vais chez mon garagiste : Maintenant cela clignotait déjà après 5 km.

après avoir laissé ma caisse là pour vérification des erreurs par valise diagnostique ODB 2 .... la semaine prochaine ds 7 jours , oLé , et pris une GOLF7 DSG en location.

de retour chez moi , après une visite à un hôpital et un tour de 50 km , oups ! , je vois devant mon garage une fuite d'huile là où les deux Golfs étaient garées une nuit et l'autre qqs minutes .


vu que j'avais constaté que la golf 7 en location avait qqs traces de poussière de carrosserie je pensais qu'il était autant possible que la golf 7 était sortie d'une réparation après accident . Je retourne au garage et je fais vérifier l'en dessous de la mienne Golf 6 où en effet une petite flaque d' huile se trouvait .


je peux vous donc donner l'avis de ne plus rouler avec votre véhicule qui a indiqué ce problème avant d'avoir fait vérifier le niveau de huile ds la boite de vitesse et éventuelles fuites autour .

j'attends donc la mauvaise nouvelle le semaine prochaine et je pense que cela va être salée : boite échange standard 5000 euros + ??? car j'ai roulé trop de km . A Paris pas de fuite constatée ds le garage où j'étais stationné pour une nuit.

Donc ne roule pas plus de 50 km en cas de problème.

à suivre pipo la semaine prochaine .....

pipa .

Invité
  1. Posté le 17/09/2019 à 17:42:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Invité
  1. Posté le 17/09/2019 à 18:08:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

How serious is the P0947 code?


Because a vehicle’s safe driving operation most likely will be impacted due to faults that store a P0947 code, this code is considered a potentially serious code. When this code appears, it is recommended to immediately take your vehicle to your local service center or mechanic for repair and diagnosis.


Traduction


Quelle Importance a ce code P0947 .?

Du au fait que l'utilisation du véhicule en toute sécurité est probablement impactée par les erreurs derrière ce P0947 code , celui - ci est considéré
potentiellement "Code Sérieux" .
Si ce Code apparaît , il est recommandé de se rendre avec votre véhicule chez votre concessionaire ou garagiste pour reparation et plus de diagnose.

ah , mes oreilles ....

Invité
  1. Posté le 23/04/2020 à 17:52:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir j’ai eu le mm souci il y a quelque jour au niveau du compteur le P,R,N ou D clignoter mais moi la voiture na plus avancer que je soit en manuel ou auto le moteur tourner dans le vide, par chance sa arrêter clignoter j’ai pu passé met vitesse et rentrer chez moi. Sans bruit particulier temoin moteur allumé. J’ai fait un diag, le défaut se situe dans le calculateur de transmission et non pas moteur.
Code confirmé:
PO944
Module de pression hydraulique - perte de pression.
Code non confirmé :
PO841
Pressostat/ capteur de pression d'huile de transmission A - problème de mesure/performance.
Je précise c’est une Seat Leon 1.8Tsi de 2009 boîte Dsg7.
Si pouvez m’aidez à trouver une solution.
Message cité 1 fois
Profil : Membre confirmé
lolo6487
  1. Posté le 26/04/2020 à 16:15:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeManuSeatLeon974 a écrit :

Bonsoir j’ai eu le mm souci il y a quelque jour au niveau du compteur le P,R,N ou D clignoter mais moi la voiture na plus avancer que je soit en manuel ou auto le moteur tourner dans le vide, par chance sa arrêter clignoter j’ai pu passé met vitesse et rentrer chez moi. Sans bruit particulier temoin moteur allumé. J’ai fait un diag, le défaut se situe dans le calculateur de transmission et non pas moteur.
Code confirmé:
PO944
Module de pression hydraulique - perte de pression.
Code non confirmé :
PO841
Pressostat/ capteur de pression d'huile de transmission A - problème de mesure/performance.
Je précise c’est une Seat Leon 1.8Tsi de 2009 boîte Dsg7.
Si pouvez m’aidez à trouver une solution.
Afficher plus
Afficher moins

Il semblerait que la capteur de pression d'huile de transmission soit HS, et pourrait (je dis bien pourrait) entraîner le PO944.
Il faudrait commencer par le changer.Par contre, ou il se cache...bonne question.


---------------
Tiguan 2 2l TDI 150 Blanc Pur Confortline, Discover Média,Sign Assist, attelage
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Polo 5 : pas de climatisation pour un vhc de 4 ans 15
Golf :J’ai une Golf GTE mise en circulation en novembre 2015 7
Golf 4 : Liquide de refroidissement 13
Golf 5 Gti : Impossible de démarrer 12
Golf 4 Cabriolet : Question référence allumeur 0