Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Polo 4 : Polo 4 9N 1.9 130cv problème ventilation moteur

 

Il y a 12 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Polo 4 : Polo 4 9N 1.9 130cv problème ventilation moteur

Prévenir les modérateurs en cas d'abus 
Ano
Profil : Nouveau membre
ano
  1. Posté le 24/06/2019 à 23:17:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour
Je viens vers vous aujourd’hui car je viens d’acquérir une polo 4 1.9l 130 cv .
J’ai depuis le début un soucis avec le liquide de refroidissement
Le niveau descend en roulaNt jusqu’à ce que le voyant de niveau s’allume
En ouvrant le bouche du vase il revient a la normale
Les ventilateurs ne ce déclenche jamais sauf en les shuntant .


Ce que j'ai essayé

Après avoir changer . Relais calorstat thermocontact ainsi que vérifier tous les fusibles
Shunter le thermocontact, vérifier la température du radiateur ( il est chaud ) verifier que le radiateur n’est pas bouché ( non le liquide passe bien par la sonde ) re démonter le calorstat refait deux vidange et plusieurs purges je ne trouve pas et je bloque sérieusement.
Ont me dit que les moteurs des ventilateurs sont en court circuit quand pensez-vous ? Apparemment c’est un problème courant dur ce genre de voiture .


Informations complémentaires

Quelqu’un a tul déjà rencontré ce genre de problème ?
Merci pour votre aide !

Sujets relatif
De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/06/2019 à 23:32:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir :)
Quelques remarques

Démontrer et mesurer la
vérité c'est decendu à 7 modestes Euros pour mesurer tester sur la culasse/les Durit/ le radiateur/ lors de l'inciden d'allumage d'alerte .
Clic> https://www.google.com/search? [...] mp;bih=708
Aussi car on lit curieusement une ""alerte de niveau" et non pas de température.
:ange:
---


Aussi un incident vicieux est la pipe d'ajutage perforée si c'est le modèle de thermostat ( Calorstat ) noir cylindrique.
Le thermostat en ce cas ne peut pas ouvrir car sa tige traverse le trou. Pas d'appui pour ouvrir;
Ca a été vérifié ??
Clic> https://www.google.com/search? [...] mp;bih=708
[/b]


Trop de choses ""remplacées" En dépannage on mesure, on teste et si le compostant est prouvé fautif on le remplace
Message édité par ballbearing le 25/06/2019 à 15:44:25
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/06/2019 à 23:58:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
- tu n'as pas de jauge de température au compteur ?
- quand on roule, les ventilateurs sont parfaitement inutiles, car le fait de rouler refroidit le radiateur avec le déplacement de l'air.

Si tu perds du LDR, soit tu as une fuite, soit le joint de culasse fuit.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Nouveau membre
ano
  1. Posté le 25/06/2019 à 12:00:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour vos réponse.
ballbearing
Le calorstat n’est pas celui dont tu me parle j’ai déjà vérifié.
Toute ces pièces ont été changer car le garagiste me l’a conseillé.
bob bimon
Oui j’ai bien une aiguille de température mais elle ne dépasse jamais 90degre
Je n’ai pas l’impression de perde du liquide et le circuit est sous pression convenable même le matin donc je ne pence pas au jount de culasse car aucun symptômes.
Le garagiste me dit que c’est un joint en ferraille et n’y crois pas non plus.

Je vous explique du début
Donc les premiers symptômes ont été l’aiguille de température qui ne ce stabilisait jamais. J’ai donc changer calorstat et relais de ventilation. De là la température au tableau de bord c’est stabilisé a 90 . Je me suis dit parfait. Deux jour après de nouveaux le même problème toujours sans surchauffe.
Je mis suis donc re pencher dessus et j’ai découvert que la cosse du thermocontact avais des fils de coupé . J’ai donc refait la connexion et jen est profité pour la shunter et la la petite vitesse tourne et avec le contact les deux vitesses tourne donc changement de thermocontact et toujours rien .
Je me suis dit que le radiateur était bouché re démontage de la sonde sans vidanger le radiateur et le liquide est bien en contact avec la sonde .
Pourtant le ventilateur tourne bien quand je met la ventilation dans l’habitacle.
Cela peut il être la sonde de température qui ce trouve sur la culasse ? Je peut mesurer la température du liquide avec une sonde de cuisine directement dans le vase ? Cela pourrait me dire a quel température il ce trouve non ?
Je n’ai pas l’impression de perdre du liquide mais plutôt qu’il est dans le circuit et qu’il remonte quand j’ouvre le bouchons.
Je n’y comprends plus rien

Merci pour votre aide .
Message édité par Ano le 25/06/2019 à 13:09:22
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 25/06/2019 à 13:45:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"Oui j’ai bien une aiguille de température mais elle ne dépasse jamais 90degre"
Donc aucune raison de s'inquiéter, encore moins des ventilateurs, ils ne déclenchent qu'à 95/100°C.

" l’aiguille de température qui ne ce stabilisait jamais. "
C'est à dire ? Encore combien et combien ? Et aujourd'hui ?

"Pourtant le ventilateur tourne bien quand je met la ventilation dans l’habitacle."
euh... on ne parle pas du même ventilateur. :D


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Nouveau membre
ano
  1. Posté le 25/06/2019 à 14:00:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bob bimon
Ok pour la température 😊
Pour l’aiguille de température depuis que j’ai changé le relais elle se stabilise à 90.
Donc plus de souci à ce niveau là..
Quand je mets la ventilation dans l’habitacle mes deux ventilateurs qui se trouve derrière la calandre se mettre en route je suis d’accord avec toi je n’ai pas compris pourquoi. Bref.
Mais alors pourquoi mon liquide de refroidissement baisse et me fait sonner le voyant de niveau de liquide de refroidissement c’est à rien y comprendre .
Mon beau-frère avait la même voiture qui avait le même problème mais ça va passer du jour au lendemain.

Profil : Nouveau membre
ano
  1. Posté le 25/06/2019 à 14:14:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En sachant que je n’ai ni fumé blanche
Ni mayo dans l huile ni d huile dans le vase d’expansion et pas de bulle non p’us dans le vase
Est-ce que ça vaudrait le coup que je nettoie le circuit avec un additif ?
Merci

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 25/06/2019 à 15:14:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
"Quand je mets la ventilation dans l’habitacle mes deux ventilateurs qui se trouve derrière la calandre se mettre en route je suis d’accord avec toi je n’ai pas compris pourquoi. Bref."

Ca c'est parce que tu enclenches la clim, peut-être sans t'en rendre compte.

"Je n’ai pas l’impression de perdre du liquide mais plutôt qu’il est dans le circuit et qu’il remonte quand j’ouvre le bouchons."
Mais tu complètes le niveau à chaque fois, ou pas ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
ano
  1. Posté le 25/06/2019 à 17:56:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et bien non car quand j’ouvre le bouchon le niveau revient là ou il était avant de démarrer...
si je complète ça débordera a un moment.
Le garagiste a demander conseil dans une concession VW il lui ont dit qu’il avait des problèmes sur ces voitures au nivea De calorstat relais et thermocontact c’est pour ça que j’ai tout changé mais là aucune idée
C’est comme si un endroit est bouchée et que le liquide en compression revenez dans le vase quand ont ouvre le bouchon ...
si le circuit reste en compression toute la nuit c’est bien que le joint de culasse n’est pas touché ?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 25/06/2019 à 18:13:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"C’est comme si un endroit est bouchée et que le liquide en compression revenez dans le vase quand ont ouvre le bouchon ..."

Non c'est pas ça qui se passe : quand tu ouvres le bouchon tu fais tomber la pression, et les durits se dégonflent, le liquide remonte dans le vase.
En tout cas tu n'en perds pas, c'est déjà ça.
Comment tu fais le niveau ? A froid ? Le niveau entre les traits MIN et MAX ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
ano
  1. Posté le 25/06/2019 à 19:31:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je le fait a froid
Je viens de la récupérer là et sur le trajet du retour pas de problème
Je vais aller faire un tour plus poussé et voir

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 25/06/2019 à 19:41:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Entre le MIN et le MAX l'appoint ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
ano
  1. Posté le 25/06/2019 à 20:06:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui
Je viens d’aller faire un tour en monter
Elle ne monte pas plus de 95.5 . Ça me parait normal.
En revenant j’ai regardé le niveau Et il etait 1 cm en dessous le mini . Quand j’ai ouvert le liquide est remonté .
Donc là pas de problème mais des fois le niveau descend beaucoup et fait sonné le voyant de niveau.

Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 25/06/2019 à 20:44:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"Quand j’ai ouvert le liquide est remonté ."
Normalement on n'ouvre jamais le vase à chaud, risque de débordement en geyser et brûlures.
Tu l'ouvres moteur chaud ou moteur froid ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
ano
  1. Posté le 25/06/2019 à 21:40:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ça mais arrivé les deux
Quand le voyants du liquide s’affiche et qu il y en a plus, le premier reflex est d’en remettre donc ont ouvre le bouchon.
Il faut juste faire attention.
Tu me disais que du moment qu’elle ne chauffe pas il n’y a pas de danger pour le moteur ?
Si joint de culasse des signe plus convaincant devrait apparaître non ?
Je vais rouler un peu ( avec un bidon dans le coffre ) et voir ....

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 25/06/2019 à 22:44:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"Tu me disais que du moment qu’elle ne chauffe pas il n’y a pas de danger pour le moteur ?"

Il n'y a pas de danger de surchauffe, mais à condition que le liquide de refroidissement ne vienne pas à manquer.


Je n'arrive pas à comprendre si tu es obligé de faire l'appoint.
Tu dis que non, mais que tu le fais quand même... tous les combiens ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
ano
  1. Posté le 26/06/2019 à 05:15:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Jusqu’à présent j’en rajouter car ça débordé du vase

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 26/06/2019 à 08:23:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
SI ça déborde alors que tu n'as pas dépassé le MAX au remplissage à froid, c'est problématique.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
ano
  1. Posté le 26/06/2019 à 11:19:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je te le fais pas dire
Mais j’ai beau chercher je ne trouve pas
Les passer a la valise et j’ai ça comme erreur « P1855 commande de bus de données, surveillance logiciel.
Cela te dit quelque chose ?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 26/06/2019 à 13:15:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce code est généralement une fausse alerte, surtout si tu n'as changé aucun des calculateurs.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
ano
  1. Posté le 26/06/2019 à 13:25:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci bien
Je te remercie de m’avoir répondu !
Ont a pas trouvé certes mais je vais continuer à rouler et voir si cela me le refait car ça fait deux jours que je m’en sert et rien ne ce passe
Un détail me revient
En vidangeant le circuit la dernière fois
G retrouver une sorte de résidus couleur orange au fond du récipient
C’est pas très gros et ça ne flotte pas
Je me suis demandé ce que c’est.
Aurait tu une idée ?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 26/06/2019 à 14:07:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Un résidus ?
Taille ? forme ? consistance ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
ano
  1. Posté le 26/06/2019 à 17:10:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce n’est pas gros du tous
en forme d’épines
Et dur au toucher.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 26/06/2019 à 17:29:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bizarre...
Comme des clous rouillés ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
ano
  1. Posté le 26/06/2019 à 17:33:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui ont peut dire ça mais des petits clous
J’essayerai de prendre une photo

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 26/06/2019 à 18:50:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et tu as mis quoi comme LDR ?
Du compatible VW G13 ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
ano
  1. Posté le 26/06/2019 à 22:19:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
L’ancien proprio tourné avec du vert fluo ( encore un bon produit ... )
J’ai vidangé et remis du g13 dès que je l’ai récupérer !
En sachant que l’ancien liquide avait une couleur bizarre... un vert blanchâtre sale

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 26/06/2019 à 22:58:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et actuellement le LDR est bien de la couleur qu'il faut ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
ano
  1. Posté le 27/06/2019 à 05:20:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui du g13 ....

Profil : Nouveau membre
ano
  1. Posté le 27/06/2019 à 05:22:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J’aurais bien aimé le rincer le circuit, j’ai lu que l’on pouvait le faire avec un jet d’eau mais je sais pas trop comment m’y prendre

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 27/06/2019 à 11:34:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu débranches la durit inférieure radiateur comme pour faire la vidange, tu démontes le calorstat et tu mets le jet d'eau dans le trou du boitier thermostat pour que ça rentre dans la culasse et bloc moteur. Et tu y mets un coup aussi pa rle vas d'expansion.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
ano
  1. Posté le 27/06/2019 à 12:22:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci je fais ça ce week-end merci

Profil : Nouveau membre
aouad1
  1. Posté le 27/06/2019 à 13:05:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je croit qu'il faut changer le boucon du vase d'expansion.

Profil : Nouveau membre
aouad1
  1. Posté le 27/06/2019 à 13:19:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Nouveau membre
ano
  1. Posté le 27/06/2019 à 23:05:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Déjà changer et pas d’améliorations . ;) :non:

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Golf 4 Gti - changer bride de LDR - bloqué sur 2 câbles d'embrayage 8
Golf 5 : Erreur aide braquage 0
Golf 5 : Golf 5 2.0 tdi dsg 6 perte de puissance 0
Caravelle : Durite (EGR ??) huileuse 1
Tiguan : Toit ouvrant 1