Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

6 Fastwagon : Elle met plus de temps à démarrer qu'il y a quelques temps...

 

Il y a 27 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

6 Fastwagon : Elle met plus de temps à démarrer qu'il y a quelques temps...

Prévenir les modérateurs en cas d'abus 
Bruno137
Profil : Membre
bruno137
  1. Posté le 27/06/2019 à 09:07:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour. Voici la mazda :
"MAzda 6 break (GY1) 2.0 DiTD 136 cv 2005" 273000km
Depuis quelques temps, elle met plus de temps que d'habitude à démarrer. Nous venons de lui mettre une attache remorque/caravane, et ce serait dommage qu'elle nous lâche maintenant. Quelqu'un me disait que ce n'étaient pas les bougies de préchauffage, j'aurais pourtant pensé à ça. J'ai bien les 2 témoins qui sont toujours là, mais je ne pense pas que ça ait un rapport quelconque (sujet déjà évoqué ici Témoin TCS et témoin anomalie moteur).
Est-ce que vous avez une idée? Je vous remercie d'avance
Bruno


Ce que j'ai essayé

Rien pour le moment

Sujets relatif
Invité
  1. Posté le 28/06/2019 à 08:38:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En l'état malheureusement peu de monde ne pourront t'aider car ça peut être plein de chose,


•Commencer par regarder la tension de la batterie à l'arret, pendant le démarrage et une fois démarré.

•Regarder avec un ELM327 et un petit forscan par exemple, les codes défauts derrière les témoins allumés, regarder où en est le FAP, essayer de voir si un capteur n'est plus dans sa plage de fonctionnement.


•Changer son filtre à gazoil, et inspecter la partie d'admission d'air et de carburant à la recherche de fuite, démonter la partie EGR vers l'admission d'air et regarder l'encrassement.


•Essayer de repérer un autre symptome.

•Pour ce qui est des bougie de préchauffage, si le moteur a du mal à démarré alors qu'il est chaud (après un trajet) ça veut dire que ce n'est pas les bougies.


• Après ça sera vérifier les injecteurs, Faire un test de compression .. :cry:

Profil : Membre
bruno137
  1. Posté le 28/06/2019 à 15:25:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour. Merci beaucoup de ces réponses.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
mazda mpv 2006 2
5 : Clignotant droit fonctionne pas 1
3 (2e Generation) : casse turbo 3
Bruit moteur quand on monte dans les tours 1
Cx-5 : Question sur vidange 0