Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ducato : probleme phare, feu de detresse, plafonnier

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ducato : probleme phare, feu de detresse, plafonnier

Prévenir les modérateurs en cas d'abus 
didier2701
Profil : Nouveau membre
didier2701
  1. Posté le 28/06/2019 à 20:07:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

bonsoir voila je viens de changer mon alternateur et je rencontre un probleme qui etait present avant le changement d alternateur

je pensais que ca venait de l alternateur
je n ai plus de feu de croisement ni de phare

plus de feu de detresse alors que mes clignotant fonctionnent

plus de plafonnier non plus

de quoi cela peut il venir

fusibles relais ?
lesquelles

je n ai pas de plan ni de manuel

merci

didier
Message cité 1 fois
Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 28/06/2019 à 20:08:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

didier2701 a écrit :

je pensais que ca venait de l alternateur
Afficher plus
Afficher moins


Bonsoir :)
Je vais être un peu taquin :ange: pour la logique de l'affaire et pour la suite .
Car tous ces éléments fonctonnent parfaitement même avec un alternateur enlevé du véhicule.
----
On va dire revoir fusibles . Et mesures .
Pour les fusibles, ne pas se contenter de dire """qu'il 'est pas grillé ""
Car on arrive pas à convaincre qu'un ""fusible"bon" qui n'a pas de 12 Volts n'allumera jamais des lampes. :non:

Et là il y a probablement un "rail" de plusieurs fusibles qui n'est pas alimenté
----
Un résumé pour les "phares" en général


..Voir l'image en grand0 vote

On a rien lu sur les lampes ? Une ""lampe bonne"" est une qu'on verra s'allumer connectée au bout de deux fils près de ta batterie.
Les lampes H7 sont particulièrement des daubes qui grillent ""tout le temps""

Message édité par ballbearing le 28/06/2019 à 20:28:09
Profil : Nouveau membre
didier2701
  1. Posté le 02/07/2019 à 21:03:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bsr donc j ai vérifié tout les fusibles ils sont bons vérifié tout les relais ils. Sont bons donc je vois pas d ou sa peut venir

Publicité

Profil : Nouveau membre
didier2701
  1. Posté le 09/07/2019 à 20:29:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Camion posé au garage il pense au com2000. Affaire à suivre

Profil : Nouveau membre
didier2701
  1. Posté le 16/07/2019 à 19:13:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bsr donc com 2000 changé boîtier bsm changé et toujours pareil a votre avis ?

Publicité

Profil : Nouveau membre
didier2701
  1. Posté le 09/08/2019 à 18:52:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tous le monde est en vacances ?
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 09/08/2019 à 19:00:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

didier2701 a écrit :

Tous le monde est en vacances ?
Afficher plus
Afficher moins

Bonjour :)

Non tout va bien....
On essaie de simples suggestions de tests simpels pour les visiteurs . Apparemment ici pas lues ou pas comprises

Et on ne ne peux pas conseiller les "bananes" :foudtag: du garage qui ont remplacé ce coûteux truc pour des prunes sans résultat.

Un COM2000 ne fait que coller les contacts d'un relais.... vers deux fusibles... et deux lampes ...... Tout est dit plus haut pour ma part
 :jap:

Message édité par ballbearing le 09/08/2019 à 19:08:26
Profil : Nouveau membre
didier2701
  1. Posté le 09/08/2019 à 20:04:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Alors je tiens a préciser que le garagiste a essayé avec des pièces d occasion qu il n a pas laissé et pas fait paye les pièces
Ensuite pour ma part je ne suis pas calé en électricité auto et c'est pour cela que je recherche des informations
Donc pour vous c est un problème de masse?

Profil : Nouveau membre
didier2701
  1. Posté le 17/08/2019 à 09:34:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Rebonjour donc hier j ai refais un contrôle fusibles relais et j ai bien du 12v ce qui me fait dire que le problème est plus loin mais sans schéma électrique pas facile ci quelqu'un a le schéma je serais ravi merci

Profil : Nouveau membre
didier2701
  1. Posté le 31/08/2019 à 09:03:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour alors voilà du nouveau concernant mon problème de Ducato
Hier soir départ pour le weekend et la bizarrement au bout de 3 mois de non fonctionnement j'entend un clic clic au niveau du bloc bouton feu de détresse dégivrage antibrouillard et la tout marche
A votre avis
Je pense que le bloc bouton pourrait être le problème ?

Profil : Nouveau membre
didier2701
  1. Posté le 05/09/2019 à 13:07:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut tout le monde
Voilà les dernières nouvelles concernant mon problème
Hier j ai changé le bloc bouton feu de détresse dégivrage antibrouillard comme me l avait conseillé mon mecano et là miracle tous c est remis a marcher
Donc pour les remarques un peu cassantes
Il avait quand même bien ciblé le problème
Enfin je poste pour ceux qui rencontrerait un souci du même genre et qui ne voudrait pas attendre 3 mois
Merci

Invité
  1. Posté le 21/01/2020 à 15:21:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Ou as tu trouvé le bloc bouton pour un ducato de 2005? j'ai le même problème et impossible de trouver une version de 2005...
Merci
Message cité 1 fois
Invité
  1. Posté le 21/01/2020 à 15:40:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeJeremy a écrit :

Bonjour,

Ou as tu trouvé le bloc bouton pour un ducato de 2005? j'ai le même problème et impossible de trouver une version de 2005...
Merci
Afficher plus
Afficher moins


Bonjour oui j en ai trouvé un à la cassé 40€ et tous marche
Bonjour oui à la casse 40€ et tout marche

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
500 : probleme claquement moteur a froid et odeur de gazoil brulé 0
Ulysse : nouvelle voiture de la maison 1
Problèmes de ventilation 3
Punto 3 : Clim ne se déclenche pas 1
Scudo : Problème de démarrage 2