Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Master 2 : Problème alternateur et/ou charge

 

Équipement : Djidji djidji et 71 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Master 2 : Problème alternateur et/ou charge

Prévenir les modérateurs en cas d'abus 
Profil : Membre confirmé
  1. config
deglingo-184ch
  1. Posté le 10/07/2019 à 17:47:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour
J’ai un drôle de soucis avec mon master 2 phase 1 de 2000 moteur sofim

Je me suis retrouvé en rade de batterie
Je cable je rentre chez moi
Aucun voyants allumer
Il s’allume au contact et ce coupe ensuite comme il ce doit
Et je vérifie la tension moteur tournant
Oups 12,2-12,5
Mince alternateur mort je me dit
Je démonte je fait tester l’alternateur et la bim il envoie 14 le gars me dit c’est bon il marche chercher ailleurs
J’ai regardé je pense toute les masse qui on l’air bonne
J’ai bien le jeu qui arrive a l’exitation
Je remonte je redémarre et j’ai 12.8-12,9
Plutôt 12.8 mais bon

Première question
Penser vous que 12,8 suffise ? Il le semble qu’il faut plus que ça

Deuxième question
Quelqu’un a une idée de mon problème ?

Merci d’avance je sèche la
Et j’ai un chantier lundi...aïe aïe aïe

Sujets relatif
De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 10/07/2019 à 18:23:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 



..Voir l'image en grand0 vote

Bonsoir :)
"""J’ai bien le jus qui arrive a l’exitation""

 :ange: Contrairement à ce qu'on li trop souvent , il n'y a pas """12 Volts à l'excitation"" Moteur arrêté. Il y a ""presque rien"" pour la bonne raison que la lampe témoin de charge qui y amène est à ce moment allumée ( schéma)

""Je remonte je redémarre et j’ai 12.8-12,9 Plutôt 12.8 mais bon""

Pas bon. C'est 13,8 Volts mesurés aux bornes de la batetrie moteur tournant; au plus bas toléré.
Mesure si des fois ça serait pas OK sur le gros écrou B+ de sortie de l'alternateur ? ( cas de fusible de charge grillé reliant B+ à la cosse Batterie grillé) ( schéma)
Si ça se mettrait pas à 14 Volts à haut régime moteur ?
-----
C'est une panne soudaine ? Et L'alternateur n'a pas té rempacé récemment ??

Si la personne qui l'a testé a raison.......Possibilité qu'il soit mal entrainé ?. (Courroie patine ?)

(Poulie damper décollée ? .)
Regarde les dernières secondes de cette étonnante vidéo !!! https://www.youtube.com/watch? [...] SnmJUHDHyg
Message édité par ballbearing le 10/07/2019 à 18:37:57
Profil : Membre confirmé
leretour
Technique - succès bronze messages
  1. Posté le 10/07/2019 à 18:48:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
met juste une batterie neuve, tu devrais normalement avoir une bonne surprise
Message cité 1 fois
Publicité

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 10/07/2019 à 18:51:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Leretour a écrit :

met juste une batterie neuve, tu devrais normalement avoir une bonne surprise
Afficher plus
Afficher moins

(Bonsoir au fait .... )
La batterie n'a rien à voir avec le fait qu'il y mesure 12,8 Volts moteur tournant .
La ""batterie en court circuit" qui empècherait est une légende indécrottable.
Merci

Message édité par ballbearing le 10/07/2019 à 18:51:57
Profil : Membre confirmé
leretour
Technique - succès bronze messages
  1. Posté le 10/07/2019 à 18:54:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
si ca batterie est vide elle fait tampon, 95% de chance qu'une batterie neuve regle son probleme

Publicité

Profil : Pilote pro
  1. config
stingrayraph
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 10/07/2019 à 19:26:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
si au bornes batterie il est mesuré 12.8volts moteur tournant, c est clair que ca ne charge pas assez....


---------------
stingrayraph. la vie est un long fleuve tranquille, oui mais je ne sais pas nager.
Profil : Membre confirmé
leretour
Technique - succès bronze messages
  1. Posté le 10/07/2019 à 19:55:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
remplace la batterie, un calculateur va pas envoyer 13.8 direct dans une batterie morte parfaitement normal qu'il y ai que 12.8

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 10/07/2019 à 20:05:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Un alternateur délivre une tension. Et peut délivrer 90Ampères . La légendaire ""batterie morte" fumerait mais ne "reculerait pas"

Merci de dire bonjour/bonsoir, sur ce forum habituellemnt correct Charte « clic! »
et ne pas propager des âneries :foudtag: entendues depuis des années au zinc du bistrot d'en façe le garage
En plus en insistant crasseusement :crazy:
Message édité par ballbearing le 10/07/2019 à 20:13:00
Profil : Membre confirmé
  1. config
deglingo-184ch
  1. Posté le 10/07/2019 à 20:42:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Merci pour toute ces infos
Ma batterie est neuve et ca n’a pas régler le problème

Pour l’excitation j’ai du jus avec le contact mis
Pour le gros y’a le jus qui arrive même valeur que sur la batterie
J’ai vérifier tout les fusibles que j’ai trouver
J’ai le fourgon depuis environ 6 mois j’ai pas eu de soucis avant mais le moteur a était changer en décembre
La courroie couine oui mais j’ai eu beau la tendre plus ou la détendre ça couine

Si la personne qui l’a tester a raison.... je commence à douter....

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 10/07/2019 à 21:12:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK :)
"""La courroie couine oui mais j’ai eu beau la tendre plus ou la détendre ça couine"""


Donc, fais lui le test du trait de craie . Tape sur Goole "test damper trait de craie""
Une fois fait les traits Tu fais tourner en bougeant direction assitée, etc..; et tu vois si les traits se sont décalés.
Si décalés elle est nase/décollée.

Des cas de fausses pistes alternateur car damper décollée
Damper décollée Clio 1 Disesl (Saga) http://www.forum-auto.com/pole​-technique/mecanique-electroni​que/sujet667450.htm résolu
Damper décollée R19 Avec saga fausse piste charge alternateur. http://www.forum-auto.com/pole [...] 479763.htm
Damper décollées ZX 1993 http://www.forum-auto.com/pole [...] 593956.htm
Damper décollées Clio phase 1 de 93 moteur 1.9 l DIESEL Page 108 http://www.forum-auto.com/pole [...] #t17402003

------
J'insiste = La tension excitation moteur arrêté mesurée tout branché et donc témoin allumé doit être près de Zéro pour la raison donnée plus haut.

Profil : Membre confirmé
  1. config
deglingo-184ch
  1. Posté le 10/07/2019 à 21:30:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Cool le coup de la craie
Je ferai ça demain !!
Je fais tourner le moteur ou tourner à la main ?
Le moteur je présume !?

Je vais regarder pour la poulie alors !! Ok

Pour l’excitation ok je me trompe peut-être
Moi j’ai tester alternateur démonter

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 10/07/2019 à 22:11:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Oui une fois fait les traits ( carrément dans le diamètre). Et tu démarre le moteur, quitte à aller fair un tour et tu vois si traits décalés.

à droite décalés. Elle est décollée .Sa partie externe est décollée du moyeu
Damper%20T​est%20Deca​le
----
Alternateur enlevé comme tu dis , tu trouves 12 Volts sur le fil d'excitation pas relié à l'alternateur C'est normal. Ca arrive à travers la lampe.
Message édité par ballbearing le 10/07/2019 à 22:30:43
Profil : Membre confirmé
  1. config
deglingo-184ch
  1. Posté le 10/07/2019 à 22:26:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok pour le fil
Demain je teste la craie 👍
Je pense que la poulie doit être moins chère qu’un alternateur

Publicité

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 10/07/2019 à 22:29:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bien sûr ça reste à confirmer comme toute panne . Mais il y a quelques indices :ange:
-- Le bruit malgré que retendue
-- Ton alternateur dit OK car testé sur banc .
-- Le fait que le témoin (qui fonctionne) ne s'est jamais alluméen roulant.
-- Même tension rachitique de 12,8 mesurée sur son gros écrou de sortie B+


As tu regardé les dernières secondes de la vidéo ? https://www.youtube.com/watch? [...] SnmJUHDHyg
Message édité par ballbearing le 11/07/2019 à 10:58:05
Profil : Membre confirmé
  1. config
deglingo-184ch
  1. Posté le 10/07/2019 à 22:38:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A oui et j’ai aussi remarqué comme une « poudre » qui pourrait bien être la courroie qui ce bouffe...
C’est pas très bon ça non plus pffff
Après je pense que la courroie est pas top qualité
(oscar..)

Profil : Membre confirmé
  1. config
deglingo-184ch
  1. Posté le 10/07/2019 à 22:41:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui j’ai vu la vidéo
C impression quand même
Message édité par Deglingo 184ch le 11/07/2019 à 06:55:52
Profil : Membre confirmé
  1. config
deglingo-184ch
  1. Posté le 11/07/2019 à 10:56:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Bon ça n’a pas l'air d’être La poulie de vilo
En plus ma poulie c’est une vielle poulie en ferraille, je pense pas qu’elle puisse ce décoller ou alors casser complètement

poulie viloVoir l'image en grand0 vote

Par contre j’ai tester de brancher un câble du moins batterie a une masse et mesurer j’ai tjs mes 12.5
J’ai aussi débranché le moins batterie moteur tournant et tester entre le plus batterie encore brancher et la cosse moins batterie qui elle était débranché et je trouve 14.4 !!!!?????
Normal ou pas ? T’a une idée !! Ils doivent bien venir de quelque part ces 14,4

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 11/07/2019 à 11:03:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Oui, donc une bonne vielle poulie normale .. C'est pa ça. De plus elle est bien serrée car le trait n'a pas bougé de nulle part.


'''''J’ai aussi débranché le moins batterie moteur tournant et tester entre le plus batterie encore brancher et la cosse moins ( débranchée de) la batterie et je trouve 14.4 !!!!?????''''''

( normalement on fait plus jamais ça.......mais bon.....exceptionnellement )
Ce que je pense ? Que ça m'en bouche un coin .... trop zarbi. :ange: :pfff: Si je pense à qq chose je posterai
-----
Par exemple est-ce que avec les grands phares ça restait à 14,4 Volts ?
Message édité par ballbearing le 11/07/2019 à 11:05:56
Profil : Membre confirmé
  1. config
deglingo-184ch
  1. Posté le 11/07/2019 à 11:27:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A oui mince j’ai pas penser à essayer d’allumer les phares
Je re testerai si jamais
Et aussi j’ai remarqué que quand je débranche le moins l’alternateur ne couine plus

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 11/07/2019 à 11:40:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"""Et aussi j’ai remarqué que quand je débranche le moins l’alternateur ne couine plus""


Ca serait pas que ta courroie est tellement vieille et a tellement perdu sa qualité d'adhérence caoutchouc qu'elle patine tout simplement ?
Message édité par ballbearing le 11/07/2019 à 11:40:28
Profil : Membre confirmé
  1. config
deglingo-184ch
  1. Posté le 11/07/2019 à 11:51:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Elle date de décembre ! Mais ça une oscaro...
J’ai pas l’impression qu’elle patine plus que ça mais elle couine oui quand même

Et comme j’ai dit j’ai vu une espèce de poudre qui serai la courroie qui ce serai bouffer

Et est ce que je teste moteur allumer débranché la batterie et regarder au plus et moins combien j’ai au cosse !?
Il doit bien venir de quelque part ce 14.4

Profil : Routard confirmé
jlle
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 11/07/2019 à 12:07:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je passe en vitesse sur ton sujet et il serait intéressant de mesurer entre le + batterie et + alternateur tout remis en place et moteur tournant

Profil : Membre confirmé
  1. config
deglingo-184ch
  1. Posté le 11/07/2019 à 12:10:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok !!
c'est pas évident lol mais je testerai !

Profil : Routard confirmé
jlle
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 11/07/2019 à 12:17:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'imagine oui, j'ai un master 2 aussi mais pas avec le même moteur 2.2L 90 CV

Profil : Membre confirmé
  1. config
deglingo-184ch
  1. Posté le 11/07/2019 à 13:04:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Euuuu oui mais comment je teste entre +batterie et +alternateur ??

Je met le rouge du voltmètre sur un + et le noir l’autre + ??
Chui pas sur la !!

Ou rouge + et noir masse pour chaque + ?
Dsl lol 😂

Profil : Membre confirmé
leretour
Technique - succès bronze messages
  1. Posté le 11/07/2019 à 13:21:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
entre 2 + tu pourra rien mesurer a par avec un pince amperemetrique, t'es sur de ta batterie ? une batterie neuve c'est 13v-13.5v mini moi jpense toujour que c'est ta batterie qui est morte, surtout que tu disais que t'avais du mettre les pinces, une batterie quand elle est dechargée une foiselle se recharge plus jamais completement apres

Profil : Membre confirmé
  1. config
deglingo-184ch
  1. Posté le 11/07/2019 à 14:11:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Batterie débranché moteur tournant
C’est pas ma batterie neuve sur la photo
J’ai essayer avec une autre pour voir mais c pareil une fois branché 12,5
Alors que débranché que ce soit les deux ou que le moins

D05AC204-CDA8-4B40-AC81-320D99942DD4Voir l'image en grand0 vote
439AF98B-3D3F-41B4-A0DA-FE6FB5EE68D2Voir l'image en grand0 vote

Profil : Routard confirmé
jlle
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 11/07/2019 à 14:26:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Fais comme je t'ai dit branches toi entre les 2 + en voltmètre peu importe le sens tu as un numérique, c'est pour mesurer la chute de tension.

Profil : Membre confirmé
  1. config
deglingo-184ch
  1. Posté le 11/07/2019 à 14:52:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok je vais essayer
Je suis sensé avoir 14 environ c ca ?

Profil : Membre confirmé
  1. config
deglingo-184ch
  1. Posté le 11/07/2019 à 15:07:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
De plus a plus j’ai zéro !
Si je me met sur moins j’ai comme sur la bat 12.4 / 12.5

ED3FF1E1-79A5-4ADB-8FF0-9E188F07B5EFVoir l'image en grand0 vote

Profil : Routard confirmé
jlle
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 11/07/2019 à 15:59:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Entre le + batt et + alternateur tu as 0V moteur en marche c'est bien ça ?


Si tu mets entre + alt et masse tu as 12.4V moteur en marche ?
Message édité par jlle le 11/07/2019 à 16:03:07
Profil : Membre confirmé
  1. config
deglingo-184ch
  1. Posté le 11/07/2019 à 18:34:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui zéro plus à plus
Et 12.4 du + alternateur au - de la batterie et/ou a une masse oui je c’est plus si j’ai tester les deux mais j’ai fait au moins de la batterie oui

Profil : Routard confirmé
jlle
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 11/07/2019 à 19:03:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon l'alternateur ne charge pas mais peux-tu dire si le connecteur de l'alternateur est un 2 fils ?
Message cité 1 fois
Profil : Membre confirmé
  1. config
deglingo-184ch
  1. Posté le 11/07/2019 à 19:39:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sérieux tu est sur !? Il charge pas ?
Oui c’est bien à deux fils
Un gros et un petit
Enfin il y a une petite cosse mais il me semble c’est le compte tout

Profil : Membre confirmé
  1. config
deglingo-184ch
  1. Posté le 11/07/2019 à 19:46:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Mais pk je trouve 14.6 quand la bat est débranché ?
C’est chelou tout ça
Message cité 1 fois
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Odeur désagréable et Aspiration air extérieure Scénic 3 de 2012 4
Claquement twingo RS sur route endomagée 0
Scenic 3 : Periodicité FAP scenic 3 2.0 150 cv 2
Remplacement Vitre Triangle AVD sur Clio 4 1
Scenic 4 : Faisabilité vidange scenic 4 140 cv essence boite automatique 2018 1