Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Polo 4 : Probleme démarrage

 

Il y a 16 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Polo 4 : Probleme démarrage

Prévenir les modérateurs en cas d'abus 
Kiko23
Profil : Nouveau membre
kiko23
  1. Posté le 11/07/2019 à 21:02:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Salut tous le monde je suis un nouveau dans votre groupe; alors je vais proceder de mon probleme
J'ai un polo 6n2 50ch 1.0ch annee 2000 j'ai une grosse probleme de demarrage, ma voiture se cale apres le demarrer de 1min presque et puis elle se cale et ne peut plus démarrer
Esque pourrriez vous m'aider ??? Merci
Message cité 1 fois
Sujets relatif
Profil : Nouveau membre
kiko23
  1. Posté le 16/07/2019 à 23:12:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bob bimon aider moi svp

Profil : Vétéran confirmé
  1. config
red_f
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/07/2019 à 01:28:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Kiko23 a écrit :

Type de problème / symptômes

ma voiture se cale apres le demarrer de 1min presque et puis elle se cale et ne peut plus démarrer

Afficher plus
Afficher moins


Salut,
Pour bien comprendre, à froid le moteur démarre puis il cale au bout d'une minute environ, ensuite impossible de redémarrer, c'est bien çà?

Il faut tester l'allumage, en testant la présence d'étincelles aux bougies par ex.
Au contact clé, est-ce que tu entends la pompe à essence derrière ronronner quelques secondes?

Publicité

Profil : Nouveau membre
kiko23
  1. Posté le 18/07/2019 à 18:04:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta reponse red_f j'ai bien tester les bougies, mais je pense que le probleme veint de ma bobine d'alumage, je vais le voire.
Et pour le relais de pompe à essence il est bien régler et il clik et clack lorsque je veux démarrarer
Message cité 1 fois
Profil : Vétéran confirmé
  1. config
red_f
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/07/2019 à 20:34:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Kiko23 a écrit :

Merci pour ta reponse red_f j'ai bien tester les bougies, mais je pense que le probleme veint de ma bobine d'alumage, je vais le voire.
Et pour le relais de pompe à essence il est bien régler et il clik et clack lorsque je veux démarrarer
Afficher plus
Afficher moins


Qu'est-ce qui t'amène à penser que c'est la bobine ?
PENDANT LA PANNE, tu as des étincelles aux bougies ou pas alors ?

Quand elle cale, tu as quoi comme témoin(s) allumé(s) au tableau de bord ?

Profil : Nouveau membre
kiko23
  1. Posté le 27/07/2019 à 21:20:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai changer ma bobine d'allumage et le probleme et bien régler mais j'ai une autre probleme à propos de ma boite vitesse; lorsque le moteur est à froid j'ai une gros probleme de passer mes vitesse; une fois le moteur est bien chaufée( le T=90°) ce probleme n'existeras plus?!!!!!
Esque vous avez des idée pour m'aidez 😢😢

rien
Profil : Pilote assidu
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 27/07/2019 à 21:51:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ca debraye mal? Ca gratte accroche quand tu veux passer une vitesse ?
Moteur arreté: toutes les vitesses passent? et sans pb?
Je ne vois pas de liaison directe avec un moteur chaud ou froid. La boite a vitesse est indépendante du moteur.
Message édité par armand jamot le 27/07/2019 à 21:51:57
Profil : Vétéran confirmé
  1. config
red_f
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 28/07/2019 à 03:12:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Vidange la boite, c'est pas pour le prix que çà coute.

Profil : Nouveau membre
kiko23
  1. Posté le 01/08/2019 à 00:45:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
moteur est arreté les vitesse passe assez mal aussi et j'ai le meme probleme; moi je dirais que peut etre ça viendrais du plateau et de disque d'embrage; mais ce sobt des hypothese je sais pas......

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Passat 3 : Clim faiblarde 1
Polo 6R 2015 essuie-glace avant 0
Polo 6R 2015 1
Caddy 2 : Pédale l'embrayage est resté enfoncé 4
Polo 4 : ABS qui s'affiche parfois 0