Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ibiza : anti démarrage seat 1999 essence

 

125 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Ibiza : anti démarrage seat 1999 essence

Prévenir les modérateurs en cas d'abus 
Anonymemec​amisere
Invité
  1. Posté le 18/07/2019 à 16:48:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour.

J'ai un problème d'anti démarrage sur une Seat essence de 10/1999 cylindrée 1390 moteur 6k....


J'ai longuement parcouru le forum et lu de nombreux topic qui n'ont pas répondu à mon problème. (tout ce que j'ai vu sur le forum concerne des voiture plus récentes !)


Voici les symptômes démarre et cale après 1 a 2 secondes même chose avec la deuxième clé. D’où ma conclusion= anti démarrage (lecteur de puce de clé HS ?)

Il n'y a pas de télécommande sur les clés, pas de bouton de fermeture centralisé dans la voiture, pas de voyant sur les clés...

La panne est survenue d'un coup. aucun symptôme avant la panne totale.


J'ai débranché rebranché les fils au cas de faut contact...

J'ai essayé un système qui supprime l'antidémarrage malheureusement il semble que ce modèle ne soit pas équipé d'un calculateur ME7 donc non compatible


J'ai bien une prise ODB2
Je ne connais pas le calculateur embarqué

Il doit bien y avoir une solution pour supprimer cet anti démarrage !


Merci d'avance pour votre aide...

Sujets relatif
Profil : Pilote d'essai
colle-et-mastic
Technique - succès or messages
  1. Posté le 18/07/2019 à 17:24:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

pas de fil débranché sur la bague autour du neiman ? (connecteur)

ou fusible hs ?

Invité
  1. Posté le 18/07/2019 à 17:37:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est ce que j'ai regardé en premier le câble semble en bon état, les fusibles sont tous OK

Publicité

Invité
  1. Posté le 01/08/2019 à 19:39:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai trouvé le code moteur

Code moteur :APQ

SEAT IbizaII Phase 2 1.4 i 60cv


si ça peut faire avancer...



Il semble qu'il y ai un

Interrupteur d'allumage/de démarreur (contacteur antivol)

REF FEBI BILSTEIN - 29878




Équivalent à ces références équipementiers :
  • ACEMARK : 311628, 311666
  • AUTOMEGA : 150018610, 150031810, 309050865357, 3090508656N0
  • BBR Automotive : 002-40-01064, 002-40-16410, 002-40-16411
  • BORSEHUNG : B17986
  • BSG : BSG 90-856-001
  • BUGIAD : BSP20803
  • ERA : 662155
  • HELLA : 6JK 007 232-021
  • HERTH+BUSS ELPARTS : 70513121, 70513153
  • JP GROUP : 905700002, 905415003ALT, 1190400900
  • MAGNETI MARELLI : 000050033010, 000050034010
  • MAXGEAR : 63-0017
  • MEYLE : 100 905 0013
  • OPTIMAL : SPE-102473
  • OSSCA : 00553, 01277
  • PATRON : P30-0005, P30-0004
  • SWAG : 30 92 9878
  • TOPRAN : 108 511, 103 561
  • TRUCKTEC AUTOMOTIVE : 07.37.048
  • VEMO : V15-80-3216
  • vika : 99050308601, 99050035601
  • ÜRO Parts : 6N0905865



Quelqu'un sait ou se trouve ce truc !!??

Est-ce que ça pourrait être ça ??

Profil : Pilote assidu
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 02/08/2019 à 01:13:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si c etait l anti demarrage,y aurait le voyant de la clé d allumé.passe la a la valise deja.

Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 02/08/2019 à 09:53:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Sur ce modèle je pense que le module d'antidémarrage est distinct du compteur (comme sur la Polo 6N1).
Si c'est le cas, c'est un boitier noir dans le tableau de bord sous le compteur, où vient se connecteur le câble noir qui part de la bague du neiman.
Il faut alors défaire les 2 connecteur sur le boitier noir, nettoyer leurs contacts à l'alcool et les rebrancher.

Sinon, l'antidémarrage est dans le compteur, et dans ce cas il faut refaire 2 soudures sur un des 2 connecteurs à l'arrière du compteur après l'avoir déposé et ouvert.

Pannes classiques.

PS : l'interrupteur dont tu parles plus haut est le switch derrière le neiman, ce n'est pas lui qui est en panne puisque le moteur démarre.
Message édité par bob bimon le 02/08/2019 à 09:54:13

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 05/08/2019 à 10:46:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon.. Bah .. ça n'a pas l'air d'inspirer grand monde !

Tout le monde est parti en vacances !!?
Message cité 1 fois
Profil : Nouveau membre
mecamisere
  1. Posté le 05/08/2019 à 10:53:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

@Man992 je n'ai pas de voyant sur les clés ! les clés ne font pas la fermeture centralisé à distance.

bob bimon Merci je vais investiguer dans ces directions et je vous tiens au courant..

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/08/2019 à 10:56:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Anonymemecamisere a écrit :

Bon.. Bah .. ça n'a pas l'air d'inspirer grand monde !

Tout le monde est parti en vacances !!?
Afficher plus
Afficher moins

Bonjour
Et les réponses au dessus ?
Par des personnes les plus spécialiées en VW du forum ?
Suggestions d'actions dont tu ne donne pas si tu les a faites ?

Message édité par ballbearing le 05/08/2019 à 11:14:26
Profil : Nouveau membre
mecamisere
  1. Posté le 05/08/2019 à 12:21:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ballbearing

Les deux réponses se sont affichées seulement après que j'ai envoyé le message, je ne les voyais pas avant malgré le rafraichissement de la page ! Peut être faut il être connecté pour voir les nouvelles réponses, et je n'ai pas pu l'éditer car je ne devais pas être connecté quand j'ai envoyé le message.

Bref je ne maitrise pas pleinement les subtilité de fonctionnement du forum !


Je ne reçois pas non plus les notifications par mail ! je vais allez voir le dossier spam !

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/08/2019 à 12:34:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Autant pour moi aussi ;) Désolé.
Ma réponse s'est croisée de la tienne 11:53:19 qui apparue pendant que je rédigais , et je l'ai même depuis ""civilisée"" elle était (encore plus) ""méchante"" :lol:
Bonne semaine à toi, et bonne résolution de ton ennui.
Message édité par ballbearing le 05/08/2019 à 12:37:36
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 06/08/2019 à 19:46:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Faut pas se connecter en anonyme, c'est le pire moyen de communication bas niveau.
En plus aucun moyen de communiquer par MP.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
mecamisere
  1. Posté le 13/08/2019 à 06:25:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :



Sur ce modèle je pense que le module d'antidémarrage est distinct du compteur (comme sur la Polo 6N1).
Si c'est le cas, c'est un boitier noir dans le tableau de bord sous le compteur, où vient se connecteur le câble noir qui part de la bague du neiman.
Il faut alors défaire les 2 connecteur sur le boitier noir, nettoyer leurs contacts à l'alcool et les rebrancher.



Boitier démonter, je l'ai même ouvert, RAS tout propre aucune trace d'oxydation, j'en ai profité pour regarder les soudures sur la carte tout semble bien.

Malheureusement elle ne démarre toujours pas, donc prochaine étape démontage du compteur pour explorer derrière...

Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 13/08/2019 à 10:15:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu as nettoyé les contacts à l'alcool ?
Pas de fil endommagé au niveau du connecteur ?

Tu peux confirmer par photo que tu es bien intervenu sur le boitier d'antidémarrage et pas un autre ? Histoire d'éviter de démonter le compteur inutilement ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Pilote assidu
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 13/08/2019 à 16:14:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
http://forum-auto.caradisiac.c [...] ique-elect
ronique/sujet668408.htm
J ai eu un probleme similaire ya un an.

Profil : Pilote assidu
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 13/08/2019 à 16:19:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Nouveau membre
mecamisere
  1. Posté le 13/08/2019 à 18:26:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voici donc les photos du petit boitier






IMG_20190813_185756[1]IMG_20190813_185756[1]Voir l'image en grand0 vote
IMG_20190813_185723[1]IMG_20190813_185723[1]Voir l'image en grand0 vote
Message édité par mecamisere le 13/08/2019 à 18:30:29
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/08/2019 à 09:17:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est bien lui.

Tu as nettoyé les contacts à l'alcool ?
Pas de fil endommagé au niveau du connecteur ?
Tu devrais contrôler l'impédance de la bobine de couplage neiman avec un multimètre réglé en mode ohmètre, entre les 2 fils (hors celui de blindage) sur le petit connecteur.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
mecamisere
  1. Posté le 14/08/2019 à 17:52:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui j'ai bien nettoyé a l'alcool chaque contact.

Je ne vois de fils endommagé.


J'ai 13.2 Ohm entre les 2 pin.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/08/2019 à 18:48:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors il faut faire comme a dit Man992 sur son lien, si le fil de liaison K entre ce module et le calculateur moteur est endommagé, ça empêche de maintenir le moteur en marche après le démarrage.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
mecamisere
  1. Posté le 14/08/2019 à 19:47:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Donc il faut que je teste le câblage entre sortie de ce boitier et le calculateur.

Peut être commencer par les 3 fils entre le lecteur de puce du neiman et le boitier si c'est démontable.


Ou est caché le calculateur sur cette voiture ? Je ne l'ai pas encore vu ! :??:

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/08/2019 à 21:54:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"Peut être commencer par les 3 fils entre le lecteur de puce du neiman et le boitier si c'est démontable."
Ca, tu viens de le faire, 13,2 ohms de résistance.
On est d'accord ?

C'est l'autre câble qu'il faut contrôler, à commencer par la présence du 12V entre les fils NOIR (broche 2) et MARRON (broches 4 et 5) du connecteur quand tu mets le contact.
Si pas OK, vérifie le fusible 26 (5A).
Vérifie au ssi la présence du 12V permanent sur le fil rouge (broche N°1)

Le fil de liaison K avec le calculateur est de couleur blanc/jaune (broche N°7).

Le calculateur est en principe dans le auvent sous le pare-brise dans le compartiment moteur, avec le moteur et la tringlerie d'essuie-glaces.
Le fil K passe d'abord par un connecteur rouge (ou marron) de 10 broches fixé avec d'autres connecteurs sur une plaque au dessus des relais dans le tableau de bord.
Tu prendras une photo avant car il y a plusieurs versions possibles, je n'en ai cité qu'une.
Message édité par bob bimon le 14/08/2019 à 22:37:06

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
mecamisere
  1. Posté le 17/08/2019 à 10:36:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
On est OK pour le contrôle du lecteur 13.2 Ohm


12V permanent sur fil rouge N1 OK


entre le fil noir et les 2 marrons 0.2V avec le contact. Donc pas bon !

mes numéros de fusibles vont jusqu'à 22 (mais je les ai déjà tous vérifié)



Photo du calculateur



IMG_20190817_110312[1]Voir l'image en grand0 vote

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/08/2019 à 16:07:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
On dirait que ton calculateur a bu la tasse... les évacuations latérales du auvent de pare brise sont bouchées par des feuilles ou du terreau ?

Si pas de masse sur le boitier antidémarrage, refais-les en essayant de localiser les extrémités des fils marron, et de les raccorder au chassis.
Et refais la mesure (en ayant mis le contact toujours).


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
mecamisere
  1. Posté le 17/08/2019 à 17:09:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui il y avait des feuilles devant les évacuations, j'ai nettoyé depuis la photo.

les 2 fils marrons sont bien à la masse. J'ai quand même relié la masse aux fils marrons malheureusement sans résultat :non:

j'ai aussi 12V entre le vert/orange et la masse même sans contact

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/08/2019 à 21:29:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors tu as un drôle de 12V sur lez fil noir... tu l'as mesuré par rapport à quoi ?

Parce que y mesurer 12V, mais rien entre le fil noir et les fils marrons qui sont à la masse, il y a quelque chose qui ne colle pas dans l'équation.
Message édité par bob bimon le 17/08/2019 à 22:09:59

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
mecamisere
  1. Posté le 18/08/2019 à 07:58:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai du 12V en permanence entre les fils Rouge/noir rouge/marron (les2 marrons) et entre rouge/masse

entre les fils marrons et noir j'ai 0.2V avec ou sans le contact.

Les 2 fils marrons et le noir sont donc à la masse. Le rouge est le +12V. En permanence.



Bon dimanche à tous.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/08/2019 à 10:04:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Peux tu me préciser l'emplacement de chaque couleur de fils sachant qu'il y en 6 ?
Broches 1, 2, 4, 5, 7 et 8.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
mecamisere
  1. Posté le 18/08/2019 à 11:46:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voila les couleurs avec les numéros


1 Rouge

2 Noir

3 Non connecté

4 Marron

5 Marron

6 Non connecté

7 Vert

8 Vert/rouge
Message édité par mecamisere le 18/08/2019 à 11:47:28
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/08/2019 à 12:08:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
1 Rouge = 12V permnent

2 Noir = 12V après contact => il y a un problème d'alimentation ICI, car tu trouves 0V.

4 et 5 Marron = masse

7 Vert = compteur (ligne daignostic K)

8 Vert/rouge = antidémarrage moteur (ligne K)

Tu peux me montrer une photo de ta planche à fusibles ?
Message édité par bob bimon le 18/08/2019 à 12:11:53

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
mecamisere
  1. Posté le 18/08/2019 à 12:34:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voila les fusibles



IMG_20190818_132232[1]Voir l'image en grand0 vote
IMG_20190818_132333[1]Voir l'image en grand0 vote

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/08/2019 à 14:11:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu as une rupture du 12V après contact, qui part de la planche à fusibles, il n'a pas de protection par fusible.
Le fil noir arrive du module antidémarrage sur le connecteur E, broche N°2 (derrière la planche à relais et fusibles).
Normalement il y a 2 fils noirs sur la même cosse N°2 du connecteur E.

Le second fil repart vers un cavalier volant, d'où repart un autre fil noir vers le connecteur D, broche 8, qui fournit un 12V après contact.
Tout ce cheminement doit présenter un 12V après contact.
A noter que le module antidémarrage partage son alimentation 12V après contact avec le compteur, dont le témoin batterie.
Ce témoin est-il allumé quand tu mets le contact ?



Vu arrière de la planche à fusibles :
BoiteFus
Message édité par bob bimon le 18/08/2019 à 14:18:29

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
mecamisere
  1. Posté le 18/08/2019 à 15:20:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui voyant batterie s'allume avec le contact.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/08/2019 à 15:38:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors il y a un fil noir de pété quelque part.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
mecamisere
  1. Posté le 18/08/2019 à 17:53:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Donc il faut du +12V sur le fil noir du boitier anti démarrage ? Si je relie le fil rouge (qui est +12V) avec le fil noir :??: :??: ça devrait fonctionner ???

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Leon 2 : Comment démonter mon neiman sur seat Leon 1 p 1.9 diesel 8
[Tuto] 1
Ibiza 2 : tranmission ibiza 2 0
Toledo 3 : Mon écran de chauffage affiche en ferenheit au lieu de celcius. 0
Ibiza 4 Sc : Problème turbo N249 à-coups moteur 4