Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Sandero 2 Stepway : Clim qui ne fonctionne pas pendant forte chaleur et ...

 

Mécanique / Électronique : gerard8787, Totti et 51 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Sandero 2 Stepway : Clim qui ne fonctionne pas pendant forte chaleur et ...

Prévenir les modérateurs en cas d'abus 
Moxavoitur​e
Profil : Apprenti
moxavoiture
  1. Posté le 23/07/2019 à 13:28:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour a tous ;)
J'ai un problème avec la climatisation de ma Dacia Sandero Stepway 2 diesel Dci de 90 ch,
Je devais traverser la France sous pratiquement 38°C tous au long de la route, je faisais principalement que de l'autoroute et a un moment, même en mettant la clim a fond, il y avait presque plus d'air froid qui sortait, puis j'ai coupé la clim et je l'ai remis genre ~ 20 min après et la clim fonctionné a nouveau mais que pendant un petit moment ...

Ce que je trouvais bizarre, c'est que quand j'enlevais le mode clim et que je mettais le mode "aire" normal (donc non climatisé et donc air de dehors) juste après avoir enlevé le mode clim, il y avait également presque plus d'air qui sortait...
Avec la température infernal qu'il y avait après dans la voiture, je me suis arrêté sur une aire d'autoroute prendre un café et la clim fonctionné a nouveau, mais cette fois pendant un plus long moment ...
Mais au court du trajet ça a recommencer ...


Ce que j'ai essayé

Rien en particulier


Informations complémentaires

J'ai pu lire sur internet que c'était le moteur qui n'était pas assez puissant, mais je ne vois pas le rapport :non:





Merci a tous :D :D

Sujets relatif
Profil : Routard
  1. config
martychris
Technique - succès bronze messages
  1. Posté le 24/07/2019 à 16:19:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut


il te manque du gaz dans ta clim en fête quand tu roule au bout d'un moment il se forme sur le radiateur intérieur de clim un voile de glace je dis bien de la glace comme un gros glaçon qui recouvre le radiateur et donc plus de froid et plus de ventilation .mais des que tu éteins ta clim en roulant le bloc de glace fond puisque tu fais entre de l'air chaud et a nouveau tu ressent de la ventilation ..

c'est un vieux problème des climatiseurs de voiture .
la solution c'est de refaire la charge de gaz mais il faudra surtout qu'il vérifie si il n'y a pas de fuite sur ton circuit.

bon voyage dans le sud.


le zappeur foule zappeur fouVoir l'image en grand0 vote


---------------
Le zappeur fou
Profil : Routard confirmé
  1. config
louis911
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 24/07/2019 à 18:31:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
T' inquiète pas le moteur est assez puissant, même sur ma Twingo 3 cylindres essence de 71ch la clim fonctionne super bien.


---------------
Renault twingo limited SCE 70cv , Dacia sandero stepway 0.9 Tce, Royal Enfield 500 classic.
Profil : Apprenti
moxavoiture
  1. Posté le 26/07/2019 à 07:16:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Excusez moi pour la réponse tardive,
Je vous remercie pour vos réponses, la clim a était chargé il y a 4 ans je crois, je vais donc essayer, espérant qu'il n'y est pas de fuite ;)

Merci encore

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Duster 2 : Adblue 9
Poire d'amorçage reste comprimée 35
Lodgy : A-coups moteur quand je tourne à droite 8
centralisation des portes reste bloquée 17
Logan 2 Mcv : plaquettes et disques freins avant 1