Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Passat Break : ne démarre pas/témoins ++ allumés

 

Il y a 18 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Passat Break : ne démarre pas/témoins ++ allumés

Prévenir les modérateurs en cas d'abus 
cmana
Profil : Nouveau membre
cmana
  1. Posté le 05/08/2019 à 11:36:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,
J'ai vraiment besoin de votre aide. J'ai voulu démarrer ce matin.... bruits du genre click click.... en insérant ma clé... ensuite j'ai fait un branchement avec mes câbles pour voir si la batteries n'était pas HS. Démarrage... ok... je laisse tourner le moteur pour aller prendre conseil auprès d'un garagiste que je connais (en vacances pour deux semaines quand j'ai tél... super enfin pour lui tant mieux, moi c'est la série noire qui continue).
Je suis donc prête à partir, enclenche la marche arrière et.... volant bloqué, alertes multiples sur le tableau de bord avec "sonneries" bref...

J'ai aussi... branché ma prise OBDCLICK juste pour voir et là de nouveau comme je l'avais fait précédemment en avril suite à une alerte (correspondant en effet, via mon bouquin au débitmètre) me sort le code P0101 qui correspond bien à la même chose sauf que j'ai rien d'autres comme diagnostics qui sort avec la prise, ce qui m’étonne un peu. L'alerte avait disparu donc je ne me suis pas inquiétée plus que ça... enfin pas trop.

Y'a t'il un lien entre cet éventuel prob de débitmètre d'air et ce qui se passe aujourd'hui ?
Merci infiniment si quelqu'un ou uns pouvaient m'aider. Je suis perdue dans ma campagne et dégoûtée en prime.

Cordialement.


Ce que j'ai essayé

démarrage avec câbles/"valise" OBDCLICK diagnostics : P0101
Message édité par lucky luke gti le 05/08/2019 à 12:12:06

---------------
cmana
 

Sélection des internautes  answerFavorites
Prévenir les modérateurs en cas d'abus
 
bob bimon a écrit le 05/08/2019 à 14:31:03

Bonjour

BAtterie HS (en court-circuit interne) ou l'alternateur qui ne charge plus.

Comme dit autodoum, faut commencer par utiliser un voltmètre en mesurant la tension aux bornes de la batterie :
- au repos
- contact mis
- au ralenti.

Que dit le témoin batterie :
- au contact ?
- au ralenti ?
Voir le message dans son contexte...
 
Sujets relatif
Save earth, the only planet that has chocolate !
Profil : Tutorialiste Doc Mécanique 2018
  1. config
autodoum
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/08/2019 à 12:35:55  
  2. answer
  1. J'aime1
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:fake07:16]

Pour commencer, il faudrait relever la tension aux bornes de la batterie moteur éteint puis moteur tournant.

Je ne pense pas qu'il y ait un lien entre les soucis décrits et le debitmètre
Message cité 1 fois

---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 05/08/2019 à 14:31:03  
  2. answer
  1. J'aime1
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

BAtterie HS (en court-circuit interne) ou l'alternateur qui ne charge plus.

Comme dit autodoum, faut commencer par utiliser un voltmètre en mesurant la tension aux bornes de la batterie :
- au repos
- contact mis
- au ralenti.

Que dit le témoin batterie :
- au contact ?
- au ralenti ?
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Invité
  1. Posté le 10/08/2019 à 12:10:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

autodoum a écrit :

[:fake07:16]

Pour commencer, il faudrait relever la tension aux bornes de la batterie moteur éteint puis moteur tournant.

Je ne pense pas qu'il y ait un lien entre les soucis décrits et le debitmètre
Afficher plus
Afficher moins



Bonjour et merci pour votre réponse. Je n'ai pas pu faire le test dont vous parlez. J'ai mis ma nouvelle batterie, je devais partir le lendemain...
Tombée en panne à 120km de chez moi ce qui m'a fait vraiment penser à l'alternateur...
Maintenant reste à la réparer.
Merci encore.

Invité
  1. Posté le 10/08/2019 à 12:22:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Bonjour

BAtterie HS (en court-circuit interne) ou l'alternateur qui ne charge plus.

Comme dit autodoum, faut commencer par utiliser un voltmètre en mesurant la tension aux bornes de la batterie :
- au repos
- contact mis
- au ralenti.

Que dit le témoin batterie :
- au contact ?
- au ralenti ?
Afficher plus
Afficher moins



Bonjour, Merci aussi pour votre réponse
Je suis à présent sûre effectivement qu'il s'agit de l'alternateur. Je n'avais pas pu faire le test que vous préconisez faute de testeur volatilisé...
Voir ma réponse précédente pour la galère suivante...
Voiture au garage où à été remorqué la voiture, attente du devis.
Un moment toujours délicieux...
Pour le code debitmètre, une autre aventure...

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 10/08/2019 à 12:45:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"""Je suis à présent sûre :ange: effectivement qu'il s'agit de l'alternateur-
Bonjour :)
Dommage... même en admettant que le véhiule est loin. Car un multimètre/Voltmètre c'est 5 Euros.
Mais surtout un des incidents vicieux qui n'est pas toujours trouvé par des garages. En ces cas aucune panne d'alternateur.
La cause est une rupture à deux balle d'un simple fil (bleu) cassé de la lampe témoin charge "Batterie" . D'où , je pense, la demande de BobBimon si elle s'allume contatc mis moteur arrêté.
Elle DOIT.
Message cité 1 fois
Message édité par ballbearing le 10/08/2019 à 12:58:56
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/08/2019 à 14:58:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"Tombée en panne à 120km de chez moi ce qui m'a fait vraiment penser à l'alternateur..."

J'ai pas bien compris : re-tombé en panne après le changement de batterie ?
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
cmana
  1. Posté le 10/08/2019 à 16:33:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

ballbearing a écrit :

"""Je suis à présent sûre :ange: effectivement qu'il s'agit de l'alternateur-
Bonjour :)
Dommage... même en admettant que le véhiule est loin. Car un multimètre/Voltmètre c'est 5 Euros.
Mais surtout un des incidents vicieux qui n'est pas toujours trouvé par des garages. En ces cas aucune panne d'alternateur.
La cause est une rupture à deux balle d'un simple fil (bleu) cassé de la lampe témoin charge "Batterie" . D'où , je pense, la demande de BobBimon si elle s'allume contatc mis moteur arrêté.
Elle DOIT.
Afficher plus
Afficher moins


Merci à vous pour votre avis sur ma panne.
Oui vous avez raison et je râle après coup de n'avoir pas pu faire le test...
Pour vous répondre, oui le contact se fait, tous les voyants sont allumés lorsque je mets la clé mais au départ il y a ce bruit "cling cling cling" pour imager un peu après c'est le silence radio, les voyants restants allumés. Le dépanneur a pris un booster pour que je puisse démarrer ma voiture pour l'aligner correctement pour son camion. Qu'en pensez-vous ?

Je dois recevoir un devis par mail, mais dois-je la "jouer" Mme "se la pète" en disant au garagiste mais avez-vous regardé si c'était pas le fil bleu etc.... hum hum. Mais je peux le faire poliment aussi sans remettre en question ses compétences mais bon ma confiance dans les garagistes est limitée -pardon si personne concernée qui lira. Je n'en peu sur les doigts d'une main en qui j'ai pu faire confiance. Qui plus est lorsque l'on est une femme qui essaie de se tenir au courant et de bricoler au mieux de son possible. Merci pour vos conseils avisés.


---------------
cmana
Profil : Nouveau membre
cmana
  1. Posté le 10/08/2019 à 16:34:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

"Tombée en panne à 120km de chez moi ce qui m'a fait vraiment penser à l'alternateur..."

J'ai pas bien compris : re-tombé en panne après le changement de batterie ?
Afficher plus
Afficher moins

Et oui... mis nouvelle batterie, partie sourire aux lèvres et à 120km après.... boum, voyants bip bip. Tout le monde descend.


---------------
cmana
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/08/2019 à 16:38:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et le témoin batterie ne s'est jamais allumé à aucun moment en roulant ?
Pas de baisse d'intensité des phares en roulant ?

A ce stade, seules des mesures au voltmètre permettront de dire si c'est un problème d'alternateur.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
prechauffage polo 1999 diesel 1
Moteur monte en chaleur (puis redescends) 16
Fuite gasoil 9n3 1
Golf Plus :Problème de tremblements moteur et claquements après avoir changer l 1
Golf Sportsvan : remplacer rétroviseur détecteur d'angle mort par manuel ? 0