Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Polo 2 :bonjour, plus de cligno a gauche ni avec le comodo ni avec les feu de d

 

Il y a 14 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Polo 2 :bonjour, plus de cligno a gauche ni avec le comodo ni avec les feu de d

Prévenir les modérateurs en cas d'abus 
GILL 26
Profil : Nouveau membre
gill-26
  1. Posté le 12/08/2019 à 17:13:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

je me suis aperçu que je n'avais plus de cligno a gauche, ni avec les feu de détresse ni avec le comodo. Enlever le bouton de détresse et c'est pareil. Changé ampoules ( AV / AR ), vérifié fusibles et là les cheveux m'en tombe !!!!


Informations complémentaires

9N2 de 2011 SDI.

Sujets relatif
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 12/08/2019 à 17:24:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Même pas un clignotement rapide ?
Comment as-tu vérifié tes fusibles ?

Attention à la dénomination de ta Polo : La Polo 2 c'est de 1981 à 1994.
La polo 9N c'est de la Polo 4, de 2001 à 2009.
La Polo 9N2 va de 2003 à 2005.
Tu annonces une Polo de 2011,... donc forcément une Polo 5 (dite Polo 6R) !

Où est la vérité ?

https://fr.wikipedia.org/wiki/​Volkswagen_Polo
Message édité par bob bimon le 12/08/2019 à 17:30:55

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
gill-26
  1. Posté le 12/08/2019 à 20:19:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ha ! jusqu'a maintenant on m'a toujours dit que c'était une 9N2 et je viens de relire mon message et elle est de 2001, pardon ! tapé deux 1 a la place de deux 0 . Toujours est-il que je suis en rade de cligno............

Publicité

Profil : Nouveau membre
gill-26
  1. Posté le 12/08/2019 à 21:45:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
fusibles testés au contrôleur, battement rapide a gauche du témoin ( avec et sans bouton feu de détresse ) et aucun cligno ni av ni ar.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 12/08/2019 à 23:29:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ben "on" t'a mal informé, c'est une 6N2. C'est presque ça mais il faut retourner le 9 :D

"Toujours est-il que je suis en rade de cligno............"
Si tu veux que je t'aide, laisse moi le temps de me renseigner; le design électrique de la polo n'est pas resté figé entre 1985 et 2019, il y a plein de versions, et les clignos ne sont pas câblés pareil. Encore fallait-il que je m'assure que tu me donnes les renseignements corrects.
Message édité par bob bimon le 13/08/2019 à 00:27:06

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 12/08/2019 à 23:56:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voilà donc.
2001 est une année charnière, il y a encore une incertitude sur le type de la Polo : 6N2 ou 9N1.

Si c'est une 6N2 d'avant novembre 2001, il n'y a pas de centrale électrique et la panne est difficile à comprendre à part la rupture du fil de clignotant de couleur noir/blanc dans le faisceau du tableau de bord, quelque part entre la sortie du bouton de feux de détresse et la commande de clignotants.

Si c'est bien une 9N1 de novembre 2001 et au-delà, voici les infos :
Il n'y a pas de fusible dédié aux clignos.
C'est géré par la centrale électrique qui est dans le tableau de bord, sous les fusibles et relais, une boite plate à l'horizontale.
Il faut aller trouver un connecteur noir de 16 broches nommé XS6 branché dessus, repérer le fil noir/blanc qui en sort (broche 16) voir si en y branchant une lampe témoin ou une ampoule elle clignote en mettant les feux de détresse.

Si pas de clignotement, le relais interne à la centrale électrique est HS (même s'il cliquète) du moins ses contacts de palette.
Message édité par bob bimon le 13/08/2019 à 00:35:56

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
gill-26
  1. Posté le 13/08/2019 à 06:14:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok, donc dépose du dessous de tableau de bord coté chauffeur.et trouver ce boitier . J'ai de quoi m'occuper ce matin. Je te tiens au jus de mon avancé.Merci.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 13/08/2019 à 11:07:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
OK; et tu peux préciser la version de ta Polo selon ta carte grise ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
gill-26
  1. Posté le 13/08/2019 à 12:42:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon, après une rude matinée , ce boitier a l'horizontal je l'ai bien trouvé mais..... car il y a un mais, le claque claque ce fait dans ce petit rond noir, derrière le tableau de bord, sur la platine du compteur/ compte-tours !!! dur dur.J'ai deux photos mais je ne sais pas encore ou les mettre our te les envoyer. Dans photos de votre espace.
Message édité par GILL 26 le 13/08/2019 à 12:47:53
Profil : Nouveau membre
gill-26
  1. Posté le 13/08/2019 à 12:56:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merde ! je reviens de la voiture et sans le tableau de bord ( actuellement sur le bureau ! ) les warning fonctionnent toujours ( coté droit uniquement bien sure ). Par contre, plus aucun clac clac !!!! et même ?????? Le reste de mes cheveux vient de tomber. :cry:
Message édité par GILL 26 le 13/08/2019 à 12:58:11
Profil : Nouveau membre
gill-26
  1. Posté le 13/08/2019 à 13:51:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de trouver !!!!! faux contact sur le connecteur noir ( a droite sur polo_1 )celui avec des fils de plus grosse section que le vert ( chiant a enlever ). je m'en suis douté quand je me suis retrouvé avec les veilleuses d'allumées alors qu'elles étaient censées être éteintes !! en " bricolant " le connecteur les veilleuses ce sont éteintes et .... magie, le cligno gauche re fonctionne. I AM A VERY HAPPY comme dirait l'autre. En tout cas merci pour le coup de main et me reste a TOUT remonter, console jusqu'au frein a main et la boite noir sous les fusibles, les fusibles aussi et ect...... c'est la farfouille dans la voiture! ça va me permettre de nettoyer a des endroits qui n'avaient pas vu le soleil depuis longtemps.
Message édité par GILL 26 le 13/08/2019 à 13:53:11
Profil : Nouveau membre
gill-26
  1. Posté le 13/08/2019 à 15:23:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sans vouloir abuser de ta bonté, connais tu la fonction et l'emplacement des fusibles sur un TOURAN de 2007 ( là je suis sure ) 2L TDI ? parce que j'ai aussi ce véhicule et aucune doc a ce sujet et sur le NET il y a de tout ( a boire et a manger ) ! Merci d'avance.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 13/08/2019 à 18:51:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
" car il y a un mais, le claque claque ce fait dans ce petit rond noir, derrière le tableau de bord"

Normal, j'ai juste un buzzer pour faire "joli" (ça imite le bruit du vieux relais d'antan). Inutile d'y aller voir.

"Je viens de trouver !!!!! faux contact sur le connecteur noir"
Ca ne m'étonne pas, c'était le même problème et la même résolution dans l'autre sujet où tu étais allé voir :D

Pour la Touran (j'en ai aussi une), je me suis acheté la RTA, c'est bourré d'infos dont fusibles et relais + des schémas, entre autres.
Je te le recommande.
Message édité par bob bimon le 13/08/2019 à 18:54:53

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
GOLF 6 :gestion moteur perturbée et dysfonctionnement catalyseur 1
Leve vitre golf 4 phase 1 et phase 2 1
Polo 4 : poulie alternateur probablement cassée 8
Golf 2 : Probleme a trouvez le caoutchouc de tringlerie de boite 0
Problème changement de batterie golf 5 19