Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Touareg : Voyant EPC, AFU et séquentiel ne fonctionne plus

 

Il y a 14 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Touareg : Voyant EPC, AFU et séquentiel ne fonctionne plus

Prévenir les modérateurs en cas d'abus 
naimaudi
Profil : Nouveau membre
naimaudi
  1. Posté le 14/08/2019 à 18:29:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour à tous !

Je suis l'heureux possesseur d'un touareg 3.2 V6 Essance phase 1,

Jai plusieurs problème sur ce touareg malheureusement...

Premièrement un voyant AFU ATELIER + logo de voiture en pente avec avertisseur sonore(BIP) au démarrage...

Deuxièmement le plus gros soucis j'ai ce fameux voyant EPC s'allume quand je roule en accélèrent fortement (au dessus de 2500 tr/mn brusquement) et quand je suis en sous régime et que je sollicité la pédale d'accélérateur pour monter dans les tours puis 2 secondes après le voyant EPC setein parfois et laisse place au voyant ESP qui lui reste allumer jusqu'au redémarrage de la voiture... (les voyant resté allumer après redémarrage quand je coupe le moteur et que le voyant EPC ne setein pas)

Et enfin mon indicateur de rapport (PRNDS) sur le tableau de bord ce met en surbrillance sur tout les rapports et le mode TIPTRONIC ( mode manuel + et- de ma boîte) ne fonctionne casimement jamais

Et enfin dernier problème quand je commance à approcher de la zone réserve de carburant mon moteur tombe en panne dessance ! J'ai pensée à un soucis de jauge mal réglé mais le réservoir fait 100L et quand je met le plein avant de tomber en panne dessance je met 70l

Je suis perdu j'ai fait plusieurs diag j'ai même ramener ma voiture chez la concession VW qui m'a fait un diag et ma dit de changer le débitmètre d'air et le module de gestion dinclinaison.



Pour info les pièces étant changer sont :
Débitmètre d'air
Module de gestion dinclinaison
Les 4 sondes lambda
Le capteur PMH
tout les fusibles ont était vérifier ils sont tous ok

Vous êtes mon dernier espoir !!!

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Golf : Problème bruit habitacle clim arreter uniquement 0
Transporter 4 : Fuite essence quand je met le plein 0
Golf 6 : Piqures blanches sur jantes 0
Golf 5 : Anti-pollution 17
Polo 4 : 1.4 16V 75 : Polo 4 essence cale à cause d'un problème EGR 7