Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ulysse : aucun voyant au tableau de bord et pas de démarrage

 

Il y a 17 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ulysse : aucun voyant au tableau de bord et pas de démarrage

Prévenir les modérateurs en cas d'abus 
Mika7933
Profil : Nouveau membre
mika7933
  1. Posté le 15/08/2019 à 22:35:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour à tous, je suis nouveau membre et je lis régulièrement vos discussions pour m'aider mais cette fois, je ne trouve pas la réponse.

J'ai un Fiat Ulysse 2006 2.2 JTD 165000km

J'explique :
- ouverture centralisée à distance OK
- je mets la clé dans son emplacement et je tourne en position accessoires et rien ne s'allume
- j'essaie de démarrer et absolument rien, aucun bruit


Ce que j'ai essayé

les vérifications déjà effectuées :
test de la batterie + charge
essai de démarrage avec les pinces
test des fusibles habitacle
la radio fonctionne quand j'appuie sur "ON" (pas quand je tourne la clé)
klaxon OK
démarreur neuf


Informations complémentaires

Je précise que cette panne m'est arrivée plusieurs fois et qu'en revenant plus tard, elle redémarrait.
Aujourd'hui, les voyants se sont rallumés mais pas de démarrage
Puis tout s'est éteint à nouveau...


HELPPPP !!!

merci d'avance à tous !

Mika

Sujets relatif
Profil : Vétéran
  1. config
thoben218
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 16/08/2019 à 07:27:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

Peut être vérifier les masses et certains connecteurs.


---------------
thoben 218
New Peugeot 3008 HDI 150 CV GTLine
Citroën Xsara Picasso 2l HDI 90 CV Exclusive 425000km
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Tipo 2 Berline : Antenne radio arrachée 1
500 L : Mon voyant de la génératrice reste allumé. 1
Qubo : Marche arrière qui ne passe plus moteur chaud 0
Ducato : où se trouve l'évaporateur de la climatisation? 5
Palio Weekend : Fuite huile 11