Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Scenic 2 : Fumer blanche + vibration + léger claquement

 

Il y a 15 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Scenic 2 : Fumer blanche + vibration + léger claquement

Prévenir les modérateurs en cas d'abus 
Jujub244
Profil : Nouveau membre
jujub244
  1. Posté le 16/08/2019 à 16:11:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour, voilà sur ma scenic 2 1.5 dci 85 cv j’ai un léger claquement avec de la fumée blanche (qui pue d’ailleurs) et une vibration à l’intérieur de l’habitacle. J’ai un voyant « injection à contrôler qui s’affiche ».
Pour résumer ce qui a été fait, la distribution est neuve. Il y avait une fuite à un injecteur, les joints ont été changé. La valise a été passé, le défaut a été supprimé puis est revenu quelques jours après.

Mes hypothèses : poussoirs hydrauliques, vannes EGR ou coussinets de bieille

Vos avis ?

Merci
Message cité 1 fois
Sujets relatif
Profil : Vétéran confirmé
jeanlou43
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 16/08/2019 à 16:47:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, les injecteurs ont ils étaient remis à la même place ?

Profil : Nouveau membre
jujub244
  1. Posté le 16/08/2019 à 16:48:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
jeanlou43 oui par contre j’ai débranché les 4 tuyaux de retour et au ralenti il n y a pas grand chose qui sort, un tout petit peu quoi

Publicité

Profil : Vétéran confirmé
jeanlou43
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 16/08/2019 à 16:49:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re, cela est tout à fait normal.

Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 16/08/2019 à 17:12:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jujub244 a écrit :

Bonjour, voilà sur ma scenic 2 1.5 dci 85 cv j’ai un léger claquement avec de la fumée blanche (qui pue d’ailleurs) et une vibration à l’intérieur de l’habitacle. J’ai un voyant « injection à contrôler qui s’affiche ».Pour résumer ce qui a été fait, la distribution est neuve. Il y avait une fuite à un injecteur, les joints ont été changé. La valise a été passé, le défaut a été supprimé puis est revenu quelques jours après.

Mes hypothèses : poussoirs hydrauliques, vannes EGR ou coussinets de bieille

Vos avis ?

Merci

Afficher plus
Afficher moins



Bonjour,

Année et kilométrage de l'auto ?


Est-ce depuis que la distribution a été remplacée ?

Si oui, distribution mal calée.

Les coussinets des bielles n'ont rien à voir avec ce genre de problème :non:

Repasser la valise pour les codes.


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Publicité

Profil : Nouveau membre
jujub244
  1. Posté le 16/08/2019 à 17:15:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
treborpj : Année 2006 - 170000km

Non le problème était déjà là avant la distribution.
Par contre c’est vrai que j entend un bruit légèrement superieur sur le cylindre côté distribution.
Message cité 1 fois
Profil : Nouveau membre
jujub244
  1. Posté le 18/08/2019 à 22:35:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Personne ?

Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 19/08/2019 à 18:11:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Jujub244 a écrit :

treborpj : Année 2006 - 170000km, Non le problème était déjà là avant la distribution.
Par contre c’est vrai que j entend un bruit légèrement superieur sur le cylindre côté distribution.
Afficher plus
Afficher moins



Bonjour,

Injecteur ou catalyseur ou EGR pour la fumée blanche qui pue à l'échappement, il faut passer la voiture à la valise pour les codes d'erreurs à noter.


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Invité
  1. Posté le 26/08/2019 à 15:24:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

alors après passage à la valise, le code erreur qui ressort est DF859 (cycle d'apprentissage injecteurs non réalisé). J'ai tenté de l'effacer mais il revient dès que je redémarre le vehicule.
Au départ j'avais DF028 (circuit commande injecteur 3) je l'ai effacé et pour le moment il n'est pas revenu.

pour rappel j'ai une fumée blanche très polluante (ca pique les yeux), une vibration ressenti dans l'habitacle et un léger claquement.

Quelles sont vos hypothèses ?

J'ai nettoyé le débimètre au nettoyant frein, nettoyé l'EGR et je l'ai testé son électrovanne (ça fonctionne), j'ai démonté les 4 injecteurs et tout nettoyer pièce par pièce (tout était ok).
Pour la vibration j'ai regardé en dessous la voiture des fois que l'échappement touchait à une tole mais non...

Merci

Julien
Message cité 1 fois
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 26/08/2019 à 22:50:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Injecteurs nettoyés comment, en interne et en externe ?
Message cité 1 fois

---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Nouveau membre
jujub244
  1. Posté le 27/08/2019 à 03:00:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :

Bonsoir,

Injecteurs nettoyés comment, en interne et en externe ?
Afficher plus
Afficher moins




En interne avec les petites mains

Profil : Routard
quentin08000
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/08/2019 à 08:41:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeJujub244 a écrit :

Bonjour,

alors après passage à la valise, le code erreur qui ressort est DF859 (cycle d'apprentissage injecteurs non réalisé). J'ai tenté de l'effacer mais il revient dès que je redémarre le vehicule.
Au départ j'avais DF028 (circuit commande injecteur 3) je l'ai effacé et pour le moment il n'est pas revenu.

pour rappel j'ai une fumée blanche très polluante (ca pique les yeux), une vibration ressenti dans l'habitacle et un léger claquement.

Quelles sont vos hypothèses ?

J'ai nettoyé le débimètre au nettoyant frein, nettoyé l'EGR et je l'ai testé son électrovanne (ça fonctionne), j'ai démonté les 4 injecteurs et tout nettoyer pièce par pièce (tout était ok).
Pour la vibration j'ai regardé en dessous la voiture des fois que l'échappement touchait à une tole mais non...

Merci

Julien
Afficher plus
Afficher moins


Salut,

Ne cherche pas plus loin, si tu as ce défaut la, il faut faire l'apprentissage des codes injecteurs dans ton calculateur grace a la valise "Clip" ou "Delphi" car a mon avis les injecteurs n'ont pas été remis a la bonne place ou alors le calculateur les a perdu de sa mémoire lors du démontage.

Quand tu as fait le nettoyage interne, la petite soupape a l’intérieur de l'injecteur n'était pas fort grippé ? Car parfois si elle est trop grippé, un nettoyage ne fonctionnera pas il faudra la changer (environ 20-30 euros).

A+

Message édité par quentin08000 le 27/08/2019 à 08:41:48

---------------
Laguna 3 2.0 dCi 130cv 2010 507.000 KM
Clio 2.3 Community dCi 80cv 2004 335.000 KM
Clio 2.1 RTE 1.9D 64cv 1999 263.000 KM
Profil : Nouveau membre
jujub244
  1. Posté le 27/08/2019 à 10:20:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


Salut,

Ne cherche pas plus loin, si tu as ce défaut la, il faut faire l'apprentissage des codes injecteurs dans ton calculateur grace a la valise "Clip" ou "Delphi" car a mon avis les injecteurs n'ont pas été remis a la bonne place ou alors le calculateur les a perdu de sa mémoire lors du démontage.

Quand tu as fait le nettoyage interne, la petite soupape a l’intérieur de l'injecteur n'était pas fort grippé ? Car parfois si elle est trop grippé, un nettoyage ne fonctionnera pas il faudra la changer (environ 20-30 euros).

A+[/

Non justement elles n’étaient pas grippés. Je vais voir pour faire l’apprentissage des codes injecteurs. Par contre je crois que sur un injecteur l’étiquette c est décollé (probablement dû à une fuite antérieure)...

Publicité

Profil : Nouveau membre
jujub244
  1. Posté le 27/08/2019 à 17:32:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Petit retour : effectivement sur 1 injecteur il n'y a plus d'étiquette...

Profil : Routard
quentin08000
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 28/08/2019 à 09:36:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
hum effectivement c'est plus compliqué la.

Essaye cette mthode sinon:

rouler jusqu'à 50km/h 5éme et effectuer 8 accélération de 50 à 90 km/h et laisser le moteur en ralenti 10min

des fois ca marche et l'apprentissage des injecteur se refait.


---------------
Laguna 3 2.0 dCi 130cv 2010 507.000 KM
Clio 2.3 Community dCi 80cv 2004 335.000 KM
Clio 2.1 RTE 1.9D 64cv 1999 263.000 KM
Bientot du neuf
Profil : Pilote semi-pro
  1. config
dabt62
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 29/08/2019 à 08:44:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour moi il faut faire test de retours D 'injecteur


---------------
Renault n'est pas une daube
Invité
  1. Posté le 29/08/2019 à 10:26:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,Le problème est claire : un ou plusieurs injecteurs ne sont pas encodé dans l'ECU.
Il faut la valise renault pour entrer les codages des injecteurs dans l'ECU.
Par contre si tu n'a pas l'étiquette sur l'injecteur cela va être compliqué.
Message cité 1 fois
Bientot du neuf
Profil : Pilote semi-pro
  1. config
dabt62
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 29/08/2019 à 11:27:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeTonio a écrit :

Bonjour,Le problème est claire : un ou plusieurs injecteurs ne sont pas encodé dans l'ECU.
Il faut la valise renault pour entrer les codages des injecteurs dans l'ECU.
Par contre si tu n'a pas l'étiquette sur l'injecteur cela va être compliqué.
Afficher plus
Afficher moins




Non au pire dans sa claque un moment sa s'arrête tout seule

Le calculateur compense la perte de compression
Sur les cylindre par un temps d'injection plus
Long
Cela permet de rééquilibrer les forces sur chaque cylindre diminuer les bruit vibration

Il utilisé notamment pour y parvenir le capteur de cliqueti placer au centre du bloc entre les 4 cylindres

C'est bien plus compliquer que sa car tout les capteur présent sur le moteur son aussi utiliser pour croise les informations et amélioré le rendement de la combustion


Pour informations un injecteurs neuf auras une augmentation de débit avec l'usure

Donc le code ne serre plus à rien quand tu les achetes d'ocase


---------------
Renault n'est pas une daube
Profil : Nouveau membre
jujub244
  1. Posté le 07/09/2019 à 15:57:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour le contrôle du capteur de cliquetis, quel doit être la valeur mesurée entre les deux broches du capteur ? Je mesure 1 ...
Message cité 1 fois
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 01/10/2019 à 10:10:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jujub244 a écrit :

Pour le contrôle du capteur de cliquetis, quel doit être la valeur mesurée entre les deux broches du capteur ? Je mesure 1 ...
Afficher plus
Afficher moins



Bonjour,

Mesure 1 quoi ?

Et comment la mesure a t'elle était prise (déconnecté ou connecté) ?


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
drapeux rouge 1
Clio 4 : A quoi sert la revision constructeur ? 7
Twingo 3 : Emetteur embrayage 8
Scenic 2 : -GROS ACCOUPS SUR SCENIC 1 PHASE 2 BVA 2002 1.6 16 V 1
Code anti démarrage renault 1