Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Golf 3 diesel cale en roulant

 

Il y a 18 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Golf 3 diesel cale en roulant

Prévenir les modérateurs en cas d'abus 
Tony-18
Profil : Nouveau membre
tony-18
  1. Posté le 19/08/2019 à 21:43:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, mon probème est dans le titre. J'ai une golf 3 diesel moteur 1Y qui cale en roulant. Elle démarre correctement. Les voyant témoins huile etc s'allument correctement à la mise en contact ainsi que le témoin de préchauffage qui s'éteint ensuite.
Tout semble marcher correctement puis sans prévenir se coupe.
Pompe injection refaite voilà deux ans.
Je séche....merci pou votre aide.
Message cité 2 fois
Sujets relatif
rien
Profil : Pilote assidu
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 19/08/2019 à 21:47:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il y a une pompe de gavage. Elle envoie bien?

Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 19/08/2019 à 21:53:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Relais 109.

Publicité

Invité
  1. Posté le 20/08/2019 à 08:53:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pompe de gavage je ne sais pas s'il y en a...je pense aspiration par pompe d'injection...
Pas de relais 109...diesel atmo...pas de calculteur ou autre juste préchauffage..

Merci

Profil : Nouveau membre
tony-18
  1. Posté le 20/08/2019 à 21:38:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je sais pas si capteur PMH sur ce type de moteur...problème sur certaines GOLF...???

Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 21/08/2019 à 14:09:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Sur ce moteur diesel 1Y, pas de pompe de gavage, pas de calculateur, donc pas de capteur PMH ni de relais 109.

En revanche, une panne du contacteur de neiman est for possible, à condition de constater qu'au moment de la coupure du moteur, les aiguilles température et jauge gazole tombent à 0, et que les témoins huile/batterie ne s'allument pas.
Est-ce le cas ou pas ?

Sinon faudra aller voir du côté de l'électrovanne de stop ou de l'antidémarrage s'il y en a un dessus.
Message édité par bob bimon le 21/08/2019 à 14:14:24

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 21/08/2019 à 17:28:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci BOB....je vais guetté les aiguilles je ne sais pas si c le cas...pas moi qui l'utilise..
Je ne pense pas qu'il y a d'antidémarrage.
Pour électrovanne...j'ai essayé de repérer sur la pompe...mais plusieurs éléments sont alimentés.

Invité
  1. Posté le 22/08/2019 à 17:28:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Je me pose une question...les symptomes ne sont surement pas les mêmes dans l'un ou l'autre cas!?
Contacteur de neiman doit provoquer une coupure nette et un défaut de'électrovanne stop de la pompe plus un étouffement plus lent du moteur (impression perte de puissance,...etc)???
Merci
Message cité 1 fois
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 22/08/2019 à 17:41:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non, car tu coupes l'arrivée de gazole, la pression chute, donc arrêt.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 22/08/2019 à 20:15:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeTony-18 a écrit :

Je me pose une question...les symptomes ne sont surement pas les mêmes dans l'un ou l'autre cas!?
Contacteur de neiman doit provoquer une coupure nette et un défaut de'électrovanne stop de la pompe plus un étouffement plus lent du moteur (impression perte de puissance,...etc)???
Merci
Afficher plus
Afficher moins


Si cela arrive tres souvant,tu peux tirer un + de la batterie directement sur l electrovane.si ca cale encore,c est peut etret lui.si la voiture ne cale plus, ca peut venir du cablage electrovane ,contact neiman ou probleme au niveau du panneau porte fusible.pas de 12v allant sur neiman.

Invité
  1. Posté le 23/08/2019 à 08:49:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J ai fait un essai ce matin....une occurence...à priori pas de défaut de contacteur de neiman aiguille de jauge d'essance en place et voyant allumer...redémarrage un peu laborieux....J'avais un essai hier soir pas de soucis en 15 min...c 'est tres aléatoire...
Je m'oriente donc vers soucis d'electrovanne...Quelques ocqués avant arret dui moteur....
Par contre j'ai du mal à localiser l'électrovanne :-(.....
Je ne vois pas de chose qui pourrait ressembler à cela...
GC49005

mais plus a ca, le boitier noir sauf qu'en plus il y a de tete de vis torx en saillie

DSC00017b

Est ce que l'electrovanne se situe sous ce cache!!??

Merci

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/08/2019 à 11:47:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Cette photo c'est pas la tienne, je la reconnais elle vient d'un ancien sujet.
Mais tu as la même ?

Si oui, l'antidémarrage est dans le boitier noir avec l'électrovanne qui est protégée par ce boitier.
5d5fd1970e4545d5fd1970e454Voir l'image en grand0 vote

Le problème c'est qu'il faut faire sauter le blindage qui protège l'électrovanne sous le capot noir) pour y accéder :
http://forum-auto.caradisiac.c [...] 564953.htm
Message édité par bob bimon le 23/08/2019 à 13:54:41

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
tony-18
  1. Posté le 23/08/2019 à 14:33:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui ce n'est pas la mienne, elle est extraite d'un post auquel tu as du participer...je n'en avais pas sous la main et au taf pas le temps d'en faire une...dsl...

Oui la mienne y ressemble fortement.
Moi j'ai deux tete de vis torx male sur ce boitier...de quoi s'agit-il?

Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/08/2019 à 16:20:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Prends une photo, on saura mieux dire.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
rien
Profil : Pilote assidu
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 23/08/2019 à 17:22:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si tu vois le boitier noir, comme ci-dessus, c'est que le blindage métallique a déja été viré.
Je suppose que les 2 vis qui restent servent à tenir l' accompagnement anti démarrage de l'électrovanne, soit le boitier noir ci dessus posté par Bob Bimon. Et dessous l'électrovanne, certainement.

Je ne l'ai pas fait, mais il me semble qu'en mettant le contact (une personne) et en écoutant juste à ce moment (autre personne), près de ce boitier, tu devrais entendre l'appel de l'électrovanne si elle fonctionne a tous les coups.
Les vis: faudra trouver le bonne clef pour respecter leur tête.
Message édité par armand jamot le 23/08/2019 à 17:26:43
Profil : Nouveau membre
tony-18
  1. Posté le 24/08/2019 à 12:30:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voici ce que j'ai
IMG_20190824_104706Voir l'image en grand0 vote

Je pense qu'il sagit simplement de 2 vis"securité" pour fixer le boitier.

Non rien n' a été retiré, blindage...etc
Message édité par Tony-18 le 24/08/2019 à 12:31:32
Profil : Nouveau membre
tony-18
  1. Posté le 24/08/2019 à 12:58:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon je parcours les forums et je commence à comprendre..il s'agit bien de deux vis de sécurité qui fixent l'antidémarrage..Donc impossible à défaire..
Si je veux accéder à l'électrovanne il faut percer ces vis ou buriner le boitier...ce qui revient à supprimer l'antidémarrage avec le boulot que ca implique...
Sans etre réellement sur que cela vienne de l'electrovanne....

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/08/2019 à 13:52:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Eh oui. Mais comme ce n'est a priori pas une panne électrique (si tu confirmes que ton tableau de bord ne s'est pas évanoui au moment de la panne moteur), et comme tu as un Diesel sans calculateur, il ne reste plus qu'un problème de pompe.
Et comme ce genre de pompe est assez robuste, la faille commune est celle électrovanne et son antidémarrage.
Mais c'est toi qui vois.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 24/08/2019 à 16:02:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon cache antidémarrage déniapé....jusqu'à ce que je m apercoive que les vis...se dévissent..
Bon je virrerai cet antidémarrage...
Plu qu'à trouver le + après contact....j'ai que deux fils qui arrivent a l'entrée du boitier et lorsque je controle à la sortie de la fiche qui l'alimente, contact mis, 11.5v sur un fils et 12.4v sur l'autre...comment choisir le bon?

merci

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/08/2019 à 16:17:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A y regarder de plus près, ça ressemble effectivement à des goujons à embout TORX, ce que je n'avais jamais vu !
Car il faudrait avoir la clé inverse à l'embout traditionnel prévu pour sortir des vis torx.

La masse est le 3ème fil caché; c'est la masse de la pompe sur le moteur.
Sur les 2 fils que tu as mesuré, un est le 12V après contact (en principe de couleur noir), l'autre le fil du protocole d'authentification.

De toute manière, une fois le boitier noir démonté, tu vois un mini module électronique, et le gros cylindre à 2 fils qui correspond à l'électrovanne : un 12V et une masse. Si pas de fil marron disponible, il faut le mettre à la masse de la pompe.
PS : je présume que la pompe est bien à la masse (0 ohm entre le corps de pompe et le - batterie).

PS2 : si on compare les 2 photos, il te manque le fil marron en entrée de l'antidémarrage... Il n'est coupé ou cassé par hasard ?
en effet il vaut bien 3 fils : masse, 12V et authentification.
Message édité par bob bimon le 24/08/2019 à 16:22:47

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
rien
Profil : Pilote assidu
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 24/08/2019 à 17:17:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
j'ai vu ce type de vis torx male sur Opel Combo (collecteur d'admission) et j'ai réussi à tres bien les prendre en commandant la bonne douille mais à 12 pans en facon (la taille demande un moment avant d'être déterminée). Mais des pros de la quincaillerie auto (magasin de fourniture auto) auront leur idée.
(une douille 6 pans les prend mais mal.)

Invité
  1. Posté le 24/08/2019 à 17:39:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
comme le boitier était déjà a moitié éclaté....une bonne pince universellle et le tour est joué.

Maintenant reste le pb electrique...
Il faut que je relise ton message tranquillement, bob, et j'étudie le sytème...

Non que deux fils sur le boitier, en entrée de carte, un noir/violet et un rouge marron....et un fils noir entre la carte antidemarrage et l'électrovanne
merci

rien
Profil : Pilote assidu
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 24/08/2019 à 17:58:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Vite vu, mais attends les infos de Bob: le noir serait donc pour envoyer un + a l'électrovanne.
Mais ton electrovanne pourrait etre non fonctionnelle ( c'est l'hypothese), donc ne pourrait rien faire, même alimentée.
Peux tu poster une photo de cette electrovanne?
Secundo, commence à chercher une electrovanne simple (pas d'antidem) adaptée sur des sites.
Plus tard, tu y enverras un + contact et le tour sera joué.


Autre: certains sur le forum proposent, pour diagnostiquer, de déposer l'electrovanne, puis de lui enlever le petit bout qui fait bouchon (au bout de l'électrovanne) et de remonter ainsi l'électrovanne qui laisse alors toujours le gasoil passé. Ainsi le taxi démarre toujours. Mais pour l'arreter il faut faire caler avec une vitesse eclenchée (3 ou 4eme) et le frein de parking plus 2 bonnes cales.

Invité
  1. Posté le 24/08/2019 à 18:06:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci armand...

En fait mon pb est très aléatoire....le moteur se coupe en roulant de manière très occasionnel...mais pas très sécurité..

Donc pas facile de faire un diag si c pas vraiment en panne

Donc je change et je verrais..

Electrovanne commandée...mais sur le site il précise pas si electrovanne codée ou non!??? Je pense que c en fait l'alimentation de l 'électrovanne qui est libérée par le boitier d'antidémarrage...si tu branches l'electrovanne en direct...ca marche

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/08/2019 à 18:13:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"Je pense que c en fait l'alimentation de l 'électrovanne qui est libérée par le boitier d'antidémarrage...si tu branches l'electrovanne en direct...ca marche"

Bien sûr, c'est ce que je t'ai écrit.
Et en général une électrovanne simple à un seul fil, la masse étant sa carcasse vissée sur la pompe, elle-même à la masse via la tresse moteur vers le chassis et le - batterie.

Si tu regardes bien l'électrovanne associée à l'antidémarrage, cette version a sans doute 2 fils.
Et la carte d'antidémarrage devrait avoir une masse reliée quelque part aussi... peut-être à la carcasse de l'électrovanne.

En attendant de recevoir la nouvelle électrovanne, pourquoi tu ne fais pas le test proposé par armand jamot ?

PS : je présume que la pompe est bien à la masse (0 ohm entre le corps de pompe et le - batterie).
Tu peux vérifier quand même ?
Message édité par bob bimon le 24/08/2019 à 18:14:41

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
tony-18
  1. Posté le 24/08/2019 à 18:48:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non je t'assure Bob...qu'un seul fils sur electrovanne...la voici en place.

IMG_20190824_183022Voir l'image en grand0 vote

Continuité electrique entre corps de pompe et borne - de la batterie.....1 fil en moins nécessaire

Profil : Nouveau membre
tony-18
  1. Posté le 24/08/2019 à 18:50:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je peux pas faire de test car panne aléatoire...elle demarre parfaitement mais coupure moteur en roulant très occasionnel..puis redémarre..donc diagnostic diificile a faire

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/08/2019 à 20:03:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu peux enlever le noyau plongeur de l'électrovanne et voir si'l est sale ou grippé.
Et si tu essaies de démarrer sans le plongeur, il faudra couper le moteur... en embrayant pour caler ! c'est le seul moyen de couper un diesel simple.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
tony-18
  1. Posté le 24/08/2019 à 20:55:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon je peux la rédémarrer sans l'antidemarrage...connecté directement l'electrovanne au fil avec 12.5v après contact (comme la batterie)....l'autre fil à 11.5, je me suis dit que le courant devait être traité...

Plus qu'à attendre la nouvelle electrovanne...et voir si les synmptomes de coupures instampestive en roulant perdures....

Merci

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/08/2019 à 20:58:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"l'autre fil à 11.5, je me suis dit que le courant devait être traité..."

Je t'ai déjà expliqué à quoi servait ce fil; il est parfaitement inutile sans fonction antidémarrage.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
rien
Profil : Pilote assidu
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 25/08/2019 à 11:29:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si je capte bien, il y aurait 2 possibilités pour la panne:
- le boc anti démarrage qui déconnerait aléatoirement
- l'électrovanne elle même (ce que tu pressens plutot Bob, car plus courant que cette "navette" électromécanique fléchisse après un travail long dans le temps)
Tony, merci pour la photo, de cette électrovanne somme toute, ordinaire.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 25/08/2019 à 12:23:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je confirme :)


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 29/08/2019 à 21:23:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors, quoi de neuf ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
tony-18
  1. Posté le 03/09/2019 à 09:34:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, me voila enfin de retour, le temps de recevoir l'electrovanne, de la changer.........et de m'apercevoir ce matin qu'il ne s'agit pas de cela.....
Le moteur perd sa puissance puis cale. Meme à l'arrêt, accéléré à la main.

Il semble que ce soit plus à froid avac témpérature basse (pas facile en ce moment)...mais à force de redémarrer il a fini par chauffer et puis ca a l'air de s être amélioré....

Je constate un filet de bulle entre le filtre à Gasoil et la pompe.... :ange: ...peut être, surement une partie du problème???

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 03/09/2019 à 09:44:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Eh oui le bocal du filtre fuit, prise d'air !

S'il esqt comme ça, c'est sûrement le joint torique sous la soupape tenue par le clip bleu à gauche :
filtre
Message édité par bob bimon le 03/09/2019 à 09:46:00

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :