Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Splash : perte de puissance par intermittence

 

Il y a 548 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Splash : perte de puissance par intermittence

Prévenir les modérateurs en cas d'abus 
Profil : Membre
rfredo
  1. Posté le 20/08/2019 à 19:10:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonsoir,
j'ai depuis quelques temps un souci avec ma Splash de 2008 une 1.3 DDIS.
Par moment le voyant moteur s'allume (surtout en fonction de la température ext et cela ne pose de problème.
Je viens de rentrer de vacances et le moteur à perdu de sa puissance et broute légèrement.
J'ai mis un coup d'OBD et aucun défaut à constaté.
Je pense que cela peut être la vanne EGR, qu'en pensez-vous ?
Si ce n'est que cela je la démonte et la nettoie ou la remplace, mais ou est elle ??
Si un de vous peut me fournir la page de la RTA, cool !

PS, la première fois que j'ai eu cette perte de puissance c'est après un accident, un mec m'est rentré dans le C... et, tube d’échappement tordu..

merci pour vos réponses


Ce que j'ai essayé

passage à l'OBD RAS

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Samurai : Problème de puissance à froid 1
grand vitara chauffe 6
Suzuki SX4 1.9 ddis 2007 2
Swift 3 : Les phares s’allument et s’éteigne sans contact et vide la baterie 0
Sx4 : Problème moteur 0