Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

perte pression huile moteur

 

Il y a 876 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

perte pression huile moteur

Prévenir les modérateurs en cas d'abus 
bilounet
Profil : Nouveau membre
bilounet
  1. Posté le 25/08/2019 à 19:20:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour

J’ai fait l’acquisition d’un iveco 35c11, avec moteur serré. J’ai récupérer un bloc moteur embieller nue d’occasion. J’ai changé sur ce moteur : segmentations, coussinet de bielle et de vilebrequin, les cales latérales ainsi que tous les joints et le clapet de décharge d’huile moteur.
Il démarre nickel mais quand le moteur monte en température, j’ai la pression d’huile qui chute progressivement a 250g. j’ai fait changer les pignons de la pompe a huile et le problème persiste toujours.

Sujets relatif
Profil : Routard
flo384
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 25/08/2019 à 19:32:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Mesurée avec un manomètre je suppose ?
Si pompe à huile ok et que la pression chute a mesure que la température augmente alors certainement fuites internes dans le moteur , trop de jeux aux coussinets , bouchon oublié , ......
Message cité 1 fois
Invité
  1. Posté le 30/08/2019 à 04:13:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

flo384 a écrit :

Salut
Mesurée avec un manomètre je suppose ?
Si pompe à huile ok et que la pression chute a mesure que la température augmente alors certainement fuites internes dans le moteur , trop de jeux aux coussinets , bouchon oublié , ......
Afficher plus
Afficher moins



Salut
oui avec Manon. Si il y avais trop de jeu au coussinets le moteur ferait pas du bruit?? Du genre claquement?? De quel bouchon tu parle??

Publicité

Invité
  1. Posté le 01/09/2019 à 11:04:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Quelle type d'huile que tu as mis dans ton moteur ? si tu as récupérer le groupe auxiliaire de l'ancien moteur qui a serré, le problème est là... il doit y avoir vers le filtre a huile un clapet qui est à vérifier ... C'est un moteur SOFIM 2.8 l ?

Profil : Nouveau membre
bilounet
  1. Posté le 01/09/2019 à 19:11:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
pour l'huile ses de la 15W40. j'ai mis le groupe de l'autre moteur j'ai un peu plus de pression a froid mais a chaud sa fait pareil. il est ou le clapet? le seul que j'ai se situe sous la pompe injection. moteur sofim 8140.43B

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
iveco 35-12, fuite pont arriere reference spy 4
Mettre Boite 6 au lieu de boite 5 sur IVECO 35C12 1
C5 : 3
A quoi sert le seul fusible de 25 ampère sur un Iveco turbodayli 35-10? 3
Iveco 5