Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

406 Coupe : Problème de purge hydraulique boite de vitesse

 

Il y a 24 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

406 Coupe : Problème de purge hydraulique boite de vitesse

Prévenir les modérateurs en cas d'abus 
AnonymeLéo​nîdas
Invité
  1. Posté le 30/08/2019 à 03:24:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour à tous,


Je viens sur ce forum pour avoir une aide car c' est la première fois que je viens. Sinon, je fais beaucoup de mécanique depuis 20 ans en passion mais là je bug sur ma 406 coupé 2.0 litres 16 v de décembre 1999.

Alors pour expliquer le problème, j' ai mon embrayage donc le disque qui était usé complètement donc j' ai remédié au plus vite d' acheter un embrayage de marque LUK chez oscaro et une fois reçu chez moi comparé avec l' ancien puis tout correspondait... je remonte l' embrayage mais avant contrôle du volant moteur donc qui était pas bleuté mais propre et pas de fuite joint de speed derrière, je place le disque dans le bon sens ainsi que le mécanisme et serré au couple avec clef dynamométrique tout se déroule parfaitement jusqu' à l' emboitement de la BV.


Après tout le reste est monté et là je viens à la purge du circuit hydraulique de l'embrayage.

Je regarde le récepteur et l' émetteur donc récepteur fuite donc changé de suite direction un centre auto pro. Je remonte le récepteur, un ami monte dans l'auto actionne la pédale d'embrayage à fond et reste en position à fond. Je place un tuyau transparent au purgeur du récepteur et relié l autre extrémité du tuyau dans un flacon d huile DOT4 .

J'ouvre le purgeur de 1/4 et l' air sort ainsi la mauvaise huile et je referme le purgeur et mon ami relâche la pédale tout doucement. Je fais un tour avec la voiture et là j' ai la 1 ère qui craque légèrement, 4ème et 5 ème qui à du mal et reviens au point moreau alors qu'avant elle ne craquait pas du tout!!!! et pédale molle pas ferme.


j'en reviens vers vous les professionnels de la mécanique est ce que la purge est mal faite ? ou est ce que l'embrayage LUK que j' ai acheter chez oscaro peut être mauvais même neuf ? pourtant j'ai tout graissé au extrémité fourchette intérieur boite et buté légèrement... là je suis dépassé par mon expérience en mécanique mais tout problème à une solution ce que je me dit :)


je vous remercie de vos réponse apporté à mon problème.


Cordialement,

Sujets relatif
Beaucoup trop d'électronique..
Profil : Membre confirmé
hr74
Technique - succès bronze messages
  1. Posté le 30/08/2019 à 07:02:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Un embrayage neuf ,la commande est très douce...
Refais une purge soigneuse. Ça va probablement régler le problème de première qui craque...
Pour la 4 et 5 ...les commandes à câbles sont bien remontées ? Sur le chemin prévu ?
Message cité 1 fois
Profil : Nouveau membre
  1. config
leonidas
  1. Posté le 30/08/2019 à 07:20:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

j' ai bien reçu votre réponse alors pour le chemin des deux câbles, j'ai bien suivis leurs trajectoires avant de démonter et remis les entretoises métalliques pour les stabiliser sur la BV.


Hier matin, j'ai démonté le catalyseur et démonter le pare chaleur en alu et j'ai regarder la boite noir de levier de vitesse et démonter les 12 vis pour voir si les rotules de câbles n'étaient pas sortie de leurs gonts. RAS


puis les rotules de câbles sur la BV, j'ai regardé elles sont pas détériorer...

Déjà je vais refaire la purge correctement ce matin et une fois finis en fin de matinée, je vous remet une réponse après essaie sur route.


Merci


---------------
Léonîdas
Publicité

Profil : Nouveau membre
  1. config
leonidas
  1. Posté le 30/08/2019 à 13:50:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de finir les purges 4 fois pour ressortir les bulles d'airs qui était restées mais à chaque fois que mon ami je lui dit de remonter la pédale d'embrayage doucement rester au fond du plancher et obligé de remonter doucement là pédale à la main...


j' ai fait le test sur la route vraiment minime le craquement en 1 ère et j'ai remis les 2 entretoises des gaines de levier de vitesses dans l' autre sens pour qu'elles aient plus de jeux et s' adapter et plus de craquement 4ème et 5 ème vitesse.

Sinon les rapports montent bien sur autoroute mais la pédale est un peu plus dure qu' avant donc j'ai fait l'autre test RTA de la 406 coupé sur le récepteur donc il faut 13 mm minimum en déduisant les cotes embrayer et débrayer et mon résultat sur le récepteur on est à 24 mm de force pour enclencher la buté d'embrayage.


Donc je regarderais quand même plus tard voir si mon émetteur me joue pas des tours que j'ai pas changé juste le récepteur changé ou le tuyau qui raccorde le récepteur à l ' émetteur si y a un micro suintement car ce qui me chagrine la pédale qui remonte pas une fois la purge faite mais obligé de remonter à la main doucement.....


merci de vos réponses et merci pour ce matin de ta connaissance mécanique :) a+++ et bonne fin de journée


---------------
Léonîdas
Profil : Nouveau membre
  1. config
leonidas
  1. Posté le 30/08/2019 à 14:00:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

hr74 a écrit :

Bonjour,
Un embrayage neuf ,la commande est très douce...
Refais une purge soigneuse. Ça va probablement régler le problème de première qui craque...
Pour la 4 et 5 ...les commandes à câbles sont bien remontées ? Sur le chemin prévu ?
Afficher plus
Afficher moins

Je viens de finir les purges 4 fois pour ressortir les bulles d'airs qui était restées mais à chaque fois que mon ami je lui dit de remonter la pédale d'embrayage doucement rester au fond du plancher et obligé de remonter doucement là pédale à la main...


j' ai fait le test sur la route vraiment minime le craquement en 1 ère et j'ai remis les 2 entretoises des gaines de levier de vitesses dans l' autre sens pour qu'elles aient plus de jeux et s' adapter et plus de craquement 4ème et 5 ème vitesse.

Sinon les rapports montent bien sur autoroute mais la pédale est un peu plus dure qu' avant donc j'ai fait l'autre test RTA de la 406 coupé sur le récepteur donc il faut 13 mm minimum en déduisant les cotes embrayer et débrayer et mon résultat sur le récepteur on est à 24 mm de force pour enclencher la buté d'embrayage.


Donc je regarderais quand même plus tard voir si mon émetteur me joue pas des tours que j'ai pas changé juste le récepteur changé ou le tuyau qui raccorde le récepteur à l ' émetteur si y a un micro suintement car ce qui me chagrine la pédale qui remonte pas une fois la purge faite mais obligé de remonter à la main doucement.....


merci de vos réponses et merci pour ce matin de ta connaissance mécanique :) a+++ et bonne fin de journée


---------------
Léonîdas
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Partner 1,6 16s TU5 :3 dents cassées sur pignon de 5eme (Boite BE 4 J) 10
406 :Démarrage impossible 1
défaut p0299 et p2261 1,6thp 1
208 : Voyant moteur, perte de puissance et ventilation 8
206 : Changer le calculateur/boitier électronique d'Airbag 1