Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ibiza 5 Sc Cupra : Démarrage ibiza cupra extrèment lent.

 

Il y a 272 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ibiza 5 Sc Cupra : Démarrage ibiza cupra extrèment lent.

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
walidcupra
  1. Posté le 02/09/2019 à 19:57:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour à tous !

Je me présente je m'appelle Walid, je suis possesseur d'une ibiza cupra de 2010 depuis maintenant 7 ans.

Descriptif de mon véhicule :
*Seat Ibiza Cupra 1.4 TSI 180 cv DSG 7.
*Mise en circulation 2010.
*50 000 kms au compteur.
Voici mon problème :

Lorsque je démarrage mon véhicule pour la 1ere fois de la journée, après avoir mis la clef, avoir attendu que certains voyant disparaissent, j'enclenche l'embrayage(ou frein car boite auto DSG 7) je tourne ma clef et la j'attends environ 5 seconds en gardant la clef tourné pour que le moteur démarrage.
Si je relâche la clef avant elle démarrage pas.

Après le 1er démarrage très lent, le second se fait en instantané , tout roule et personne me regarde bizarrement du genre, mais what sa voiture elle est naze? un peu chiant ^^.

Parfois le second démarrage passe instantané , parfois si je redémarrage 10 minutes apres le 1er démarrage, il ce peut qu'elle démarrage direct, comme elle peut me demander 3 à 5 secondes.


Je vous remercie de m'avoir lu, hâte de vous lire en retour!

Cordialement,

Walid.


Ce que j'ai essayé

j'ai changé ma batterie, l'ancienne ce recouvrait de sulfate, la nouvelle aussi... bon j'ai pas graisser les cosses, mais je doute sincèrement que le problème vienne de la.

Sujets relatif
Profil : Membre chanceux
armanie
  1. Posté le 01/10/2019 à 08:43:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut walid,
Graisse les cosses d’abord ;)
pour le problème du démarrage a froid c'est souvent le problème vient des bougies de préchauffage qui sont défaillantes. a vérifier
@+

Profil : Nouveau membre
walidcupra
  1. Posté le 01/10/2019 à 14:28:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Merci pour le graissage des cosses j'y ai pensé que après.
Parcontre bougie de prechauffage? y'en a sur mon 1.4 tsi essence? je crois pas

Publicité

Profil : Membre chanceux
armanie
  1. Posté le 01/10/2019 à 18:13:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Zut, j'ai pas fait attention.
la combustion est provoquée par des bougies d'allumage. Si votre véhicule a du mal a démarrer, il faudra voir les bougies d'allumage.

Profil : Nouveau membre
walidcupra
  1. Posté le 30/10/2019 à 21:08:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je récupére mon véhicule dans la semaine si tout est ok, et j'ai déja acheté mes bougies, des que j'aurai changé je vous tiendrais au courant si c'étais le problème ou pas ! merci :)

Publicité

Profil : Pilote assidu
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 30/10/2019 à 22:25:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je ne pense pas que se soient les bougies mais plutot ton depart a froid qui deconne.passes la a la valise.

Profil : Nouveau membre
blaziing
  1. Posté le 31/10/2019 à 12:12:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

J'avais le même problème sur ma première voiture (Ibiza 1.2 de 2005), un matin sur deux elle ne voulait pas démarrer du premier coup.. mais les autres démarrages moteur chaud aucun soucis. Il s'agissait du capteur PMH. Logiquement il y en a deux dans la voiture. Le capteur PMH (point mort haut) et le capteur AAC (Arbre à cames) c'est général le PMH qui pose soucis, mais je ne saurais t'indiquer son emplacement.

Contrairement au voitures françaises (PSA), si l'un des deux capteurs est HS la voiture va démarrer quand même, alors que chez PSA si l'un des deux est HS le moteur ne démarrera plus du tout.

Regarde de ce côté là et si tu le trouves, ça ne te coutera pas bien cher !

Profil : Nouveau membre
walidcupra
  1. Posté le 31/10/2019 à 17:35:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
elle démarre toujours du 1er coup mais ça peut prendre 3 a 4 secondes et t'entend tourner et bim ça démarre. je coupe et relance et la elle demarre instantanément pour ça j'ai récup l auto je teste le changement de bougie demain et je vous tiendrais au jus :)

Profil : Nouveau membre
walidcupra
  1. Posté le 04/11/2019 à 23:01:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bougies changée probleme toujours present.
le capteur phm tu me dis? je vais voir de ce coté maintenant alors

Profil : Nouveau membre
blaziing
  1. Posté le 07/11/2019 à 11:31:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ton problème me fait vraiment penser à celui que j'avais sur ma première ibiza donc honnêtement ça vaut le coup d'essayer ;) et pourtant à cette époque on me parlait de démarreur, alternateur, batterie etc alors que non c'était juste se foutu capteur.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Leon 2 : schéma des durites du liquide de refroidissemnt 1
Ibiza 5 : Ibiza V 150 TSI Start stop + batterie 18
Altea : Problème clignotant avant Seat Altea 5
cache sous moteur 1
OBD ELM327 0