Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

206 : Problème tension courroie distri moteur TU

 

Mécanique / Électronique : Jeanchris, Tq Préparation : Ted94 et 1 utilisateur anonyme
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

206 : Problème tension courroie distri moteur TU

Prévenir les modérateurs en cas d'abus 
AnonymeMan​osco
Invité
  1. Posté le 09/09/2019 à 12:21:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour à tous.

J'ai un problème qui ne m'est jamais arrivé sur la distribution d'un 206 1.4 essence de 2004, et là, je donne pour l'instant ma langue aux chats.

J'achète un kit avec PE de marque Hutchinson. Comme à chaque fois, je compte les dents, je compare après démontage la PE avec l'ancienne, et le tendeur avec l'ancien, et ne trouve rien à redire. Je me prépare donc à une partie de plaisir étant donné la facilité de réalisation de cette distri :sol: , mais je déchante vite :

Premièrement, je m'étonne de la facilité avec laquelle j'enfile la courroie, sachant que la dessus, tu forces toujours un peu. Là, un vrai bonheur, ça rentre tout seul. Je tend mon galet (excentrique) avec l'aiguille de repère sur l'encoche, mais je me rend compte immédiatement que cela ne tend pas assez la courroie. Je retend la galet sur son point le plus excentré, c'est un peu mieux, mais j'arrive à faire quasi 1/2 de courroie sur le brin long.


Ce que j'ai essayé

Je décide de remettre l'ancien tendeur pour voir, même résultat. Je fais pareil avec l'ancienne courroie, qui est encore légèrement plus détendue. Ne pouvant m'être trompé sur le chemin de courroie, étant donné sa simplicité, je décide de démonter ma PE en me disant qu'elle est peut être légèrement différente, par exemple sur le positionnement de l'axe, mais non, les 2 PE sont parfaitement identiques.

Je démarre, carter distri démonté, et observe ce que je craignais, la courroie "fouette" de manière suffisamment importante pour ne laisser aucun doute sur le fait que les dents vont sauter dés que le moteur sera sollicité, de plus, la courroie est assez excentrée sur le pignon d'AC, effleurant le bloc, alors que l'on voit clairement les marques de l'ancienne courroie correctement au milieu.

Après avoir à nouveau démonté, remonté, à plusieurs reprises, je ne comprend pas ce qui peut coincer.

Si quelqu'un a déjà eu ce cas, je serait heureux de lire son expérience ou ses solutions.

Merci d'avance.

Sujets relatif
Profil : Vétéran
cledyn
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 09/09/2019 à 12:42:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il existe peut être 2 kits différents :
-1 pour les anciens TU avec tension au couple sur le tendeur par excentrique-
- 1 pour tendeur excentrique avec ressort et repère.
Message cité 1 fois
? Vrouuuum !
Profil : Pilote assidu
  1. config
jean_luc
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 09/09/2019 à 13:29:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
J'ai pas bien compris ? Si tu remets l'ancienne, tu n'arrives pas non plus à retrouver la bonne tension ?
Message cité 1 fois

---------------
207 SW 1.6l HDI 110 cv FAP Premium (2008)
Clio campus 1.2l (2005)
Publicité

Invité
  1. Posté le 09/09/2019 à 13:41:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

cledyn a écrit :

il existe peut être 2 kits différents :
-1 pour les anciens TU avec tension au couple sur le tendeur par excentrique-
- 1 pour tendeur excentrique avec ressort et repère.
Afficher plus
Afficher moins

Il existe effectivement 2 kits différents, mais 1 avec courroie à 104 dents et excentrique avec repère (ce que j'ai, l'ancien et le nouveau étant parfaitement identiques), l'autre avec courroie à 108 dents (de mémoire) et tendeur automatique.

Invité
  1. Posté le 09/09/2019 à 13:43:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jean_Luc a écrit :

Salut,
J'ai pas bien compris ? Si tu remets l'ancienne, tu n'arrives pas non plus à retrouver la bonne tension ?
Afficher plus
Afficher moins

Exact. C'est justement ça qui me chagrine le plus.

Message cité 1 fois
Publicité

? Vrouuuum !
Profil : Pilote assidu
  1. config
jean_luc
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 09/09/2019 à 14:23:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeManosco a écrit :

Exact. C'est justement ça qui me chagrine le plus.
Afficher plus
Afficher moins



IMHO ça vient du galet tendeur, tu as essayé avec l'ancien galet ? Ils se sont pas détendus d'un tour lorsque tu les as montés (ou démontés) ?
Tu as ce modèle ?


TU3JP_distribTU3JP_distribVoir l'image en grand0 vote

Message cité 1 fois

---------------
207 SW 1.6l HDI 110 cv FAP Premium (2008)
Clio campus 1.2l (2005)
Profil : Routard confirmé
amlm
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 09/09/2019 à 15:35:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
te rends tu compte du risque tu as pris en redémarrant ton moteur alors que tu voyais bien que la tension était douteuse ? Ne plus faire tourner tant que la question ne sera pas résolue.

Si vraiment ta nouvelle courroie a bien non seulement le même nombre de dents mais aussi le même périmètre que l'ancienne (donc le même pas de denture), alors l'ancienne était peut être déjà insuffisamment tendue voir d'un modèle inadéquat. Je veux dire par là que quand on copie sur une référence, ce n'est bien que si on est sûr que la référence est bonne.

Si tu testes la tension sur le brin avant (entre poulies de vilebrequin et AAC), comme il est particulièrement long du fait de l'absence de galet enrouleur entre les deux, il est normal que tu arrives à le tordre plus facilement qu'un plus court pour une tension donnée. L'effort dépend aussi de la largeur de la CD. C'est pourquoi je me méfie énormément de cette méthode en tant qu'amateur.

Il m'apparaît que pour être sûr de ne pas faire de bêtise tu devrais appliquer rigoureusement la procédure de tension Peugeot.

PS : je m'étonne aussi que ta CD se soit déportée contre le bloc. Ca suggère qu'une des poulies/galet n'ait pas son axe bien parallèle aux autres donc assure toi que PE et GT sont bien à plat sur leur support. Et au hasard le sens de montage de la CD est il respecté s'il y en a un ?
Message cité 1 fois
Message édité par amlm le 09/09/2019 à 22:13:54
Profil : Vétéran
ravican
Technique - succès argent messages
  1. Posté le 09/09/2019 à 17:21:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Est ce que la poulie de pompe à eau a le même diamètre et le même nombre de dents.

Il n'y aurait pas un deuxième trou dans le bloc que tu aurai utilisé par erreur pour fixer le tendeur.
Clt
Message cité 1 fois
Invité
  1. Posté le 09/09/2019 à 17:30:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jean_Luc a écrit :


IMHO ça vient du galet tendeur, tu as essayé avec l'ancien galet ? Ils se sont pas détendus d'un tour lorsque tu les as montés (ou démontés) ?
Tu as ce modèle ?


http://clu​b.caradisi​ac.com/jea​n_luc/misc​-152947/ph​oto/tu3jp_​distrib-80​11187.html
Afficher plus
Afficher moins

Merci de tes recherches et de ta réponse. J'ai effectivement essayé avec l'ancien galet, sans plus de résultat. Je suis d'accord avec le fait que je ne vois que le galet qui pourrait être en cause, mais sans vraiment comprendre pourquoi. Je vais retenter le coup ce soir. Voici le modèle :

Invité
  1. Posté le 09/09/2019 à 17:42:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

amlm a écrit :

Bonjour,
te rends tu compte du risque tu as pris en redémarrant ton moteur alors que tu voyais bien que la tension était douteuse ? Ne plus faire tourner tant que la question ne sera pas résolue.

Si vraiment ta nouvelle courroie a bien non seulement le même nombre de dents mais aussi le même périmètre que l'ancienne (donc le même pas de denture), alors l'ancienne était peut être déjà insuffisamment tendue voir d'un modèle inadéquat. Je veux dire par là que quand on copie sur une référence, ce n'est bien que si on est sûr que la référence est bonne.
Sur la RTA je lis CD Gates power grid HTD type 58101 x17mmB210 mais pas le nb de dents, en revanche la procédure de tension qui consiste à mettre un poids de 1,65kg au bout du levier de 10 cm à carré (outil Peugeot 0132X) sur le galet tendeur.

Si tu testes la tension sur le brin avant (entre poulies de vilebrequin et AAC), comme il est particulièrement long du fait de l'absence de galet enrouleur entre les deux, il est normal que tu arrives à le tordre plus facilement qu'un plus court pour une tension donnée. L'effort dépend aussi de la largeur de la CD. C'est pourquoi je me méfie énormément de cette méthode en tant qu'amateur.

Il m'apparaît que pour être sûr de ne pas faire de bêtise tu devrais appliquer rigoureusement la procédure de tension Peugeot.

PS : je m'étonne que la voiture soit de 2004 car selon Wikipédia la production des 106 a cessé en juillet 2003.
PS2 : j'ai regardé chez un distributeur : à priori pour les moteurs TU3 il n'y a que 2 types de CD : 104 et 108 dents, donc 104 doit être le bon, dont ton pb devrait être uniquement une affaire de tension.
PS3 : je m'étonne aussi que ta CD se soit déportée contre le bloc. Ca suggère qu'une des poulies/galet n'ai pas son axe bien parallèle aux autres donc assure toi que PE et GT sont bien à plat sur leur support. Et au hasard le sens de montage de la CD est il respecté s'il y en a un ?
Afficher plus
Afficher moins

Merci d'avoir jeter un coup d'oeil à mon problème. Je sais avoir pris un risque (très court et sans accélérer), mais ayant d'après moi fait le tour, et sans autre solution, je voulais confirmer mes craintes.
Je n'ai pas pris la CD au modèle, mais d'après le n° de châssis, qui me donnait effectivement le modèle 104 et le modèle 108 dents. Donc à priori, j'ai le bon modèle.
Tu as raison de dire que la méthode de torsion de courroie est douteuse, mais elle donne quand même un bon indicateur. Quand tu fait un demi-tour sans forcer, tu peux quand même te dire qu'il y a un problème, d'autant que le brin long est relativement court sur ce moteur.
La voiture est bien de 2004, mais ce n'est pas une 106, mais une 206.

Je vais revérifier ce soir les deux tendeurs (neuf et ancien), car je sens quand même que le problème ne peux venir que de là.

Merci encore.

Message cité 1 fois
Invité
  1. Posté le 09/09/2019 à 17:43:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ravican a écrit :

Bonjour,
Est ce que la poulie de pompe à eau a le même diamètre et le même nombre de dents.

Il n'y aurait pas un deuxième trou dans le bloc que tu aurai utilisé par erreur pour fixer le tendeur.
Clt
Afficher plus
Afficher moins

Merci de tes réponses.

J'ai effectivement déjà vérifié ces deux points.

Profil : Routard confirmé
amlm
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 09/09/2019 à 18:28:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeManosco a écrit :

...La voiture ... n'est pas une 106, mais une 206....
Afficher plus
Afficher moins


Oups ! Je venais de m'en rendre compte et d'effacer mes hors-sujet.
Je suis d'accord sur le fait que le pb vient très probablement de la mise en place du galet tendeur. Cherche bien s'il n'y a pas une autre position possible, un autre trou de vis ou je ne sais quoi.

Profil : Routard confirmé
flo384
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 09/09/2019 à 18:59:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
SALut
Il faut bien engager là fente du galet tendeur dans la nervure du bloc moteur pour l empêcher de tourner
Après avec les tendeurs automatique sur les TU , il faut se fier aux 2 index à aligner sur le galet tendeur .
Quand tu tends ta courroie , l index mobile il bouge pour indiquer que ça tend la courroie ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
306 : Bruit de claquement fort à froid sur 306 1.6 essence 6
607 :probleme valise 1
problème de démarrage/centralisation 206+ 13
garantie de 3 mois 1
Peugeot 307 HDI 1.6 110ch phase 2. 2