Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Focus 2 : feux stop ne s'allume pas

 

Il y a 11 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Focus 2 : feux stop ne s'allume pas

Prévenir les modérateurs en cas d'abus 
AnonymeJus​tyS
Invité
  1. Posté le 10/09/2019 à 14:42:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,


Nouveau ici et un peu désespéré par ma panne je venais voir si vous auriez quelques suggestion sur mon problème de feux de stop qui ne fonctionne pas du tout
il s'agit d'une Focus 2 Titanium de 2007 1.8 TDCI

autre problème (je ne sais pas si cela peux être lié, le régulateur de vitesse faisais se couper le moteur après changement des 2 fusible trouver défectueux il ne fonctionne plus du tout

Dernière chose : la voiture fait des raté (grosse secousse a l’arrêt) au ralenti une fois chaude mais pas de code OBD pour ça...


Ce que j'ai essayé

donc après moult test que je vais décrire cela ne fonctionne toujours pas

- prise ODBII defaut P0504 avec Voyant moteur allumé et message incident Moteur
- vérification fusible il s'agirait du 42 en bon état
- ampoules OK
- capteur de pédale OK tester au multimètre puis contacte shunté (auquel aucun courant n'arrive donc pas d'allumage de feux non plus)

tout les fusible mort on été changer
je suis passer par un garagiste qui ma dit devoir changer tout les faisceaux pour une voiture qui a 308 000 km a 1500€ je me vois mal faire ça


auriez vous une piste
merci par avance

Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 10/09/2019 à 15:12:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour :)
Juste concernant les feux Stop ( Y a pas de prise d'attelage ? )

"""capteur de pédale OK tester au multimètre puis contacte shunté (auquel aucun courant n'arrive donc pas d'allumage de feux non plus"""

La remarque que dans un système classique il faut la curiosité :ange: d'en mettre sur le shunt de test en place......et déjà...voir ce qui se passe .? (croquis)

Depuis la batterie. Et si on craint d'insérer un fusible de 10 Amp dans le fil de test

Coupure 30 vote

Il y a très peu d'électriciens-électroniciens capables dans la réparation automobile. ( vu les faibles salaires, que feraient-t-ils là ?)
Ce qui fait que ""Remplacer les faisceaux"" est un coûteux poncif Shadockien bien trop souvent lu. Et en concessions souvent fait sans résultat, puis réel élément fautif remplacé ......après d'autres :o
Message édité par ballbearing le 10/09/2019 à 16:08:12
Invité
  1. Posté le 10/09/2019 à 16:10:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Juste concernant les feux Stop ( Y a pas de prise d'attelage ? )[/size]
Effectivement il y a un attelage sur la voiture mais je ne m'y suis pas penché![/size]
je vais tester vis a vis de ton shema!
je ferais mon rapport après ;)
merci beaucoup déjà de ce premier rapprochement

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 10/09/2019 à 16:19:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok ;)
-- Même le troisième Stop ne s'allume pas ?
---
-- La possibilité d'attelage serait si il y a un des ces boîtiers de jonction indispensables sur certains véhicules récents.Et que le boîtier ....ou bien ses branchement soit problème....
-- Et même si ce boitier n'existe pas , d'un incident dans la filasse de la prise ?
Message édité par ballbearing le 10/09/2019 à 16:43:17
Invité
  1. Posté le 10/09/2019 à 16:55:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
rien aucun feux fonctionne
j'ai regarder au niveau des branchement de l’attelage on dirais que c'est sortie d'usine comme c'est pas bricolé pas de boitier juste des branchement de fils propre jusqu'au feux donc je ne pense pas que ca puisse venir de la
je pense plus avant ... fusible ? relais ? avant le contacteur pédale je suis pas très doué en électronique malheureusement!

Invité
  1. Posté le 10/09/2019 à 16:56:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
de plus j'ai remarqué une prise grise sous le volant débranchée ... impossible de savoir ou elle va :/

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Mondeo 2 : Code autoradio manquant 1
Mondeo 2 : Code autoradio manquant 2
Focus : Entretien sur Ford Focus 1 (2003) 2
Focus 2 : Bruit suspect 0
[FORD TRANSIT 2.2] Connecteur Capteur PMH 3