Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

307 hdi capteur arbre a cam

 

Il y a 795 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

307 hdi capteur arbre a cam

Prévenir les modérateurs en cas d'abus 
OTO07
Profil : Nouveau membre
oto07
  1. Posté le 11/09/2019 à 14:33:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

bonjour j ai une 307 hdi changement du moteur j ai un défaut sur le capteur arbre a cam je l ai remplacé par un neuf mais ça ne marche pas bien
explication il me faut tripoter la fiche du capteur puis le moteur redémarre si je débranche la batterie ou que je la laisse plusieurs jours sans démarrer re belote il me faut a nouveau tripoter le fiche pour démarre je ne comprend rein merci pour votre aide

Sujets relatif
Vrouuuum !
Profil : Pilote
  1. config
jean_luc
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 11/09/2019 à 15:16:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
C'est quoi la motorisation 1.6l 2.0l ?
Selon le type de motorisation le positionnement de ce capteur est très délicat ? Est-ce que sur le neuf que tu as acheté il y avait un petit téton en plastique sur le bout ?


---------------
207 SW 1.6l HDI 110 cv FAP Premium (2008)
Clio campus 1.2l (2005)
Profil : Nouveau membre
oto07
  1. Posté le 11/09/2019 à 15:35:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui c neuf delphi

capVoir l'image en grand0 vote

Publicité

Vrouuuum !
Profil : Pilote
  1. config
jean_luc
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 11/09/2019 à 16:10:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Est-ce qu'il y avait un petit téton en plastique sur le bout plat qu'on voit pas sur la photo ?


---------------
207 SW 1.6l HDI 110 cv FAP Premium (2008)
Clio campus 1.2l (2005)
Profil : Nouveau membre
oto07
  1. Posté le 11/09/2019 à 16:16:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
pour quoi il faux l enlever je peux le démonter pour voir

Publicité

Vrouuuum !
Profil : Pilote
  1. config
jean_luc
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 11/09/2019 à 16:19:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non il faut pas l'enlever mais bien le mettre en butée sur la cible et serrer la vis après. Si il y a un téton bien sûr sinon il faut se faire une cale de 1mm d'épais...


---------------
207 SW 1.6l HDI 110 cv FAP Premium (2008)
Clio campus 1.2l (2005)
Profil : Nouveau membre
oto07
  1. Posté le 11/09/2019 à 16:25:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je la mets ou la cale

Vrouuuum !
Profil : Pilote
  1. config
jean_luc
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 11/09/2019 à 16:33:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Entre la cible et le plat du capteur.


---------------
207 SW 1.6l HDI 110 cv FAP Premium (2008)
Clio campus 1.2l (2005)
Profil : Nouveau membre
oto07
  1. Posté le 11/09/2019 à 17:10:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
IMG_20190911_175620Voir l'image en grand0 vote

Vrouuuum !
Profil : Pilote
  1. config
jean_luc
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 11/09/2019 à 17:25:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non sur celui là pas besoin de cale je pense
Essaye de mettre de la bombe nettoyant contact sur le connecteur.


---------------
207 SW 1.6l HDI 110 cv FAP Premium (2008)
Clio campus 1.2l (2005)
Profil : Nouveau membre
oto07
  1. Posté le 11/09/2019 à 17:59:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ou peut on trouvé un fiche femelle neuve sur internet

Vrouuuum !
Profil : Pilote
  1. config
jean_luc
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 11/09/2019 à 18:32:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Peut-être
Bon courage.


---------------
207 SW 1.6l HDI 110 cv FAP Premium (2008)
Clio campus 1.2l (2005)
Profil : Nouveau membre
oto07
  1. Posté le 12/09/2019 à 11:30:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j ai changé la fiche j ai bien les ohms 375 je me pose la question suivante je débranche la batterie je rebranche je ne redémarre pas si j attends plusieurs minutes

ca redémarre pourquoi merci

Profil : Nouveau membre
oto07
  1. Posté le 12/09/2019 à 11:33:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j ai changé la fiche j ai bien les ohms 375 je me pose la question suivante je débranche la batterie je rebranche elle ne redémarre pas

si je rebranche la batterie et que j attends plusieurs minutes elle démarre

pourquoi merci

Vrouuuum !
Profil : Pilote
  1. config
jean_luc
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 12/09/2019 à 11:52:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il faudrait mettre un coup de valise pour voir si il y a des défauts et vérifier si le calculateur dit bien arbre à came/vilebrequin synchronisé.


---------------
207 SW 1.6l HDI 110 cv FAP Premium (2008)
Clio campus 1.2l (2005)
Profil : Nouveau membre
oto07
  1. Posté le 12/09/2019 à 12:25:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
206 S16 : 8
Dispositif maintient de tension HS + devis 3
Boxer : Peugeot Boxer Autobus/Autocar 2.5 D 86cv (230P) (63kw) 0
407 : Accoup marche arrière boîte auto P407 4
Boxer 2 : Le camion s'éteint en route 3