Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Leon 2 : Impossible de redémarrer après avoir couper mon moteur

 

Il y a 312 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Leon 2 : Impossible de redémarrer après avoir couper mon moteur

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
neji_uchiha33
  1. Posté le 18/09/2019 à 18:42:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour à tous,

Je vous expose mon problème:
J'ai une Seat Leon 2 105cv 1.9 de 2007 et depuis deux semaines j'ai un problème vraiment bizarre.

Pour faire simple, ma voiture démarre super. Je vais rouler quelques minutes avec et pas de problème, puis je m'arrête coupe le moteur... et c'est maintenant que le souci arrive. J'essai de redémarrer et la rien du tout juste les voyants du tableau de bord qui s'allume mais pas de bruit de démarrage ni même les joges qui se mettent en place ou préchauffage rien. Je recoupe le contact et le remet... et la pire pas de voyant rien du tout comme s'il n'y avait pas de jus.

J'ai changé la batterie en pensant un peu trop vite qu'elle était morte (C'était pas ça) et hier j'ai changé l'alternateur en me disant qu'il ne faisait plus son travail si c'était pas la batterie. Sauf que... le problème est toujours là.

Après 1min la voiture redémarre comme si rien ne s'était passé. Je peux recoupé le contact et redémarrer normalement tant que je ne roule pas sinon rebelotte pour 1min sans redémarrage après arrêt du moteur.

De quoi peut venir le souci?


Ce que j'ai essayé

Changement de Batterie
Changement d'alternateur


Informations complémentaires

Seat Leon 2 105cv 1.9 de 2007
Message cité 1 fois
Sujets relatif
Profil : Routard confirmé
cr-mo
Technique - succès argent messages
  1. Posté le 18/09/2019 à 19:43:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Ce genre de pb intermittent peut s'avérer une vraie galère à diagnostiquer. Sans surprise, la première chose à faire est d'interroger le calculateur à la recherche de défauts enregistrés ou dans la négative pour faire un test en conditions réelles lorsque le phénomène se manifeste. Les causes possibles sont relativement nombreuses :
-pb faisceaux/nappes/connexion calculateur,
-pg tresse de masse,
-pb neiman/antidémarrage/clé (faire un test avec le double de la clé),
-pb démarreur ou circuit démarrage....

Donc pour se résumer faire les contrôles indiqués ci-dessus puis passer au diag : Attention pas un diag OBD2 mais un vrai diag via l'interface du constructeur ou multimarque avancée. Inutile pour l'instant d'investir dans quelques pièces que ce soit.

Si connaissance ou matériel insuffisant recourir aux services d'un pro.

Bon courage.
Message édité par Cr-Mo le 18/09/2019 à 19:46:09
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 18/09/2019 à 20:00:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

neji_uchiha33 a écrit :

Bonjour à tous, Je vous expose mon problème: J'ai une Seat Leon 2 105cv 1.9 de 2007 et depuis deux semaines j'ai un problème vraiment bizarre.
Pour faire simple, ma voiture démarre super. Je vais rouler quelques minutes avec et pas de problème, puis je m'arrête coupe le moteur... et c'est maintenant que le souci arrive. J'essai de redémarrer et la rien du tout juste les voyants du tableau de bord qui s'allume mais pas de bruit de démarrage ni même les joges qui se mettent en place ou préchauffage rien. Je recoupe le contact et le remet... et la pire pas de voyant rien du tout comme s'il n'y avait pas de jus.

J'ai changé la batterie en pensant un peu trop vite qu'elle était morte (C'était pas ça) et hier j'ai changé l'alternateur en me disant qu'il ne faisait plus son travail si c'était pas la batterie. Sauf que... le problème est toujours là.

Après 1min la voiture redémarre comme si rien ne s'était passé. Je peux recoupé le contact et redémarrer normalement tant que je ne roule pas sinon rebelotte pour 1min sans redémarrage après arrêt du moteur.

De quoi peut venir le souci?


Ce que j'ai essayé

Changement de Batterie
Changement d'alternateur


Informations complémentaires

Seat Leon 2 105cv 1.9 de 2007

Afficher plus
Afficher moins



Bonsoir,

Pour résumer :
Tu-as juste les témoins d'allumés.
Le jauges de niveaux restent en bas (ne montent pas) et pas de préchauffage.

Si tu coupes et remet le contact, tu n'as plus rien du tout d'allumé au tableau.
Tu coupe le contact et 1 min plus tard tout redevient normale et tu peux démarrer.
A confirmer

Un genre de temporisation, il n'y a pas une centrale antivol sur la voiture ?


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ça aide parfois pour répondre.
Publicité

Profil : Nouveau membre
neji_uchiha33
  1. Posté le 18/09/2019 à 21:20:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci de vos retours déjà.
Cr-Mo j'ai l'impression que ca va etre galère :/

treborpj Tu as très bien résumé =). Après je n'ai pas chronometré le temps à chaque fois que ca repart mais je dirais une bonne minute. :/

Je ne sais pas trop si j'ai une centrale sur le modèle que j'ai de Leon . :/

Je vais essayer demain la technique de la seconde cles pour voir si cela ne vient pas de l'antidémarrage.

Profil : Nouveau membre
neji_uchiha33
  1. Posté le 06/10/2019 à 11:31:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Rebonjour à tous.

Bon cela fait deux semaines que je ne roule plus ^^.

En effet, maintenant quand je met le contact, je n'ai aucun voyants qui s'allument et encore moins de démarrage. J'entend seulement un relais qui contact a gauche de mon volant.

J'ai changé le contacteur de neiman en me disant qu'il ne faisait pas son travail hélas toujours pas ca.
J'ai vérifié l'ensemble des fusibles et les relais et pareille :/.

Je ne vois pas d'où peut venir le problème.

Si cela venait de l'antidémarrage j'aurais quand même les voyants qui s'afficheraient non? :/

Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 07/10/2019 à 16:58:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Si la batterie est bien chargée et en bon état.


Placer un câble de dépannage avec pince entre la borne moins (-) de la batterie et une bonne masse nue non peinte sur la carrosserie et sur le bloc moteur.

Faire de même mais de la bornes + de la batterie sur le gros câble fixé sur le relais fessant corps avec le démarreur et vérifier que le testeur s'allume sur le gros câble B+ relié sur l'alternateur.

Vérifier que les gros câbles qui alimentent le compartiment à fusibles sont bien alimentés en 12 Volts, capable d'allumer une ampoule de teste.

Voir idem avec une ampoule de test sur chaque gros fusibles, qui sont alimentés lorsque le contact est mis, le testeur doit s'allumer à l'entrée et sur la sortie de chaque fusible.

Idem sur les gros fusibles qui sont alimentés sans que le contact soit mis.

Passage à la valise si pas de résultat, une carte électronique est peut être à remplacer (BSI ou autres,...)


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ça aide parfois pour répondre.
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Expérience codes erreur P0671 P0672 P0673 P064C P2564 P0266 P00AF 1
Seat Ibiza 1.2 TDi 75 2011 / 66000km - Voyant moteur orange (Vanne EGR) 4
Ibiza 4 : Quelle batterie de démarrage ? 2
Ateca : Répartition AV/AR 4Drive 0
Altea Xl : ma seat 2.0 140 cv cal au petit règime 0