Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ma 205 broute à l l'accélération et s'eteint quand je freine

 

Il y a 411 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ma 205 broute à l l'accélération et s'eteint quand je freine

Prévenir les modérateurs en cas d'abus 
Brospapers​13
Profil : Nouveau membre
brospapers13
  1. Posté le 23/09/2019 à 15:45:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,

Voilà depuis que g passé un léger carcher sur le moteur de ma 205 1.6 auto bein le moteur broute j'ai changé la bobine d'allumage la tête d'allumage le doigt d'allumage les bougies les câbles d'alimentation des bougies et rien le problème persiste je les ramener au mécano il ma changé tout les filtre du carburateur et rien le problème à empiré la voiture s'eteint toute seul maintenant quand je freine... S'ils vous plaît aider moi car je ne c'est plus quoi faire...

Sujets relatif
Profil : Pilote
  1. config
xander26
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 23/09/2019 à 17:35:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu as regardé si le capteur PMH n'avait pas pris la flotte ? Ou sa connectique ?
Message cité 1 fois

---------------
Talisman Initiale Tce 200 Présentation Talisman : Initiale Tce 200 EDC
Profil : Nouveau membre
brospapers13
  1. Posté le 23/09/2019 à 18:00:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Xander26 a écrit :

Tu as regardé si le capteur PMH n'avait pas pris la flotte ? Ou sa connectique ?
Afficher plus
Afficher moins




Non je n'ai pas eu l'idée de voir ce problème. Je vais voir sa de ce pas. Merci 🙏🙏

Publicité

Profil : Pilote confirmé
  1. config
torx38
Technique - succès or messages
  1. Posté le 26/09/2019 à 10:41:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut !
Ne JAMAIS passer un coup de Karcher (même petit) sur un moteur, qu'il soit "essence" ou "diesel", car voila le résultat !
On met de l'humidité de partout, et nos autos "modernes" n'aiment pas ça du tout !
Même en atelier, on ne le fait plus !!!
Message cité 1 fois

---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Profil : Routard
amlm
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 26/09/2019 à 14:28:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

torx38 a écrit :

Salut !
Ne JAMAIS passer un coup de Karcher (même petit) sur un moteur, qu'il soit "essence" ou "diesel", car voila le résultat !
On met de l'humidité de partout, et nos autos "modernes" n'aiment pas ça du tout !
Même en atelier, on ne le fait plus !!!
Afficher plus
Afficher moins



+1 ! J'avais fait cette bêtise sur 205GTI 1.6L et après il y avait des ratés d'allumage. En concession ils ont trouvé de la flotte dans les puits de bougie, qu'ils ont chassée à l'air comprimé, et ils m'ont bien dit qu'il ne fallait pas faire ça. J'aurais pensé que la flotte s'évaporerait rapidement avec la chaleur moteur mais non.

Je trouve que la voiture est une essence 80ch carbu modèle 1986 moteur XU51C

Il doit encore y avoir de l'humidité quelque part, mais où ? Boîtier d'allumage transistorisé ? Je pense aussi à l'allumeur proprement dit, le machin électromagnétique qui tourne avec l'AAC et fournit les impulsions, il doit être sous la tête delco et le doigt d'allumeur ? S'il y a de l'eau là dedans ça aura du mal à ressortir.

Le mécano devrait quand même être capable de résoudre ce problème.
Au pire ça devrait bien finir par s'évaporer mais il faudrait patienter.

Message édité par amlm le 26/09/2019 à 14:43:07
Profil : Pilote confirmé
  1. config
torx38
Technique - succès or messages
  1. Posté le 27/09/2019 à 08:16:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai bossé chez Ford de 1984 à 2000, et à l'époque, nôtre chef d'Atelier était "enragé" pour vendre des lavages moteur aux clients, lors des révisions !
Donc, n'ayant pas le choix, on le faisait, mais après, avant d'essayer de démarrer, long passage à l'air comprimée de tout le compartiment moteur !
Et on insistait bien sur le peux d'électronique de l'époque sous le capot, et sur l'allumage (fils, bobine, bougies, allumeur) !
Du coup, ça redémarrer sans soucis, ça tournait rond, puis au bout de quelques minutes, en chauffant, ça se mettait à ratatouiller !
Hé bien, il fallait redéposer la tête d'allumeur, car dedans bien qu'on l'avait déjà souffler avant de faire tourner, ça condensait à mort, plein d'humidité se créer !!!
Message édité par torx38 le 27/09/2019 à 08:17:01

---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Invité
  1. Posté le 27/09/2019 à 08:22:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Un moteur c'est comme l'intérieur du trou du cul

On ne lave jamais l'intérieur!

 :ptdr:

Profil : Nouveau membre
brospapers13
  1. Posté le 27/09/2019 à 17:39:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Les amis merci pour votre réponse la je suis vraiment désespéré. J'ai vraiment tout changé. Filtre carburant ,bobine d'allumage, bougie, Modem d'allumage, ce qui est en dessous de l'allumage tête delko doigt d'allumage et distributeurs d'allumage et toujours rien la voiture démarre mais fait des raté et à peine je freine el s'eteint 😭😭😭

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
207 : Voyant moteur allumé - système antipollution défaillant 6
508 : température huile > 90 °C 1
306 : 306 boite auto démarre bloque comme si j'avais laisser mon freins 2
207 : Voiture qui broute du jour au lendemain et qui cale aléatoirement 6
306 : Utilisation de l’éthanol pou une 306 de 1998 9