Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

75 : Coupure moteur suite à une averse de pluie

 

Il y a 647 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

75 : Coupure moteur suite à une averse de pluie

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
sma113
  1. Posté le 24/09/2019 à 07:13:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour je reviens dans le forum pour exposer mon problème je suis propriétaire d une rover 75 CDti année 2005 131cv après une nuit ou la pluie est bien tombée je vais pour démarrer le matin je met le contact COUPURE MOTEUR ÉCRIT sur mon tableau de bord.je m aperçoit que le clignotant rouge de l alarme anti démarrage est éteint alors je vais vite regarder au niveau du calculateur que j ais vite sorti parce qui baignait de 5cm dans la flotte .apres l avoir séché et évacuer l eau qui c était accumulé dans le compartiment je me suis rendu compte qu’il y avais une autre pièce qui après avoir fait des recherches sur le net c est avéré que c est un contrôleur de recuit.en l ouvrant je me suis rendu compte qu il été hs plein de vert et des traces de cours circuit.ma question est:est-ce que c est le contrôleur de recuit qui m as mis en panne,ou y as t il autre chose que je dois changer.??je rappel que le calculateur n as aucune trace de brûlure,et que il me fait fonctionner tout les instruments de bord tel que les essuie-glaces les monte vitres etc ..y as que le voyant anti démarrage qui est éteint.la clé ouvre mais ne ferme pas .si quelqu’un a déjà rencontré ce problème et qui peut me donner un conseil je lui en serai très reconnaissant merci d avance cordialement


Ce que j'ai essayé

J ai essayé de passé une valise Delphi qui communique avec le calculateur l’Aisne m as pas aidé j ai essayer de faire démarrer en touchant les bornes du solénoïde sa lance mais ne démarre pas.


Informations complémentaires

Rover 75 cdti 131 cv année 2005

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
huile boîte et pont pour un Iveco daily 35-8 de 1986 8
mon 35c13 claque 9
perte pression huile moteur 4
iveco 35-12, fuite pont arriere reference spy 4
Mettre Boite 6 au lieu de boite 5 sur IVECO 35C12 1