Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Focus : ne tien pas le ralentie a froid

 

Il y a 19 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Focus : ne tien pas le ralentie a froid

Prévenir les modérateurs en cas d'abus 
step71
Profil : Nouveau membre
step71
  1. Posté le 09/10/2019 à 20:47:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonsoir, mon problème est le suivant j'ai une ford focus 1.8l tddi de 2002 quand le moteur est froid elle ne tien pas le ralentie une fois chaude elle le tien très bien, se problème apparais quand la température extérieur n'est pas très élevé, pour donné un exemple si je la démarre un après midi et qu'il a fait assez chaud elle tien le ralentie sans problème même si le moteur et froid, avec le température actuelle inférieur a 20 degré (ses un exemple pour le température) elle ne le tien pas à froid et je suis obligé de la monté au minimum à 2200 tour pour quelle ne cale pas jusqu'a se quelle soit chaude et plus il fait froid plus je doit la monté en tour pour quelle ne cale pas à froid .
On ma dit que sa pourrais êtres un problème lié à une sonde ou quelque chose en rapport de la température et qu'il ne donne pas les info au calculateur pour qu'il maintienne ma focus en route le temps quelle chauffe, pouvez vous m'aidez a ce sujet pour savoir si sa viendrais bien de sa?

Sujets relatif
Profil : Nouveau membre
step71
  1. Posté le 09/10/2019 à 21:11:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai oublié de précisé je les emmené au garage et d'après leur diagnostique sa serait la pompe à injection, perso j'ai du mal a croire leur diagnostique car si elle le fait à froid elle devrait aussi le faire à chaud aussi si sa aurais était la pompe a injection, d'autant que la précédente ford focus qu'on avais il nous on sortie que ses c'était aussi la pompe a injection alors que la panne n'était pas la même
Message cité 1 fois
Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 10/10/2019 à 00:28:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

step71 a écrit :

j'ai oublié de précisé je les emmené au garage et d'après leur diagnostique sa serait la pompe à injection, perso j'ai du mal a croire leur diagnostique car si elle le fait à froid elle devrait aussi le faire à chaud aussi si sa aurais était la pompe a injection, d'autant que la précédente ford focus qu'on avais il nous on sortie que ses c'était aussi la pompe a injection alors que la panne n'était pas la même
Afficher plus
Afficher moins



Bonsoir, a la "valise" quelle est la température moteur relevée a froid ??
Quels sont les éventuels codes défaut enregistrés ?


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Publicité

Profil : Nouveau membre
step71
  1. Posté le 10/10/2019 à 19:29:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, pour la température a froid je ne sais pas sur les imprimé que j'ai je ne le voie pas indiqué, pour les code erreur sa en indique plusieurs P1695, P1666, P0149, P1563, P1564, P1664 pour le premier teste

et pour le deuxième qui on fait 10 minute plus tard, P0149, P1563, P1564, P1664, P0335, P0216.

Le joint de culasse et la culasse on était changé au mois de juin et d'après ce qu'il mon dit a ce moment la ses que la pompe a injection aurais déja était changé d'après leur dire, la voiture a environs 150 000 km

Voila les deux rapport fait a 10 minute d'intervale


IMG_20191011_072700Voir l'image en grand0 vote

IMG_20191011_072738Voir l'image en grand0 vote
Message édité par step71 le 11/10/2019 à 07:39:00
Profil : Nouveau membre
step71
  1. Posté le 11/10/2019 à 01:22:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
sinon mise a par sa elle démarre très bien même a froid, il faut juste la tenir accéléré pour quelle ne cale pas le temps que le moteur chauffe et une fois le moteur chaud elle tien le ralentie sans problème.


J'ai contacté ford est il mon dit que ses possible que ceux qui on fait les travaux sur ma voiture on mal calé la distribution, idem pour le capteur de position de vilebrequin car ses pas normale qu'il y est une érreur de synchronisation sur ce capteur
Message cité 1 fois
Message édité par step71 le 11/10/2019 à 08:23:15
Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 11/10/2019 à 15:56:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

step71 a écrit :

sinon mise a par sa elle démarre très bien même a froid, il faut juste la tenir accéléré pour quelle ne cale pas le temps que le moteur chauffe et une fois le moteur chaud elle tien le ralentie sans problème.


J'ai contacté ford est il mon dit que ses possible que ceux qui on fait les travaux sur ma voiture on mal calé la distribution, idem pour le capteur de position de vilebrequin car ses pas normale qu'il y est une érreur de synchronisation sur ce capteur
Afficher plus
Afficher moins



Bonjour, il semble y avoir une panne dans la pompe a injection (bosch VP30)code défaut P1564 et P1664 et la synchronisation de la distribution est faite par la pompe a injection , quand on remplace la courroie de distribution on ne touche pas a l'entrainement de la pompe qui est assuré par une chaîne a bain d'huile .
La panne du calculateur de pompe est chose courante et connue , il s'agit de fils internes dont l'isolant se dégrade et d'un composant (driver) qui grille ou se dessoude.
Il y a des sociétés qui réparent ce calculateur : https://www.google.com/search? [...] SYQ4dUDCAo


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
step71
  1. Posté le 19/10/2019 à 10:23:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok, merci pour l'info

Dans une semaine je l'emmène chez un dieseliste il va regardé sa il son spécialisé sur ce type de problème, d'après les symptomes pour eux il est possible que ce soit une sonde car quand le moteur est arreté disons 30 minute l'aiguille de température redescent a 0 alors que le moteur et encore chaud, en roulant 1 ou 2 minute l'aiguille est a nouveau a la position quelle doit être, il vont regardé sa et vérifié le problème.

La culasse de cette voiture avais était changé il y a 4 ou 5 mois suite a la courroie de distribution qui a cassé aussi

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
C-max : changement moteur, pas de puissance en bas regime et montée 5
Focus 2 : détection éromé défaut position valve de la vanne EGR 13
Focus 2 : Détection eroné de vanne egr 3
Fusion : 1.6i duratec ne démarre pas ou très mal puis cale 5
Ka : Ford KA - Où se trouve le filtre d'habitacle pour le changer 2