Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Xc60 (2e Generation) : soucis nouveau débitmètre

 

Il y a 18 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Xc60 (2e Generation) : soucis nouveau débitmètre

Prévenir les modérateurs en cas d'abus 
ktmtoy
Profil : Nouveau membre
ktmtoy
  1. Posté le 12/10/2019 à 23:29:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonsoir,

j'ai un xc60 de 10/2013 136cv DFP 140.000km
Le véhicule a été reprogrammé il y a 2 ans chez Shiftech Belgique.

Depuis 2 mois, je sentais des coupure de puissance en haut régime comme si le turbo donnait moins.
un coup de valise delphi, une multitude de défaut sont apparus.

j'ai d'abord fait une entretien curatif du système d'injection et un parcours à haut régime pour nettoyer l'ensemble 2500 à 4000 pendant 40min sur Nationale.

Résultat FAP 12gr (normal) mais les coupures persistaient, j'ai débranché la fiche du Débitmètre et la miracle une voiture retrouvé comme à la sortie du préparateur.
Je mesure la valeur de sortie du débitmètre rebranché 2.30volt avec ou sans accéléré +- 2.30 (pas normal)
je reçois un nouveau débitmètre Bosch même Ref,... je le monte vais faire un tour et la idem que avant des coupures en haut régimes ????
je reprends les valeurs sur le nouveau installé 2.30 volts également :confused: ( je précise que sur les autres entrées j'ai +5v +12v) 4 fils ici.
je retire la fiche, vais faire une tour et la nickel de la pêche.

je suis perdu vous n'auriez pas une idée?

merci.
Message édité par ktmtoy le 12/10/2019 à 23:31:25
Sujets relatif
Profil : Nouveau membre
astrakitcar
  1. Posté le 11/11/2019 à 20:08:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir as tu l'intitulé de tes défauts ? perso on ne change jamais de débitmètre sur les volvo souvent c"est une durite de turbo au autre

Profil : Nouveau membre
ktmtoy
  1. Posté le 22/11/2019 à 20:17:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,

pour ceux que cela intéresse, ayant peu de réponse, j'ai trouvé un site dédié au volvo

merci pour votre réponse

le sujet est traité ci-dessous

http://forum.univers-volvo.com [...] ?tid=29394

Profil : Nouveau membre
ktmtoy
  1. Posté le 22/12/2019 à 16:28:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Terriblement vivant ce forum !!!

Publicité

 Page :
1

Aller à :