Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Difficultés au démarage - VW Polo IV

 

wpuentes Mécanique / Électronique : DESCHAMPS, look386, Fofosinho, zungu, elekaj34
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Difficultés au démarage - VW Polo IV

Prévenir les modérateurs en cas d'abus 
NnayMb
Profil : Apprenti confirmé
  1. config
nnaymb
  1. Posté le 29/10/2019 à 12:15:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à toutes et à tous,

Je me permets d'ouvrir un nouveau sujet, car quelque chose m'intrigue sur mon véhicule (Polo IV 1.4 16V 100ch Sport).
Depuis que j'en ai fais l'acquisition, lorsque je démarre par temps froid, le coup de clé est plus ou moins long. Plus les températures sont basses, plus le coup de clé est long. Par temps chaud, même sur le 1er démarrage de la journée, ca se fait au quart de tour.
J'ai donc essayé de trouver la source par différents moyens :

J'ai d'abord changé les 4 bougies d'allumage.
N'ayant pas vu de changement, j'ai changé les 4 bobines d'allumage.
J'ai également testé la batterie ce Week-end qui n'a pas de problème.

J'ai donc l'impression que cela peut venir de 2 autres possibilités : le démarreur ou l'alternateur.

Concernant le démarreur, ca me semblerait bizarre car comme je vous le dis, le problème de démarrage n'est que vraiment d'actualité par temps froid, et sur le 1er démarrage de la journée. J'ai peut-être la mauvaise logique, mais je me dis que si c'est un problème de démarreur, cela se manifesterait à chaque démarrage, par temps chaud comme par temps froid ?

Concernant l'alternateur, je doute que cela provienne de ça car je n'ai pas d'autres soucis d'électronique, et apriori, un alternateur qui lâche, ca se ressent tout de suite.

Etant donné que les températures se font de plus en plus froides, je vous demande donc un peu d'aide pour remédier à ce soucis,

Et je vous remercie par avance pour vos réponses !

Sujets relatif

Sujets relatifs
Plus de sujets relatifs à : Difficultés au démarage - VW Polo IV

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Laguna 2 : perte de puissance et démarrage a chaud difficile 11
Serie 1 :E10 , pas compatible 36
Micra 3 CC Tekna mk3 Phase 2 C+C (K12E) : Pulseur soufflerie 4
Réfrénce sonde lambda 3
A6 (3e Generation) : direction assistée 0