Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Polo 3 Variant : Problème de demarrage polo 6n2 essence

 

Mécanique / Électronique : dosdos, Titi150671, Aniss95 et 62 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Polo 3 Variant : Problème de demarrage polo 6n2 essence

Prévenir les modérateurs en cas d'abus 
BABOU11111
Profil : Nouveau membre
babou11111
  1. Posté le 16/11/2019 à 21:44:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Voiture qui ne démarre pas, coupe après deux secondes, voyant batterie reste allumé, batterie n est pas décharge, coupe avec les deux clefs,


Ce que j'ai essayé

On a essayé un antidemarage rien y fait, enlever la batterie un jour, rien à changé


Informations complémentaires

Déjà une la même panne une fois, j avais redémarrer avec la seconde clef, C est pour sa j ai pensé à L antidemarage, mais en mettant L antidemarage VAG DRIVE BOX – DÉSACTIVATION ANTI-DÉMARRAGE rien à démarre le lendemain juste sa a senti un peu le brûlé, je C est pas si C est le faite qu il a accélère ou autre

Sujets relatif
Profil : Nouveau membre
babou11111
  1. Posté le 16/11/2019 à 21:48:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:tourne: :tourne: :tourne: y aurai t il quelques-un pour M aide !!!!

Profil : Membre confirmé
  1. config
podetu
Technique - succès bronze messages
  1. Posté le 16/11/2019 à 22:13:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Ce n'est pas parce que la batterie n'est pas déchargée qu'elle n'est pas hs.

Publicité

rien
Profil : Pilote
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 16/11/2019 à 22:52:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
"voyant batterie reste allumé" Quand? , sois plus complet dans ton explication sinon on nage.
"coupe après deux secondes" : donc elle démarre (parfois?) et s'arrete au bout de 2 secondes ?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/11/2019 à 00:36:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
" :tourne: :tourne: :tourne: y aurai t il quelques-un pour M aide !!!!"

Déjà j'aurais bien aimé voir un "bonjour" pour commencer le sujet, puis un peu de patience, car 4 minutes d'attente entre 2 posts pour commencer à sonner le tocsin ca fait un peu impoli.
Merci;


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Nouveau membre
babou11111
  1. Posté le 17/11/2019 à 06:49:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui Bonjour !!!
Desolé nouvelle sur le forum le. Temps d adaptation car je pense qu il fallait seulement remplir les cases ! :(

Profil : Nouveau membre
babou11111
  1. Posté le 17/11/2019 à 07:00:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Donc je mais la clef, le contacte part, on dirai quel va démarrer mais cale de suite au bout de 2seconde, seul le voyant batterie reste allumé, mais la batterie n'a pas L air décharge car tous fonctionne, elle M avait déjà fait sa une fois,avec les même symptômes et j étai arrive à la démarre avec mon autre clef, j ai donc pensé que sa pouvais être L antidemarage, donc j ai appelé quelqu un qui avait le petit boîtier noir VAG DRIVE BOX – DÉSACTIVATION ANTI-DÉMARRAGE, mais après L avoir mis rien, sa n'a pas démarre, mais il y avait comme un faut contacté à L embranchement de la prise OBD2, part contre sa a senti un peu le brûlé, je C est și c est pacqu îl la du accéléré un peu, j avais enlevé la batterie pendant un jour juste avant, et avant de partir la personne m'a dis que sa pourrai être électrique ou de la pompe à essence, j ai pensé aussi à un relais, franchement je suis perdu. Merci pour votre réponse

Profil : Nouveau membre
babou11111
  1. Posté le 17/11/2019 à 07:03:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J ai oublié de vous dire aussi j ai essayé de la démarré en marche arrière et deuxième rien donc pas la batterie je pense :non:

Profil : Nouveau membre
babou11111
  1. Posté le 17/11/2019 à 07:06:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ha oui une dernier chose désolé j avais changé un peu d essence en rajoutant de L éthanol, je C est pas si sa peu jouer aussi sur le calculateur, mais comme j avais déjà eu le problème avant de mettre cette essence, je me suis dis se N est pas sa :(

Profil : Nouveau membre
babou11111
  1. Posté le 17/11/2019 à 14:38:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Esque le. Problème pourrais venir de se relais ?
Personnes pour me répondre !!!??? Merci

Profil : Nouveau membre
babou11111
  1. Posté le 17/11/2019 à 14:41:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J ai mis les photos du relais mais je C est pas ou elles sont sur mon profil je pense se désolé nouvelle et un peu perdu

Profil : Nouveau membre
babou11111
  1. Posté le 17/11/2019 à 15:07:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
L. Intérieur du relais n'a pas L air abîmé pourtant, y a toujours personne !!!??
Message cité 1 fois
Profil : Nouveau membre
babou11111
  1. Posté le 17/11/2019 à 15:13:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

BABOU11111 a écrit :

L. Intérieur du relais n'a pas L air abîmé pourtant, y a toujours personne !!!??
Afficher plus
Afficher moins

Publicité

Profil : Membre confirmé
  1. config
podetu
Technique - succès bronze messages
  1. Posté le 17/11/2019 à 15:18:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Si personne ne répond, c'est peut-être simplement parce que personne ne sait.

Les équipements intérieurs peuvent fonctionner mais la batterie peut être tout de même hs (élément cassé) et empêcher le démarrage.

Si ce n'est pas ça, je ne sais pas.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/11/2019 à 15:37:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"Desolé nouvelle sur le forum le. Temps d adaptation car je pense qu il fallait seulement remplir les cases ! :( "


OK, mais tu peux quand meme partir du principe aue ce ne sont pas des robots Alexa qui vont te répondre, mais des etres humains.


"y a toujours personne !!!??"
Des fois les etres humains ont besoin de se reposer ou de sortir, pas comme les robots. :D


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
babou11111
  1. Posté le 17/11/2019 à 15:44:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oula la mais y a que des gens désagréable ici C est impressionnant et après sa parle de robot, faut déjà un peu avoir d humanités et de L entraide, franchement C est allucinent faut déjà apprendre à avoir de L indulgence avant de parler bref, je pense que C est comme si je demande à un sourd d entendre ou à un aveugle de voir.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/11/2019 à 15:51:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si c'est le relais de pompe à essence, quel est son numéro en 2 ou 3 chiffres gravé sur le dessus ?
Est ce que chaque fois que tu mets le contact, la pompe ronronne pendant une seconde ?
Si oui, il était inutile de soupconner ce relais.

Chaque fois que tu lances le démarreur, le moteur tourne t-il pendant 2 secondes ?
Ou ce n'est plus du tout ls cas depuis l'usage de ce VAG DRIVE BOX ?
Dans ce cas, l'usage de ce boitier a bousillé quelque chose...
Ca a senti le brulé où ? dans l'habitacle ? odeur de fils chauds ? plastique brulé ?
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/11/2019 à 15:53:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"et après sa parle de robot, faut déjà un peu avoir d humanités et de L entraide,"

Heureusement que je prends la peine de te répondre positivement sans te relire, car moi meme je commencerais à me décourager.
Si je t'ai parlé de robots, c'est parce que c'est de cette manière dont tu nous traites.

On oublie tout ca maintenant, on repart à zéro, et on reprend depsui mon post ci dessus.
Peux-tu répondre à chacune de mes réponses ?
Merci.
Message édité par bob bimon le 17/11/2019 à 15:57:50

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
babou11111
  1. Posté le 17/11/2019 à 15:57:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Si c'est le relais de pompe à essence, quel est son numéro en 2 ou 3 chiffres gravé sur le dessus ?
Est ce que chaque fois que tu mets le contact, la pompe ronronne pendant une seconde ?
Si oui, il était inutile de soupconner ce relais.

Chaque fois que tu lances le démarreur, le moteur tourne t-il pendant 2 secondes ?
Ou ce n'est plus du tout ls cas depuis l'usage de ce VAG DRIVE BOX ?
Dans ce cas, l'usage de ce boitier a bousillé quelque chose...
Ca a senti le brulé où ? dans l'habitacle ? odeur de fils chauds ? plastique brulé ?
Afficher plus
Afficher moins


Rien à changer de tous se que j ai expliqué, juste une odeur de brûle en plus et je C est pas ou,
A tu regarde les photos que j ai posé du relais ? Le Numéro 6n0906383A

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/11/2019 à 16:25:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"A tu regarde les photos que j ai posé du relais ? Le Numéro 6n0906383A"

Je parle du numéro à 2 ou 3 chiffres sur la partie supérieure du relais, on le le voit pas sur tes photos.
Comme sur cette image :
https://www.google.com/search? [...] bl_6HABDM:


Désolé, mais il ny a pas d'élément de réponse à aucune de mes questions que je te repose :

1- Est ce que chaque fois que tu mets le contact, la pompe ronronne pendant une seconde ?
Si oui, il était inutile de soupconner ce relais.

2- Chaque fois que tu lances le démarreur, le moteur tourne t-il pendant 2 secondes ?
Ou ce n'est plus du tout ls cas depuis l'usage de ce VAG DRIVE BOX ?
Dans ce cas, l'usage de ce boitier a bousillé quelque chose...

3- Ca a senti le brulé où ? dans l'habitacle ? odeur de fils chauds ? plastique brulé ?
Message cité 2 fois
Message édité par bob bimon le 17/11/2019 à 16:28:33

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
babou11111
  1. Posté le 17/11/2019 à 18:12:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

"A tu regarde les photos que j ai posé du relais ? Le Numéro 6n0906383A"

Je parle du numéro à 2 ou 3 chiffres sur la partie supérieure du relais, on le le voit pas sur tes photos.
Comme sur cette image :
https://www.google.com/search? [...] bl_6HABDM:


Désolé, mais il ny a pas d'élément de réponse à aucune de mes questions que je te repose :

1- Est ce que chaque fois que tu mets le contact, la pompe ronronne pendant une seconde ?
Si oui, il était inutile de soupconner ce relais.

2- Chaque fois que tu lances le démarreur, le moteur tourne t-il pendant 2 secondes ?
Ou ce n'est plus du tout ls cas depuis l'usage de ce VAG DRIVE BOX ?
Dans ce cas, l'usage de ce boitier a bousillé quelque chose...

3- Ca a senti le brulé où ? dans l'habitacle ? odeur de fils chauds ? plastique brulé ?
Afficher plus
Afficher moins


1 oui je pense qu'elle ronronne mais le relais à L air un peu abîmé C est pour sa que je te demande si tu avait regarde les photos,
2oui sa n'a pas changer 2seconde et sa coupe
3 je C est pas

Profil : Nouveau membre
babou11111
  1. Posté le 17/11/2019 à 18:13:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

"A tu regarde les photos que j ai posé du relais ? Le Numéro 6n0906383A"

Je parle du numéro à 2 ou 3 chiffres sur la partie supérieure du relais, on le le voit pas sur tes photos.
Comme sur cette image :
https://www.google.com/search? [...] bl_6HABDM:


Désolé, mais il ny a pas d'élément de réponse à aucune de mes questions que je te repose :

1- Est ce que chaque fois que tu mets le contact, la pompe ronronne pendant une seconde ?
Si oui, il était inutile de soupconner ce relais.

2- Chaque fois que tu lances le démarreur, le moteur tourne t-il pendant 2 secondes ?
Ou ce n'est plus du tout ls cas depuis l'usage de ce VAG DRIVE BOX ?
Dans ce cas, l'usage de ce boitier a bousillé quelque chose...

3- Ca a senti le brulé où ? dans l'habitacle ? odeur de fils chauds ? plastique brulé ?
Afficher plus
Afficher moins


1 oui je pense qu'elle ronronne mais le relais à L air un peu abîmé C est pour sa que je te demande si tu avait regarde les photos,
2oui sa n'a pas changer 2seconde et sa coupe
3 je C est pas
4 j ai oublié numéro du relais C est 410

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/11/2019 à 22:43:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Donc ton relais de pompe est OK, pas abimé.

Donc toujours un souci avec l'antidémarrage; maintenant, il faudrait précisément connaitre le type est l'année de la Polo, car Polo3 c'est très vague ca couvre plusieurs années.
Et il y a plusieurs versions d'antidémarrage et de panne associée.

type 6N2, 9N1, 9N2, 9N3 ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Membre confirmé
  1. config
podetu
Technique - succès bronze messages
  1. Posté le 17/11/2019 à 23:58:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est une 6N2

Sujet : Polo 3 Variant : Problème de demarrage polo 6n2 essence.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/11/2019 à 01:23:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Exact, merci pour la précision.
La 6N2 est sur une charnière entre 2 versions de l'antidémarrage :

- antidémarrage dans un boitier noir sous le volant : dans ce cas il faut débrancher les 2 connecteurs du boitier et nettoyer les contacts avec un coton tige imbibé d'alcool et les rebrancher.
Problème demarrage polo 6n1
big-394534​6965.jpg

- antidémarrage dans le compteur, et dans ce cas très souvent la cause est une rupture d'une soudure d'un contact du connecteur derrière le compteur; il faut déposer le compteur, l'ouvrir et refaire les soudures du connecteur en question.

Lien qui détaille en iñages la réparation :
Réponse n° 872889
Petit retour de mon côté, après avoir effectué [...]
big-466882​720d.jpg
Message édité par bob bimon le 18/11/2019 à 01:33:28

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
babou11111
  1. Posté le 18/11/2019 à 06:17:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour merci pour votre réponse j ai déjà débrancher regarde, retranché , mais rien il est juste au dessu des fusible en bas du volant et aucun fils abîmé

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/11/2019 à 15:06:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu as donc le boitier noir comme sur la première photo ?
Tu as nettoyé les contacts comme j'ai dit de faire ?
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
babou11111
  1. Posté le 18/11/2019 à 15:07:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Tu as donc le boitier noir comme sur la première photo ?
Tu as nettoyé les contacts comme j'ai dit de faire ?
Afficher plus
Afficher moins


Oui rien à changé

Message cité 1 fois
Profil : Nouveau membre
babou11111
  1. Posté le 18/11/2019 à 15:10:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

BABOU11111 a écrit :

Oui rien à changé
Afficher plus
Afficher moins


La un mecano et passe la voir et il pense que sa viendrais de L essence ou filtre à essence, je lui précise que L on était passe à un changement d essence avec L éthanol, donc esque sa pourrai être sa aussi la cause à voir

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/11/2019 à 16:46:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si tu cales systématiquement et précisément au bout de 2 secondes, c'est l'antidémarrage.
En passant à la valise diagmostic le défaut sera indiqué.
Si ce n'est pas le cas, jene pense pas qu'avec un moteur multiinjecteurs tu puisses tomber en panne sur les 4 injecteurs à la fois.
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
babou11111
  1. Posté le 18/11/2019 à 16:56:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Si tu cales systématiquement et précisément au bout de 2 secondes, c'est l'antidémarrage.
En passant à la valise diagmostic le défaut sera indiqué.
Si ce n'est pas le cas, jene pense pas qu'avec un moteur multiinjecteurs tu puisses tomber en panne sur les 4 injecteurs à la fois.
Afficher plus
Afficher moins


D accord merci pour toute tes réponse, mais esque le faite qu il a insisté sur les accélération et que sa a puer le. Cramé ou L essence aurai abîmé ma voiture ou une pièce du coup ?

Profil : Nouveau membre
babou11111
  1. Posté le 18/11/2019 à 19:14:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, Bob esque tu pourrais me dire si le faite qu il l'a insisté sur L accélération jusqu'à faire pète le pot aurai bousiller quelque chose si C est bien L antidemarage merci

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/11/2019 à 20:50:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"esque le faite qu il a insisté sur les accélération et que sa a puer le. Cramé ou L essence aurai abîmé ma voiture ou une pièce du coup ?"

Non, en aucune manière; ca a pété à cause de l'essence imbrûlée c'est tout.
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
babou11111
  1. Posté le 18/11/2019 à 20:53:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

"esque le faite qu il a insisté sur les accélération et que sa a puer le. Cramé ou L essence aurai abîmé ma voiture ou une pièce du coup ?"

Non, en aucune manière; ca a pété à cause de l'essence imbrûlée c'est tout.
Afficher plus
Afficher moins


D accord encore merci

Message cité 1 fois
Profil : Nouveau membre
babou11111
  1. Posté le 18/11/2019 à 20:56:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

BABOU11111 a écrit :

D accord encore merci
Afficher plus
Afficher moins


Part contre esque tu aurai une solution pour supprimer ou désactivé cette antidemarage, pas chere bien sûr pasque cher VW C est même pas la peine :bien:

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Golf 3 : changement tambour - ressort du câble de frein à main grippé 5
Caddy 2.0 SDI à calé en roulant et ne demarre plus. 17
Polo 4 : Problème direction et électrique 1
Polo : 6N2 capot moteur qui ne s'ouvre plus! 6
Golf 5 : Fonctionnement calculateur 2