Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

C5 : Boite auto qui passe au point mort en mode normal

 

Il y a 24 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

C5 : Boite auto qui passe au point mort en mode normal

Prévenir les modérateurs en cas d'abus 
PépéGrieti​ck
Profil : Routard
pepegrietick
  1. Posté le 19/11/2019 à 15:03:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour à tous,

Je suis l'heureux (oui, heureux, car j'aime beaucoup mon vieux break !) d'une C5 Break exclusive de 2006.

Elle a 195 000 km et je n'ai pas du tout envie de la changer parce que c'est la reine de la route.

Pourtant...
Depuis longtemps, j'ai un problème récurrent que je vais essayer de décrire. J'ai regardé les autres post sur le sujet, mais mon problème semble un peu différent. Je m'explique :


De temps à autre, et c'est très aléatoire, la boite se met au point mort, notamment dans trois cas particluliers :


1-au redémarrage d'un péage, par exemple, je pars, et, sur le 2ème ou 3 ème rapport, ZOUIIIIIMMM, le moteur s'emballe et la boite "n'accroche" pas. Seul remède, laisser redescendre le régime moteur et attendre qu'elle accroche.


2-sur autouroute, quand la route se met à monter, et que je roule à 99/100km:h, au lieu de rétrograder pour monter la côte, ZOUIIIIIIIIIMMM; pareil, elle se met au point mort.


3- Le pire : Je demande de la puissance pour doubler, et paf, au lieu de démarrer comme une fusée ( euh, une grosse et vieille fusée, hein !) ...point mort.


Curieusement, en mode "S", je n'ai pas constaté de défaillance. Aussi, en bas d'une côte, ou si je veux doubler, je passe en mode "S" ou en manuel, et ça va.

Je ne sais pas si le phénomène s'agrave ou pas, mais c'est pénible et peut rassurant, surtout que, parfois, elle raccorche en faisant un à coup" bien désagréable.


Chez Citroën, pas de défaut valise, mais, un commentaire du genre " bah, les boites auto, 200 000km , c'est pas fait pour durer plus!


Je fais quoi? Je la jette ou quelqu'un a une piste à me donner ?

Merci par avance du partage éventuel de la même expérience et de vos savants conseils, avant que je me résolve à l'amener à la casse et à en trouver une autre....qui aura peut-être un problème équivalent si 200 000km.....


Thierry


---------------
Le site de ma vie sur un voilier : http://www.lepetitmondedetroll​.fr/topic/index.html
Sujets relatif

Sujets relatifs
Transit 2 : boite HS / adaptation MT75 "Boîte de vitesses à contrôler" sur Renault BVA6 AJO
Saxo : Impossible de monter dans les tours meme au point mort.  
Plus de sujets relatifs à : C5 : Boite auto qui passe au point mort en mode normal

La bva autoactive y'a bon
Profil : Pilote semi-pro
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 19/11/2019 à 21:48:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
au garage tant que le Lexia était branché il n'ont pas pensé à réinitialiser les auto adaptatifs du calculateur ?

c'est quelle boite AM6 ou AL4 ? et quelle motorisation ?


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Routard
pepegrietick
  1. Posté le 20/11/2019 à 08:30:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ton message !
Je pense que c'est l"AM6 car j'ai 6 vitesses.

La motorisation c'est le 2L HDI 136cv


Au garage, ils n'ont rien proposé du tout !

merci de ton aide.
Message édité par PépéGrietick le 20/11/2019 à 08:31:57

---------------
Le site de ma vie sur un voilier : http://www.lepetitmondedetroll​.fr/topic/index.html
Publicité

La bva autoactive y'a bon
Profil : Pilote semi-pro
bernard-47c08
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 21/11/2019 à 15:00:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
oui c'est bien une AM6

si tu n'as pas ce problème en manuel et en mode sport il faudrait essayer de remettre à zéro les auto adaptatifs ça se fait facilement et rapidement avec le Lexia


---------------
La théorie, c'est quand on sait tout et que rien ne fonctionne et la pratique, c'est quand tout fonctionne et qu'on ne sait pas pourquoi.

Xantia 1.8i 16v bva al4, SX pack clim, gris quartz, d'avril 1999
Profil : Routard
pepegrietick
  1. Posté le 24/11/2019 à 08:51:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Mille mercis. je vais me renseigner de ce coté là !


---------------
Le site de ma vie sur un voilier : http://www.lepetitmondedetroll​.fr/topic/index.html
Publicité

 Page :
1

Aller à :