Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Scenic 2 : démarrage à froid difficile essence 1,4l

 

Il y a 14 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Scenic 2 : démarrage à froid difficile essence 1,4l

Prévenir les modérateurs en cas d'abus 
berpar
Profil : Membre confirmé
berpar
  1. Posté le 21/11/2019 à 17:20:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

le démarreur fait bien tourner le moteur mais celui-ci ne démarre pas
Message cité 2 fois

---------------
berpar
Sujets relatif
Profil : Pilote addict
91cameleon
Technique - succès bronze messages
  1. Posté le 21/11/2019 à 19:01:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

berpar a écrit :

Type de problème / symptômes

le démarreur fait bien tourner le moteur mais celui-ci ne démarre pas

Afficher plus
Afficher moins



Bonjour , Bonsoir .............. tout ça tout ça !!!!! :D

Sûrement un 1.4 16v ???????????????? voir en premier le capteur de pmh ( point mort haut ) situé entre la boîte de vitesse et le moteur juste au-dessus de l'embrayage
un bon nettoyage du capteur et de sa prise ................ souvent cette prise qui merde


voir détails ici

https://www.google.com/search?​q=capteur+pmh+clio+2+1.4+16v&r​lz=1C1CHBF_frFR799FR799&oq=cap​teur+pmh+1.4+16v&aqs=chrome.5.​69i57j0l5.11846j0j4&sourceid=c​hrome&ie=UTF-8

Message édité par 91cameleon le 21/11/2019 à 19:02:50

---------------
Laguna 3 estate 2.0 140 cv M4R version E85 de 2012/ Mégane 3 estate dci 90cv Zen 2013
Profil : Membre confirmé
berpar
  1. Posté le 26/11/2019 à 09:52:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, oui il s'agit du 1,4l 16v pas très accessible j'aurai voulu savoir ce qu'il faut enlever pour y accéder,faut -il faire un apprentissage après remontage?
Message cité 1 fois

---------------
berpar
Publicité

Profil : Pilote addict
91cameleon
Technique - succès bronze messages
  1. Posté le 26/11/2019 à 21:42:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

berpar a écrit :

Bonjour, oui il s'agit du 1,4l 16v pas très accessible j'aurai voulu savoir ce qu'il faut enlever pour y accéder,faut -il faire un apprentissage après remontage?
Afficher plus
Afficher moins



voir ici Clio II 1.4 16v qui ne demarre plus...

2 boulons de 10 et ça se démonte facilement ................ l'accès n'est pas des plus aisés mais rien de méchant
remontage normal , pas d'apprentissage ;)


---------------
Laguna 3 estate 2.0 140 cv M4R version E85 de 2012/ Mégane 3 estate dci 90cv Zen 2013
Profil : Membre confirmé
berpar
  1. Posté le 27/11/2019 à 11:29:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup,je vais voir ça rapidement


---------------
berpar
Publicité

 Page :
1

Aller à :