Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

C3 (2e Generation) : Ventilation de fonctionne plus.

 

Il y a 16 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

C3 (2e Generation) : Ventilation de fonctionne plus.

Prévenir les modérateurs en cas d'abus 
c3_2013
Profil : Nouveau membre
c3_2013
  1. Posté le 22/11/2019 à 08:39:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour à tous,


J'ai un problème de ventilation avec ma C3 HDI phase 2.


Il y a 2-3 jours, j'ai voulu mettre le dégivrage avant de ma voiture avec un -3 degrés à 4H du mat' :D . Coté puissance ventilateur, j'ai de 1 à 5. J'avais mis sur 4 avec le chauffage a fond, et quand j'ai voulu passer de la position 4 à la position 3, la ventilation c'est coupé et impossible de la refaire marcher depuis.


Les fusibles de 40 & 30 ampères ont étés changés, pas de nouveau.. Tout fonctionne dans la voiture, radio, feux, dégivrage arrière, et même quand je met le chauffage je sens de l'air chaud sortir des aérateurs en roulant, on dirais que seul les ventilateurs ne tournent pas, mais tout le reste est OK.


La clim est une clim manuelle, et voici la face de gestion de ventilation : photo

C'est pas ma voiture en photo, mais la façade est la même :D

Pouvez-vous m'aider svp ?


Cordialement,


Ce que j'ai essayé

Changer les fusibles

Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 22/11/2019 à 11:02:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour :)

Sur clim manuelle à bouton 4 vitesses et le fusible principal OK , l'incident une fois trouvé sera à 99% une connexion ou le contacteur qui a brûlé-cramé quelque part sur le chemin_trajet du courant qui va de =Batterie/ Fusible/bouton/ connecteur de la résistance/ connecteur du pulseur.
Le reste serait le pulseur lui-même dont les balais ( ""charbons" ) sont HS.
Ce qui serait à prouver en lui amenant de la batterie direct sur des deux cosses.

Un de connexion cramée cas parmi d'autres. Ici dès le bouton http://www.forum-auto.com/pole [...] 642369.htm
Message édité par ballbearing le 22/11/2019 à 11:10:44
Profil : Nouveau membre
c3_2013
  1. Posté le 22/11/2019 à 11:06:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Ballbearing !

Merci pour ta réponse. Je vais voir pour les connexions / contacteurs.


Dans mon cas, il n'y a pas 4 mais 5 vitesses ( la 5eme est un mode ultra fort pour dégivrage ), et aucune ne fonctionne. Donc plutôt que la résistance, il s’agirait plus d'un fil ou du contacteur qui à lâché ?


Cordialement,

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 22/11/2019 à 11:11:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok ;) bien recu
Je te demande Temps de réflexion STP ta mention de 5 vitesses :ange: me fait penser à un autre système
réponse incessamment sous peu
Message édité par ballbearing le 22/11/2019 à 11:12:23
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 22/11/2019 à 11:28:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

As tu ce bouton ? ( extrait de https://www.pieces-okaz.com/fr [...] c3-ii.html )
Est-ce que dans les positions 1,2,3,4 ce sont des crans qu'on sent mécaniquement passer ?

Et quel est le ressenti du passage sur 5 ? La position 5 ça serait juste un volet et pas un contacteur elmectrique ?
commande-d​e-chauffag​e-et-venti​lation-400​018005-cit​roen-c3-ii
Message édité par ballbearing le 22/11/2019 à 11:31:19
Publicité

Profil : Nouveau membre
c3_2013
  1. Posté le 22/11/2019 à 11:47:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

C'est ce model que j'ai en facade :

Facade chauffage
Quand je met sur 5, c'est une puissance 2x supérieure à la 4 qui passe en soufflerie. On sent bien un cran à chaque niveau de puissance.


Cordialement,

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 22/11/2019 à 12:01:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:jap:
Je suis un peu bluffé car je suis beaucoup de ces affaires et je n'ai pas de cas de C3 avec ce bouton à 5 Vitesses.
Pour ne pas encombrer ici Je t'envoie en vrac en Message Privé tout ce que j'ai en C3 comme cas dans mes notes.
Çà inclura les systèmes où la ""résistance" est en fait un module variateur électronique.

Mais sur le fond de l'affaire il y a que deux causes techniques connues pour une absence totale de vitesses quand le fusible 30/40 Ampères est bon
>> Un réel système à résistance et une connexion est cramée quelque part.
>> Un système à variateur qui a aussi un truc cramé sur le chemin. Ou les transistors de puissance du variateur qui sont HS ( coupés)
Si entre temps je retrouve un sujet de dépannage avec ce 5 vitesses je te ferai signe

Profil : Nouveau membre
c3_2013
  1. Posté le 28/11/2019 à 19:37:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
C'est resolu ! Le problème venais de la resistance qui gere les 5 niveau de puissance. Je lais changé et ca fonctionne !

Merci a tous !

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 28/11/2019 à 19:44:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci du retour :sol:

Je me permet de poster pour d'autres, ta photo d'une résistance pour système à à 5 vitesses (à gauche )
Perso j'avais jamais vu ça !!


..Voir l'image en grand0 vote

Bonne fin d'année !!!
Message cité 2 fois
Message édité par ballbearing le 28/11/2019 à 20:11:23
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 12/03/2020 à 19:32:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
..Voir l'image en grand0 vote
En rappelant que cette résistance n'avais absolument rien elle même sur ce (rare) système à 5 vitesses
Mais juste son petit fusible thermique grillé ( 1 Euro) photo ci dessus

Et que en remplaçant la résistance entière on risque fort de se retrouver dans la même situation le lendemain ou à court terme

Lire avec attention jusqu’à la fin en lisant les remarques qui suivent
Ceci est valable pou les souffleries à 4 ou 5 vitesses ayant que la vitesse Maxi qui fonctionne

Clic> Soufflerie d'habitacle ne fonctionne plus qu'en position maxi. Vitesse 4
Message édité par ballbearing le 12/03/2020 à 19:34:56
Profil : Nouveau membre
rvey64
  1. Posté le 14/03/2020 à 15:53:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ballbearing c'est bien la même façade à5 vitesse que j'ai mais je n'arrive pas à trouver où se trouve la résistance

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ma citroen C4 1.6 HDI de 2005 5
Xantia : Pb fuite huile de boîte par joint spi sortie du différentiel DISPARAIT 3
Berlingo : problème moteur 1
C3 : Ne démarre plus je pense avoir fait une connerie :/ 9
Xsara Picasso : démontage poignée 3