Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Polo 5 : Surchauffe Polo 90 TDI 2015 (62 000km)

 

Mécanique / Électronique : stan1, hugobond, Blakxoklax Préparation : rocco, Gillesbd44 et 187 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Polo 5 : Surchauffe Polo 90 TDI 2015 (62 000km)

Prévenir les modérateurs en cas d'abus 
Gui175
Profil : Nouveau membre
gui175
  1. Posté le 25/11/2019 à 13:12:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,
Je possède une polo 1.4 TDI de 2015 elle a 62 000km


Elle surchauffe.
  • J'ai du LDR
  • J'ai fait changer le Calorstat dans un garage qui a vidangé et purgé le circuit.
  • J'ai du chauffage dans l'habitat
  • Je ne perd pas de LDR (pas de fuite)
  • Elle monte en T° (90°C) en 10 minutes environ
  • Durite du radiateur supérieure et inférieure froide...



Le LDR ne circule donc pas ... mais j'ai du chauffage et le tuyau de retour dans le vase d'expansion voiture est tiède.
Je l'ai posé dans un garage. Pas de code erreur, rien de significatif. ils on changé le calorstat. (circuit à priori non bouché), mais rien à changé...


De quoi cela peut-il venir ? la pompe à eau dessertie ? vanne EGR ? ....?




Merci

Sujets relatif
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 25/11/2019 à 13:18:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,


Possible que la sonde de température du moteur soit h.s, le moteur étant froid et la température à 90°C, ce qui est incohérent.
Un cas comme le tiens ici, je ne l'ai pas lu donc peut-être pas vraiment identique.
Temperature moteur polo 1.4 TDI 2015 trop élevée POLO 2015

D'autres infos ici :
https://www.google.com/search? [...] p;dpr=1.03
Message édité par treborpj le 25/11/2019 à 13:21:10

---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 25/11/2019 à 13:21:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"""Elle monte en T° (90°C) en 10 minutes environ""

Bonjour :)

Comme rop souvent sauf autres infos à venir.....on ne lit pas une surchauffe :ange: . Mais une inquiètude
Surchauffe qui est quelque chose qui va ""au delà" car ne touve pas la stabilisation....et qui allumera un témoin.

90°C est rien du tout. Et le ""temps" pour y aller non plus. Car le Calorstat est là pour bloquer toute circulation jusque vers au delà de 90°C

Et donc et surtout .... on ne lit pas ce qui pourra ensuite permettre de dire que ça sera résolu si il y a un incident localisé et réparé :ange:
Message édité par ballbearing le 25/11/2019 à 13:54:28
Publicité

Profil : Nouveau membre
gui175
  1. Posté le 25/11/2019 à 21:16:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
quand je dis quelle surchauffe. Après 10 minutes elle monte à 90°C (cela semble logique) ! Puis si je continue à rouler elle monte à 105°C en ville (ventilateur tourne à fond)
et si je prend un route à 90km/h la température monte à 120°C!

Les durites restes froide, .... mais j'ai du chauffage !!
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 25/11/2019 à 21:25:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
OK
Vois le/les cas donnés par Treborpj.
Possible cas de pompe à eau ? ( turbine désertie )
Aussi les possibles horreurs de Calorstat ou de pompe ""asservis"
----
Tout ça en supposant que la lecture aiguille soit OK
Message édité par ballbearing le 25/11/2019 à 21:27:29
Publicité

Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 25/11/2019 à 21:34:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Gui175 a écrit :

quand je dis quelle surchauffe. Après 10 minutes elle monte à 90°C (cela semble logique) ! Puis si je continue à rouler elle monte à 105°C en ville (ventilateur tourne à fond) et si je prend un route à 90km/h la température monte à 120°C! Les durites restes froide, .... mais j'ai du chauffage !!
Afficher plus
Afficher moins



Est-ce les deux grosses durites du radiateur moteur qui restent froides ?

Possible pour la pompe à eau qui n'est pas entrainée si c'est le dos de la courroie de distribution ou autre qui glisse ou la turbine de la pompe dessertie.


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Nouveau membre
gui175
  1. Posté le 25/11/2019 à 21:48:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci de ton retour!

Oui je pensai la pompe à eau également ... oui les 2 durites sont froide...

Mais j'ai du chauffage, si la pompe à eau HS, normalement il n'y aura pas de chauffage ?

j'ai pas de fuite du LDR! mais le petit tuyau de retour dans le vase d'expansion est assez tiede ..

Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 25/11/2019 à 22:21:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Le thermostat ne serait-il pas mis à l'envers, si c'est réalisable ?


Si tu sais pincer une durite de chauffage, avec la main moteur froid, sens-tu la pression du LDR qui veut circuler en accélérant le moteur ?
Message cité 3 fois

---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Nouveau membre
gui175
  1. Posté le 26/11/2019 à 08:30:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :

Le thermostat ne serait-il pas mis à l'envers, si c'est réalisable ?


Si tu sais pincer une durite de chauffage, avec la main moteur froid, sens-tu la pression du LDR qui veut circuler en accélérant le moteur ?
Afficher plus
Afficher moins




Impossible à le monter à l’envers .. de plus avant de le changer j’avais les mêmes symptômes..

je vais regarder si je trouve. Le chauffage est bien fait avec la pompe à eau de la distrib ? Ou il y a un circuit annexe ou autre pompe à eau électrique pour le chauffage?

Invité
  1. Posté le 26/11/2019 à 13:06:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

pompe a eau à commande éléctrique ....

Invité
  1. Posté le 26/11/2019 à 13:12:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Message cité 1 fois
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 26/11/2019 à 19:24:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 



On arrête pas le progrès, tous sera bientôt électrique [:dj-john07:3] je vois pas trop l’intérêt à par faire chauffer le moteur plus rapidement le matin au démarrage.

Avant de la remplacer, voir qu'il y a du 12 V et une masse sur ses broches d'alimentations.
A moins que ce moteur soit brushless commandé par une carte électronique, voir les fusibles au cas ou il y aurait une protection de cette pompe ou de la carte électronique, si elle est commandée ainsi.


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Routard
  1. config
fbpicsous
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 26/11/2019 à 20:29:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La pompe est connue pour avoir (beaucoup) de soucis. Le mécanisme a un point dur quand ça vieilli, les ailettes restes recouvertes par un cache, la circulation d'eau reste très faible, puis surchauffe.

NB: il est normalement possible de la remplacer par une pompe classique, non commandée, moins cher et plus fiable. La commande peut rester non connectée (en tout cas, c'est possible sur un 1.6tdi)

Publicité

Profil : Nouveau membre
gui175
  1. Posté le 26/11/2019 à 20:37:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai appelé Volkswagen pour leur demandé si c'était une panne connue sur ce modèle... ils m'ont dit que non.

Ils m'ont également certifié qu'il n'y avait pas de pompe à eau électrique sur ce modèle... elle est bien dans la distribution. Il est possible qu'il y ait une seconde pompe uniquement pour le chauffage? (j'ai du chauffage normal).

180 euros du diagnostic chez Volkswagen et 450 euros pour remplacement uniquement la pompe à eau ...

Profil : Routard
  1. config
fbpicsous
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 26/11/2019 à 20:54:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je n'ai jamais vu un garage reconnaître une "panne connue" ...
Et VW ne te dira jamais par téléphone "oui, remplacer la pompe, c'est sur à 95% que c'est la cause" ^^

D'après le lien de poinpoin, c'est une pompe commandée...? Vérifie si ton code moteur correspond aux liens donnés.

Profil : Nouveau membre
gui175
  1. Posté le 26/11/2019 à 21:13:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je n'arrive pas à voir la plaque moteur sous le capot.. j'ai bien regardé pourtant.

J'ai comme référence moteur CUS sur les papier de la voiture.
(Polo 6C1)
Message cité 2 fois
Profil : Pilote semi-pro
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 26/11/2019 à 22:00:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Gui175 a écrit :

Je n'arrive pas à voir la plaque moteur sous le capot.. j'ai bien regardé pourtant.

J'ai comme référence moteur CUS sur les papier de la voiture.
(Polo 6C1)
Afficher plus
Afficher moins




avec cette réf moteur Cusa ou CUSb

la réf pompe est: 04B121011DX

mais la turbine peut se dessertir...

pompe_cusVoir l'image en grand0 vote

Message édité par poinpoin le 26/11/2019 à 22:01:59
Profil : Routard
  1. config
fbpicsous
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 26/11/2019 à 22:09:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Les informations "Google" concernant ta pompe correspondent bien au lien de poinpoin avec pompe désactivable (moteur "cus", et plus précisément "cusb" pour le 90cv polo 6c1) :spamafote:

Essaye de te trouver un garage indépendant spécialiste vag.
Personnellement, je m'en suis sorti pour 350€, sans devoir payer de diagnostique en +, sur 1.6tdi. (pompe classique non commandée et main d'oeuvre pompe/distribution).
Il faut ajouter à cela le prix des pièces de la distribution, si tu souhaites les changer.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 26/11/2019 à 22:14:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Quel est le type moteur (en 4 lettres) ?

Si tu l'entretins régulièrement en concession, tu peux négocier une prise en charge partielle de la pompe pour faibel kilométrage et < 5 ans.

¨PS : Poinpoin, le sujet que tu indiques a fini par un remplacement de pompe; la sonde de température n'était pas la cause :
Temperature moteur polo 1.4 TDI 2015 trop élevée POLO 2015
Message édité par bob bimon le 26/11/2019 à 22:19:33

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
gui175
  1. Posté le 26/11/2019 à 22:46:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je ne trouve pas d'autre code que CUS ... où le trouver ? (j'ai bien regardé sous le capot, partout au niveau de la distribution, ...)

Je ne l'ai pas entretenu chez VW... donc c'est mort pour la prise en charge. :non:


petite précision: quand je stop le moteur j'entends un petit sifflement au niveau de la distribution (côté gauche, arrière moteur) pendant 3 minutes et après plus aucun bruit.

Et comment tester cette pompe à eau ...? J'ai déjà vu des sujets similaires sur des pompes à eau desserties

Le diable est dans les détails
Profil : Vétéran
popo2010
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 27/11/2019 à 07:55:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Normalement, en soulevant le tapis dans le coffre, tu trouveras en dessous, généralement à ta gauche, une étiquette qui mentionne le code moteur (entre autres). Comme ça tu sauras si c'est CUSA ou CUSB.
Message cité 1 fois

---------------
[:fake07:16] C'est pas fait pour moi : Vignette Crit'machin, Diesel, voiture hybride, voiture autonome, FAP, vanne EGR, boîte auto, limiteur, régulateur normal/adaptatif, start & stop, alerte de franchissement de ligne, Park Assist, Cylinder On Demand, moteur 3 cylindres, écran tactile, feux automatiques, essuie-glaces automatiques, frein à main électrique, indicateur de changement de rapport, combiné d'instruments sans indicateur de T° de LDR [:fruity-fred:17]
Profil : Nouveau membre
gui175
  1. Posté le 27/11/2019 à 08:57:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

popo2010 a écrit :

Bonjour,

Normalement, en soulevant le tapis dans le coffre, tu trouveras en dessous, généralement à ta gauche, une étiquette qui mentionne le code moteur (entre autres). Comme ça tu sauras si c'est CUSA ou CUSB.
Afficher plus
Afficher moins



J’ai prit l’étiquette en photo mais rien de plus indiqué ..

477D1092-CAEE-40CC-87B3-4393986834DFVoir l'image en grand0 vote

Le diable est dans les détails
Profil : Vétéran
popo2010
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 27/11/2019 à 09:09:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
donc c'est bien CUS pour le code moteur.
Message cité 1 fois

---------------
[:fake07:16] C'est pas fait pour moi : Vignette Crit'machin, Diesel, voiture hybride, voiture autonome, FAP, vanne EGR, boîte auto, limiteur, régulateur normal/adaptatif, start & stop, alerte de franchissement de ligne, Park Assist, Cylinder On Demand, moteur 3 cylindres, écran tactile, feux automatiques, essuie-glaces automatiques, frein à main électrique, indicateur de changement de rapport, combiné d'instruments sans indicateur de T° de LDR [:fruity-fred:17]
Profil : Nouveau membre
gui175
  1. Posté le 27/11/2019 à 09:11:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

popo2010 a écrit :

donc c'est bien CUS pour le code moteur.
Afficher plus
Afficher moins



Et donc niveau de la pompe à eau, commande à distance, électrique?

Quelle vérification je peu faire en premier ?

Profil : Nouveau membre
gui175
  1. Posté le 27/11/2019 à 09:53:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le garagiste a regardé le code moteur et sur le 1200cc c’est une pompe à eau mécanique ..

Il a un kit de distribution de pour ce type de moteur il a bien vérifié c’est une pompe à eau mécanique..

La turbine serrait-elle dessertie...?

Le diable est dans les détails
Profil : Vétéran
popo2010
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 27/11/2019 à 13:35:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :

Si tu sais pincer une durite de chauffage, avec la main moteur froid, sens-tu la pression du LDR qui veut circuler en accélérant le moteur ?
Afficher plus
Afficher moins

A-t-on réalisé ce test préconisé plus haut ?

Est-ce qu'au ralenti, la petite durit retour du vase d'expansion sort bien du liquide de refroidissement dans le vase, avec un débit qui s'intensifie au fur et à mesure que l'on accélère ?

Quelle est la puissance du moteur en chevaux (plusieurs puissances en 1.4 TDI : 75 / 90 / 105) ? D'ailleurs, le moteur étant un 1.4 l (confirmé par l'étiquette du coffre), et que tu indiques que le garagiste a regardé pour un moteur en 1200cc, est-ce qu'il ne se serait pas trompé ?

Message cité 2 fois
Message édité par popo2010 le 27/11/2019 à 13:58:11

---------------
[:fake07:16] C'est pas fait pour moi : Vignette Crit'machin, Diesel, voiture hybride, voiture autonome, FAP, vanne EGR, boîte auto, limiteur, régulateur normal/adaptatif, start & stop, alerte de franchissement de ligne, Park Assist, Cylinder On Demand, moteur 3 cylindres, écran tactile, feux automatiques, essuie-glaces automatiques, frein à main électrique, indicateur de changement de rapport, combiné d'instruments sans indicateur de T° de LDR [:fruity-fred:17]
Profil : Nouveau membre
gui175
  1. Posté le 27/11/2019 à 14:12:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

popo2010 a écrit :

A-t-on réalisé ce test préconisé plus haut ?

Est-ce qu'au ralenti, la petite durit retour du vase d'expansion sort bien du liquide de refroidissement dans le vase, avec un débit qui s'intensifie au fur et à mesure que l'on accélère ?

Afficher plus
Afficher moins



Oui c’est pas flagrant, mais la durite est tiède. Si je roule 10 minutes par exemple, la TºC est bien à 90ºc
Mais si j’ouvre le vase d’expansion le liquide est tiède voir froid ..

popo2010 a écrit :


Quelle est la puissance du moteur en chevaux (plusieurs puissances en 1.4 TDI : 75 / 90 / 105) ? D'ailleurs, le moteur étant un 1.4 l (confirmé par l'étiquette du coffre), et que tu indiques que le garagiste a regardé pour un moteur en 1200cc, est-ce qu'il ne se serait pas trompé ?
Afficher plus
Afficher moins



Avec l’immatriculation il a commandé le kit directement chez VW..

C’est un 1.4l 90TDI (3cylindres) de 2015

Message édité par Gui175 le 27/11/2019 à 14:16:17
Le diable est dans les détails
Profil : Vétéran
popo2010
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 27/11/2019 à 15:04:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK, le 90 ch doit probablement correspondre au 66 indiqué sur l'étiquette du coffre (66 KW = 90 ch DIN). Sur Oscaro, la pompe à eau proposée pour ce moteur a l'air effectivement dépourvue de connecteur électrique, donc mécanique.

Et concernant le débit de retour LDR dans le vase via la petite durit retour, a-t-on regardé ce qu'il en est pour confirmer la piste de la pompe ?


---------------
[:fake07:16] C'est pas fait pour moi : Vignette Crit'machin, Diesel, voiture hybride, voiture autonome, FAP, vanne EGR, boîte auto, limiteur, régulateur normal/adaptatif, start & stop, alerte de franchissement de ligne, Park Assist, Cylinder On Demand, moteur 3 cylindres, écran tactile, feux automatiques, essuie-glaces automatiques, frein à main électrique, indicateur de changement de rapport, combiné d'instruments sans indicateur de T° de LDR [:fruity-fred:17]
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 27/11/2019 à 15:37:06  
  2. answer
  1. J'aime1
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour voir si la pompe à eau débite un max :

Prendre un long tuyau plastique (de l'aspirateur, ne rien dire à madame) :D

Déconnecter la durite de chauffage qui entre dans l'habitacle, celle qui chauffe le plus rapidement lorsque le moteur est mis en marche ( sortie sous pression du LDR )

Plonge le tuyau de l'aspirateur dans un seau et à l'autre bout tu y insère la durite de sortie du chauffage coté moteur (un bout de chiffon pour le maintenir en place dans le gros tuyau ) puis demande à une autre personne (pas madame) de démarrer le moteur et toi tu observes le jet dans le seau lors d'un bon coup d'accélérateur.

Si ça pissote y a comme un doute sur la pompe, car ça doit bien débiter avec pression.


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Nouveau membre
gui175
  1. Posté le 27/11/2019 à 19:08:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour le tuto

Le retour par le petit tuyau dans le vase d’expansion est moyen

Et le résultat du tuto aussi, effectivement si j’accelere ça débite moyen , j’ai du mal à juger ...

Mais le chauffage fonctionne vraiment à merveille..



La panne pourrait venir d’où sinon ...?

Le diable est dans les détails
Profil : Vétéran
popo2010
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 27/11/2019 à 19:30:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour ma part, j'ai du mal à juger comme ça de loin :p . La pompe paraît être un bon candidat, mais vaut mieux s'en assurer avant de s'attaquer à une distrib.

En fait tu indiques qu'au ralenti le jet par le petite durit est moyen et que quand on accélère, tu qualifies le jet également de moyen. C'est le même "moyen" entre les deux ou alors ça s'intensifie tout de même quand on accélère ?

Possible de faire une vidéo à mettre sur youtube pour visualiser comment le jet évolue entre ralenti et régime accéléré ? Ca permettrait très probablement aux experts (dont je n'en suis pas un) de se prononcer.

Idem pour la préco de treborpj.

La garagiste qui a commandé vite le kit chez VW, a fait quels tests ou a fait quelles constatations pour pointer la pompe du doigt ?


---------------
[:fake07:16] C'est pas fait pour moi : Vignette Crit'machin, Diesel, voiture hybride, voiture autonome, FAP, vanne EGR, boîte auto, limiteur, régulateur normal/adaptatif, start & stop, alerte de franchissement de ligne, Park Assist, Cylinder On Demand, moteur 3 cylindres, écran tactile, feux automatiques, essuie-glaces automatiques, frein à main électrique, indicateur de changement de rapport, combiné d'instruments sans indicateur de T° de LDR [:fruity-fred:17]
Profil : Pilote semi-pro
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 27/11/2019 à 19:57:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

la pompe possède une électrovanne déportée

https://www.turkyilmazoto.com/​Volkswagen-yedek-parca/6207/Po​lo-14-1,4-Tdi-Cusa-Cusb/Devoir​daim-(sensorlu)


vu pour un 1.4 de 2015 et confirme les infos du site turque ..




pomepomeVoir l'image en grand0 vote

Profil : Nouveau membre
gui175
  1. Posté le 27/11/2019 à 20:02:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J’ai essayé de faire une vidéo mais pas évidant seule,
Quand j’ouvre le vase d’expansion moteur allumé rien se passe, quand j’accelere Rien de passe de plus .. rien sort du petit tuyau de retour ..


Je comprend pas trop l’électrovanne Déportée, à quoi sera-t-elle ?

Profil : Pilote semi-pro
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 27/11/2019 à 20:37:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
nom officiel:
pompe a eau commutable .... a mon avis elle doit se mettre en roue libre...

avec le lien suivant plus de doute...

https://www.rexbo.lu/gk/pompe-​a-eau-980326
Message cité 3 fois
Message édité par poinpoin le 27/11/2019 à 20:38:04
Profil : Nouveau membre
gui175
  1. Posté le 27/11/2019 à 20:53:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

poinpoin a écrit :

nom officiel:
pompe a eau commutable .... a mon avis elle doit se mettre en roue libre...

avec le lien suivant plus de doute...

https://www.rexbo.lu/gk/pompe-​a-eau-980326
Afficher plus
Afficher moins




Je ne sais pas justement si il s’agit d’une pompe à eau électrique ou standard ... mais pourquoi j’ai du chauffage normal ? .. le chauffage est bien généré par la pompe à eau ..?

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Polo 3 : Moteur se coupe après quelques minutes 12
Golf 7 : voiture arrêtée et débloquée en touchant la boîte de vitesses 0
Golf 3 Break : Problème de démarrage golf 3 TDI 110 4
Golf 5 : Desactiver EGR 5
swap golf 2 gtd 1600 intercooler vers 1900 tdi 110 1