Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

V70 : Vitesse qui ne passe plus

 

Il y a 12 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

V70 : Vitesse qui ne passe plus

Prévenir les modérateurs en cas d'abus 
Squand
Profil : Nouveau membre
squand
  1. Posté le 25/11/2019 à 13:28:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,

J'ai amené ma voiture au garage récemment pour un changement des triangles avant, suite à un contrôle technique.

Au garage ils ont réussi à m'installer les mauvais triangles donc la voiture faisait un bruit d'enfer à chaque sollicitation des suspensions, je l'ai ramené et ils ont enfin installé les bons. Au contrôle technique, le mécano trouvait que les galets de transmission (galets tendeurs?) semblait anormalement desserrés. J'ai récupéré ma voiture mercredi dernier, pas de problèmes visibles, je l'ai garé chez moi.

Deux jours après, je la redémarre et impossible de passer les vitesses, la pédale d'embrayage et le levier de vitesse ne paraissent pas défectueux (pas de point dur ou de mollesse dans la pédale), pas de bruit anormal quand je tourne les roues, en fait quand je passe une vitesse, il ne se passe rien.

Un gars du garage en question est passé pour voir, et il ne voit rien au premier abord. Il m'a dit qu'il réussissait à passer la transmission à la main directement au niveau des roues, donc que ce n'était pas bloqué de ce coté là. Selon lui il faudrait changer l'embrayage.

Voilà, je me doute que c'est compliqué de faire un semblant de diagnostic à distance mais si quelqu'un à une idée ou a besoin de plus de précisions.
Est ce que le problème pourrait venir d'une mauvaise manipulation de leur part pendant le changement des triangles?
Est ce que le problème pourrait venir d'autre part que l'embrayage?

Merci d'avance pour vos conseils.


Ce que j'ai essayé

Passer les vitesses (pas de bruit, de manque de résistance, de point dur)
Tourner le volant (pas de bruit inhabituel qui pourrais venir d'un problème de cardan, enfin je crois)
Enclencher la transmission sur les roues à la main (d'après le garagiste, pas de problème ici)


Informations complémentaires

Les réparations au garage comprenaient :


Changement des triangles avant
Changement des disques et plaquettes arrière
Vidange + changement de tout les filtres
Purge du liquide de frein
Message édité par lucky luke gti le 28/11/2019 à 22:37:43
Sujets relatif

Sujets relatifs
V70 : code défaut P0141 V70 (3e Generation) : Le moteur de ma Volvo ne démarre plus
Plus de sujets relatifs à : V70 : Vitesse qui ne passe plus

mise à jour d'un mécano depuis 1971
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 25/11/2019 à 13:39:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Année de la voiture et kilométrage ?

A plat, Moteur à l'arrêt, passe la 1er vitesse et lâche le frein à main, la voiture peut-elle être poussée à la main en avant ou en arrière, fait de même avec la 5ème vitesses.


---------------
SVP, des infos et des questions précises sur le problème ?
Année, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Nouveau membre
squand
  1. Posté le 25/11/2019 à 13:55:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
2005 340 000km
La voiture peut bien être poussé avec la 1ère et 5ème vitesse enclenché
et le moteur à l'arrêt.
J'ai remarqué une petite résistance et un bruit au point d'embrayage quand je passe une vitesse haute (5ème, 4ème, ...) alors qu'en 1ère pas de resistance. Comme si la vitesse passait bien en 5ème mais je ne cale pas.

Publicité

mise à jour d'un mécano depuis 1971
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 25/11/2019 à 16:03:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Aie, essayer avec la marche arrière au cas ou ?

Si c'est pareil, il faut voir si il n'y a pas un problème de cardan au cas ou avec ces changement de triangle un cardan serait déboité.
Lever l'avant de la voiture roue hors sol à mettre sur des cales ou chandelles sous le bas de caisse des deux cotés.

En vitesse un roue tourne à la main et l'autre tourne à l'envers et avec une vitesse en maintenant une roue fixe, on ne peut pas savoir tourner l'autre roue.


Si en vitesse tu sais faire tourner les deux roues en même temps dans le même sens de rotation, soit une coupure dans l'embrayage ou dans la B de Vitesse.
Tu peux lever une roue à la fois et laisser l'autre au sol, mais il faudra faire les deux cotés.

En vitesse chaque roue ne peux pas tourner, si l'une des deux tourne c'est le cardan ou le pont ou la B de V.
Message édité par treborpj le 25/11/2019 à 16:25:44

---------------
SVP, des infos et des questions précises sur le problème ?
Année, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Nouveau membre
squand
  1. Posté le 25/11/2019 à 18:43:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il va me falloir un peu de place et de temps pour tester tout ça.
Merci pour l'aide en tout cas, je vous tiens au courant
Message cité 2 fois
mise à jour d'un mécano depuis 1971
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 25/11/2019 à 20:14:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Squand a écrit :

Il va me falloir un peu de place et de temps pour tester tout ça.
Merci pour l'aide en tout cas, je vous tiens au courant
Afficher plus
Afficher moins




Lève une roue à la fois, c'est plus rapide et simple à réaliser.

Cela permettra de voir si un cardan (roue tourne) alors qu'elle ne devrait pas avec une vitesse et l'autre roue au sol.

Message édité par treborpj le 25/11/2019 à 20:16:04

---------------
SVP, des infos et des questions précises sur le problème ?
Année, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Nouveau membre
squand
  1. Posté le 28/11/2019 à 13:59:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai fait ça ce midi. En soulevant la roue de droite, elle tourne bien en première mais pas celle de gauche.

Pour celle de gauche, quand elle est soulevé on entend un beau bruit de frottement en rythme avec la vitesse (rythme lent en 1ère, rapide en 5ème)

Un souci avec le cardan du coup? C'était cette roue là qui faisait beaucoup de bruit quand le garage s'était trompé de triangle, ça pourrait venir de leurs "réparations"?
Message cité 2 fois
mise à jour d'un mécano depuis 1971
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 28/11/2019 à 15:54:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Squand a écrit :

J'ai fait ça ce midi. En soulevant la roue de droite, elle tourne bien en première mais pas celle de gauche. Pour celle de gauche, quand elle est soulevé on entend un beau bruit de frottement en rythme avec la vitesse (rythme lent en 1ère, rapide en 5ème), Un souci avec le cardan du coup? C'était cette roue là qui faisait beaucoup de bruit quand le garage s'était trompé de triangle, ça pourrait venir de leurs "réparations"?
Afficher plus
Afficher moins



Bonjour,

Si la roue de gauche était posée au sol, avec la 1ère vitesse engagée, la roue de droite ne doit pas pouvoir tourner pour un pont classique.
Observe bien cette vidéo qui montre les arbres de roue "cardans" qui sortent de la B de V, le petit pignon conique qui entraine la grande couronne, c'est la partie qui alimente le pont différentiel, la force "le couple" fourni pas le moteur en rotation.

https://www.youtube.com/watch?​v=Gno73kSHlGs

Moteur à l'arrêt
avec la 1ère vitesse mise et avec la roue gauche posée au sol, le petit pignon conique ne tourne pas car il est lié au moteur à travers les engrenages de la B de V et puis de l'embrayage lié "fixé" au volant moteur.
Donc la grande couronne ne tourne pas, il n'est donc pas possible de faire tourner la roue levée sauf en forçant très fort et parfois parvenir à mettre en rotation le moteur.

Une autre vidéo qui montre le différentiel à glissement limité que certaine voiture possède, pour ta voiture, je ne sais pas te dire :
https://www.youtube.com/watch?​v=IXZxzgYusw8

Voyons donc d'autres avis pour en savoir plus sur le sujet ;)

Message édité par treborpj le 28/11/2019 à 16:00:35

---------------
SVP, des infos et des questions précises sur le problème ?
Année, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Publicité

 Page :
1

Aller à :