Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

A1 : P2563 capteur map

 

Il y a 10 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

A1 : P2563 capteur map

Prévenir les modérateurs en cas d'abus 
AnonymeJu3​3670
Invité
  1. Posté le 25/11/2019 à 19:16:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonsoir

Je viens vers vous car ma voiture audi a1 1.6 tdi fap 3portes de 2011 105ch a le voyant moteur allumé plus préchauffage qui clignote, elle se met en dégradé.
Passage sur un outil de diagnostic il m affiche le code p2563.
J ai acheté le capteur Map car je me suis dis 2 vis et une connectique je peu le faire! Mon problème je ne trouve pas l emplacement sur mon moteur!!
Pourriez-vous svp m éclairer! En vous remerciant !

Sujets relatif
Profil : Pilote semi-pro
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 25/11/2019 à 20:41:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
map_1-6tdiPNGVoir l'image en grand0 vote


20
Message cité 1 fois
Invité
  1. Posté le 25/11/2019 à 20:56:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 25/11/2019 à 21:21:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Suivre le tuyau de sortie du tubo qui conduit l'air sous pression vers l'intercooler la sonde doit se trouver dans cette zone.
Ici quelques conseils génériques pour remplacer une sonde map débrancher la batterie 1/4 h avant d'intervenir sur la sonde.
http://www.technomachine.fr/ca [...] ission.php

Attends d'autres avis au cas ou l'intervention serait à risque en débranchant la batterie.


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Pilote semi-pro
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 25/11/2019 à 21:35:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

le calculateur moteur ,n'est plus alimenter après quelques minutes contact coupé pourquoi voudrais-tu débrancher la batterie ?
Message cité 2 fois
Publicité

Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 25/11/2019 à 21:41:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

poinpoin a écrit :

Bonjour, le calculateur moteur ,n'est plus alimenter après quelques minutes contact coupé pourquoi voudrais-tu débrancher la batterie ?
Afficher plus
Afficher moins



Raison de ma demande d'attendre d'autres avis au cas ou, car sur le lien que j'ai donné FAE signal de déconnecter la batterie par précaution, cette affirmation est générique afin d'éviter de perdre des données au calculateur ou autre problème.

https://www.youtube.com/watch?​v=yDBhquKRiZs

Peut être qu'actuellement sur les voitures récentes la déconnexion de la batterie ne pose plus aucun problème, mais je n'en suis pas certain, qu'en pense-tu poinpoin ?

Message édité par treborpj le 25/11/2019 à 21:41:51

---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Membre
car-hell
  1. Posté le 25/11/2019 à 22:01:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
P2563 = Plage / rendement du circuit du capteur de position de commande de suralimentation du turbocompresseur!
Message cité 1 fois
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 25/11/2019 à 22:16:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Car-Hell a écrit :

Bonjour, P2563 = Plage / rendement du circuit du capteur de position de commande de suralimentation du turbocompresseur!
Afficher plus
Afficher moins



Bonsoir,

Ce serai donc pour le contrôle de la géométrie variable du turbo et non la sonde map ou autre chose ?

Message cité 2 fois
Message édité par treborpj le 25/11/2019 à 22:16:48

---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Membre
car-hell
  1. Posté le 25/11/2019 à 22:44:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :


Bonsoir,

Ce serai donc pour le contrôle de la géométrie variable du turbo et non la sonde map ou autre chose ?
Afficher plus
Afficher moins



Bonsoir,
je ne sais pas pourquoi AnonymeJu3​3670 est parti sur le capteur de pression, est-ce que son outil de diag lui indiquait une erreur de pression par rapport à la pression atmosphérique à l'arrêt? Sinon je pense aussi qu'il faudrait regarder côté turbo...

Profil : Pilote semi-pro
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 26/11/2019 à 06:22:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Erratum j'ai cru que c'était une a3


pour a1

map_a1Voir l'image en grand0 vote

turbo-a1Voir l'image en grand0 vote


il faut vérifier que tige la capsule se déplace d'un bon cm au démarrage , il faut l'a déclipser pour vérifier que la géométrie bouge bien

n'est pas détailler par audi .. se trouve sur le net , il faut jouer un peu avec le réglage au remontage ..
Message édité par poinpoin le 26/11/2019 à 06:36:09
Invité
  1. Posté le 26/11/2019 à 15:10:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :


Bonsoir,

Ce serai donc pour le contrôle de la géométrie variable du turbo et non la sonde map ou autre chose ?
Afficher plus
Afficher moins



Bonjour
Mon diagnostic m indique capteur de position de commande de suralimentation du turbocompresseur voilà pourquoi je m oriente vers le capteur map je l ai eu pour 30 € donc autant le remplacer et voir! Je vais également mettre un additif gasoil pour dégraisser le turbo on verra bien si non aller chez audi car mes compétences s arrete ici

Profil : Pilote semi-pro
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 26/11/2019 à 18:38:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
actu-a1actu-a1Voir l'image en grand0 vote


puis après tu regarderas l'actuateur de turbo....

Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 26/11/2019 à 18:43:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
+1 poinpoin, Surtout si le petit tuyau qui se met en dessous dans le fin tube qu'il soit bien mis aux deux extrémités et non fendu troué ou bouché
Message cité 1 fois

---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Publicité

Profil : Pilote semi-pro
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 26/11/2019 à 18:54:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :

+1 poinpoin, Surtout si le petit tuyau qui se met en dessous dans le fin tube qu'il soit bien mis aux deux extrémités et non fendu troué ou bouché
Afficher plus
Afficher moins





j'ai déjà eu le cas , la commande ne se déplaçait pas assez avec la dépression maxi... je ne sais pas si c'est dû à la présence de la partie électrique qui fait retour d'infos.

dans mon cas la géométrie variable bougeait sans problème , il fallait aider la capsule moteur au ralenti pour avoir le déplacement total de la tige ..

pour le contrôle de la dépression on démarre et on vérifier en débranchant le tuyau de la capsule qu'en bouchant le tuyau avec son doigt le tuyau reste collé ...

Message cité 1 fois
Invité
  1. Posté le 26/11/2019 à 19:24:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

poinpoin a écrit :




j'ai déjà eu le cas , la commande ne se déplaçait pas assez avec la dépression maxi... je ne sais pas si c'est dû à la présence de la partie électrique qui fait retour d'infos.

dans mon cas la géométrie variable bougeait sans problème , il fallait aider la capsule moteur au ralenti pour avoir le déplacement total de la tige ..

pour le contrôle de la dépression on démarre et on vérifier en débranchant le tuyau de la capsule qu'en bouchant le tuyau avec son doigt le tuyau reste collé ...
Afficher plus
Afficher moins



Ok alors je vous fais un retour! J ai mis l additif et roulé 100km comme préconise le produit. Voyant moteur allumé tout le temps. Voyant préchauffage reviens par intermittence avec ou non le mode dégradé. Lorsque je n ai que le voyant moteur la voiture tourne nickel le turbo pousse bien! Une fois le voyant préchauffage clignotant elle pousse moins et en mode dégradé je ne peu dépasser les 3000trs/min.
Je n ai pas encore remplacé le capteur difficile d acces je verrais ce week-end peut-être.
J ai déjà remarqué la pièce dont vous me parlez! Puis je la démonter sans craintes et la reposer sans problème ?

Profil : Pilote semi-pro
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 26/11/2019 à 19:53:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
dans un premier vérifier la course !!!

une erreur de longueur de la tige engendre un défaut ou un turbo qui pousse un peu moins fort..

quand tu supprimes le défaut revient-il directement ...
Message cité 1 fois
Invité
  1. Posté le 26/11/2019 à 20:36:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

poinpoin a écrit :

dans un premier vérifier la course !!!

une erreur de longueur de la tige engendre un défaut ou un turbo qui pousse un peu moins fort..

quand tu supprimes le défaut revient-il directement ...
Afficher plus
Afficher moins


Non je peus faire 20km sans le défaut juste le voyant moteur allumé
J ai peur de démonter cette pièce et ne pas la remonter correctement

Message cité 1 fois
Invité
  1. Posté le 26/11/2019 à 20:38:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeJu33670 a écrit :

Non je peus faire 20km sans le défaut juste le voyant moteur allumé
J ai peur de démonter cette pièce et ne pas la remonter correctement
Afficher plus
Afficher moins



Le défaut survient le plus souvent à l arret lorsque je met un coup d accelerateur
Et j ajouterais que le turbo pousse moyen en bas régime 2000/3000 trs/min et une fois passé les 3000 la voiture est normal

Profil : Pilote semi-pro
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 26/11/2019 à 21:31:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
pas besoin de démonter pour vérifier la course.

une personne démarre et tu regardes le déplacement de la tige ..

puis avec un tournevis (par exemple ) tu aides la tige pour voir si elle peut encore se déplacer de quelques mm.

si elle ne se déplace pas totalement tu n'as pas la pleine puissance dans les bas régimes..

c'est ce que tu décris ..
Message cité 2 fois
Invité
  1. Posté le 26/11/2019 à 21:59:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

poinpoin a écrit :

pas besoin de démonter pour vérifier la course.

une personne démarre et tu regardes le déplacement de la tige ..

puis avec un tournevis (par exemple ) tu aides la tige pour voir si elle peut encore se déplacer de quelques mm.

si elle ne se déplace pas totalement tu n'as pas la pleine puissance dans les bas régimes..

c'est ce que tu décris ..
Afficher plus
Afficher moins


Ok je vais faire ca mais il me semble que la tige je ne la vois pas elle est a l intérieur
Une vidéo un tuto peut-être ?

Invité
  1. Posté le 01/12/2019 à 18:41:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

poinpoin a écrit :

pas besoin de démonter pour vérifier la course.

une personne démarre et tu regardes le déplacement de la tige ..

puis avec un tournevis (par exemple ) tu aides la tige pour voir si elle peut encore se déplacer de quelques mm.

si elle ne se déplace pas totalement tu n'as pas la pleine puissance dans les bas régimes..

c'est ce que tu décris ..
Afficher plus
Afficher moins



Salut, je viens faire un pti rapport!

Donc lorsque le moteur démarre la tige descend mais ne vas pas en butée! En effet je dirais que je pourrais la descendre d environ 1 cm à l aide d un tournevis. Autre chose une fumée ce dégage de la zone! Normal?? Enfin un claquement ou dépression se fait entendre a l arret du moteur! Normal?

Si je suis pas trop idiot! La commande électrique fonctionne le calculateur aussi et c est bien cette pièce qu il faus remplacer! La fumée indique t elle un autre problème ?

Merci de me faire un petit topo! La dessus.

Profil : Pilote semi-pro
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 01/12/2019 à 19:52:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

en théorie pas de fumée

il faut d'abord trouver pourquoi de la fumée sort ..

la commande est pneumatique (le petit tuyau noir) ,, la partie électrique c'est l'information qui remonte au calculo sur la position de cette commande ...
Message cité 2 fois
Invité
  1. Posté le 01/12/2019 à 20:51:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

poinpoin a écrit :

Bonjour,

en théorie pas de fumée

il faut d'abord trouver pourquoi de la fumée sort ..

la commande est pneumatique (le petit tuyau noir) ,, la partie électrique c'est l'information qui remonte au calculo sur la position de cette commande ...
Afficher plus
Afficher moins


Ca se complique !

Invité
  1. Posté le 01/12/2019 à 22:32:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

poinpoin a écrit :

Bonjour,

en théorie pas de fumée

il faut d'abord trouver pourquoi de la fumée sort ..

la commande est pneumatique (le petit tuyau noir) ,, la partie électrique c'est l'information qui remonte au calculo sur la position de cette commande ...
Afficher plus
Afficher moins



Comment vérifier le bon fonctionnement de la commande? Et mettre l actuateur en cause de manière fiable?

Profil : Pilote semi-pro
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 02/12/2019 à 06:21:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
déclipser la commande et vérifier que la course du levier de turbo manœuvre sans difficulté..

vérifier que le petit tuyau aspire autour de -0,6 bar ... ça aspire au point que le doigt reste coller quand on bouche le trou .. en débranchant de la capsule ...

de ce que j'ai vu avec le tournevis j'arrivais à faire 0.5 cm de plus...

Profil : Nouveau membre
anonyme303034
  1. Posté le 04/01/2020 à 12:59:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Exactement le meme problème a t-il etait résolu ?
Si oui c’était quoi?
Merci d’avance
Message cité 1 fois
Invité
  1. Posté le 17/01/2020 à 19:20:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme303034 a écrit :

Bonjour
Exactement le meme problème a t-il etait résolu ?
Si oui c’était quoi?
Merci d’avance
Afficher plus
Afficher moins


Non pas résolu
C est bien l actuateur qui est en cause poinpoin a raison
Problème je ne le trouve pas a l achat uniquement turbo complet. Je n ai pas envie de payer 1500 € pour une pièce à 150 €

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
A4 (2e Generation) Avant : voyant porte conducteur et feu stop 2
Q5 : Mon essuie-glace arrière est cassé 0
Probleme ouverture par telecommande 3
Q3 (2e Generation) : Bruit strdent en 5 eme boite auto Q3 tdi 177 ch 0
80 (3e Generation) : Comment s'y prendre pour modifier le système d'injection mé 0