Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Probleme charge baterie

 

Mécanique / Électronique : Jeff57710 et 82 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Probleme charge baterie

Prévenir les modérateurs en cas d'abus 
Pie
Profil : Nouveau membre
pie
  1. Posté le 30/11/2019 à 07:30:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
Ma baterie ne ce rechager plus donc jais tester l'alternateur au niveau de la baterie verdic l'alternateur delivrai pas
Jai monter un alternateur tout neuf changer couroie d'assesoire je verifie toujour rien la baterie ne charge pas
Du coup je prend la meusure a la borne B+ de lalternateur et jai 12v en etant acelerer ou au ralentie c'est pareil...
Si vous avez des idees ou je peut chercher maintenant ?
Cordialement

Sujets relatif
Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 30/11/2019 à 10:10:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
vehicule ?

l’alternateur n.est pas excité donc ne produit pas la puissance en sortie

mauvais diag ?

Invité
  1. Posté le 30/11/2019 à 10:15:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

C'est quoi comme voiture ?

L'ampoule au TDB s'allume à la mise sous contact ?

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 30/11/2019 à 10:50:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour :)
Comme dit...........................​....Grave manque d'infos précises sur véhicule « clic! » Charte

Et on ne lit pas les mesures en Volts à la batterie moteur tournant qui on poussé à remplacer le premier alternateur
Message édité par ballbearing le 30/11/2019 à 10:50:45
Profil : Nouveau membre
pie
  1. Posté le 30/11/2019 à 10:51:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est sur une mimi pelle
Ou ce trouve le fil de l'exitation?
Et je n'ai pas de fil qui et relier au B+ est ce normal?

Publicité

Profil : Nouveau membre
pie
  1. Posté le 30/11/2019 à 10:59:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
20191130_105807Voir l'image en grand0 vote

Ca pourra peut etre vous aider la photo
Jai seulement cette fiche avec 3 fils de branché sur l'alternateur.

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 30/11/2019 à 11:17:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
OK ;)
C'est quoi la marque et la référence de cet alternateur neuf ?
Une photo du cul de l'ancien ?
---------------------
C'est pas trop évident ... mais :

Il est tout à fait anormal que B+ soit à vide.....et ne soit pas relié par un fil de forte section cuivre à la cosse + de la batterie.
Souvent un TRES gos fusible ( 90/100 Ampères y est intercalé; plutôt côté près de la batterie ).

Ici on ne voit pas ce qui est supposé aller à la cosse + Batterie ! :ange:

(**si l'un des deux gros écrous est B- il peut être normal qu'il soit relié à rien )

Le connecteur (de supposée excitation ) a trois fils est bizarre mais même son fil du bas est trop petit. Il n'est pas supposé pouvoir laisser passer l'énorme courant que fournit un alternateur vers la batterie :non:
--------
***Il me semble voir une grosse cosse en bas ? Or un alternateur n'a le plus souvent pas de fil de masse.
J'ai la berlue ou bien il y a un gros fil en bas ?
Si c'est le gros noir c'est bizarre .......Si oui il va/vient? d'où ?
Message édité par ballbearing le 30/11/2019 à 11:44:25
Profil : Nouveau membre
pie
  1. Posté le 30/11/2019 à 11:54:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Jai mis des photos c'est plus parlant
jai mis la conectique avec ces trois fil , deux de section identique et un plus fin quel et le role de chaq'un mistere pour moi.

Le cul de l'ancien alternateur qui et a lidentique du nouveau il y a une lettre B+ et le w qui doit etre pour le compte tout donc celui la on senr occupe pas..
Merci

Profil : Nouveau membre
pie
  1. Posté le 30/11/2019 à 12:00:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
20191130_115110Voir l'image en grand0 vote20191130_114829Voir l'image en grand0 vote20191130_114923Voir l'image en grand0 vote

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 30/11/2019 à 12:03:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Un avis ....



..Voir l'image en grand0 vote

thumb?m=1&​id=7559021​&lng=en&n=​3&ccf=9407

alternateu​r-remplace​-bosch-012​0489895-01​20489889-0​120489844
Message édité par ballbearing le 30/11/2019 à 12:50:11
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 30/11/2019 à 12:37:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bon , en fait ça semble revenir à un alternateur tout à fait classique
il semble y avoir "deux possibilités de sortie B+. dont la grosse non utilisée. Peut être pour une facilité de branchements

>> Le gros écrou B+ non utilisé

>> La double fiche plate B+ sortant sur deux fils jaunes en parallèle. ( fiche actuellement dans un sale état ! douteuse :??: pour ses trois points !)
Il pourrait ? exister un fusible F? sur le trajet des deux jaunes ? Qui si existe est plus au près de la batterie. Pourrait être grillé

>> La fiche Lampe/Excitation D+ classique

------------------
Il est indispensable que quand tu relie le connecteur D+(L) ................... la lampe témoin de charge s'allume.
Et bien sûr s’éteigne moteur tournant


..Voir l'image en grand0 vote
Message cité 3 fois
Message édité par ballbearing le 30/11/2019 à 12:45:15
Profil : Nouveau membre
pie
  1. Posté le 30/11/2019 à 13:02:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors jai un fusible de 60am pas trop loing de lalternateur qui et tout neuf par contre pour suivre son trajet imposible il et pris dans une gaine avec plein d'autres cables
Quand je met le contact J'ai ma lumiere qui s'alume et quand je demare elle s'eteind
Message cité 2 fois
Profil : Nouveau membre
pie
  1. Posté le 30/11/2019 à 13:06:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de refaire la manip avec la fiche de l'alternateur debranché et c'est exactement pareil temoin lumineux alumer avec le contact et au demarage il s'etein ????!!

Publicité

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 30/11/2019 à 13:09:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Hello
Salut Ball

thumb?m=1&​id=7559021​&lng=en&n=​3&ccf=9407

Connecteur classique Lucas 2 gros fils B+ et un fil D+
J'ai cela sur ma Rover 214

attention il y a une grosse vacherie avec ce genre d'alternateur
les 2 gros fils du connecteurs sont dans le cas de la Rover des FILS FUSIBLES sic "Sur Rover 214 l'alternateur est relié à la batterie par 2 fils fusibles en parallèle pour limiter le courant en cas de dysfonctionnement manifeste de l'alternateur"

l'alternateur a été changé parce que ça ne marchait pas ... mais peut-être que la panne de l'alternateur a entrainé la fonte des fils fusibles
Donc
1/ débrancher la batterie et ce connecteur B+B+D+ de l'alternateur
2/ sortir l'ohmmètre de sa boite
3/ vérifier la continuité entre le cable qui va au + batterie et chacune des 2 grosses fiches B+ du cable qui arrive à l'alternateur
Message édité par ceyal le 30/11/2019 à 13:13:45

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 30/11/2019 à 13:13:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

Quand je met le contact J'ai ma lumiere qui s'alume et quand je demare elle s'eteind
Afficher plus
Afficher moins

ballbearing a écrit :

Je viens de refaire la manip avec la fiche de l'alternateur debranché et c'est exactement pareil temoin lumineux alumer avec le contact et au demarage il s'etein ????!!
Afficher plus
Afficher moins


OK :)
La deuxième constatation est étrange et anormale
Car ton connecteur a trois fiches défait, le témoin Batt ne devrait en aucun cas s'allumer .
----------
Sinon en rester aux classqiue pour savoir si ça charge
Mesure aux cosses de la batterie moteur tournant. Vers 14 Volts attendus avec les feux de croisement mis. Et pas inférieur à 13,8 Volts. Sinon ça ne charge pas!
-------------
Edit Merci à Ceyal !! :sol:
 :coucou:

Message édité par ballbearing le 30/11/2019 à 13:17:21
Profil : Nouveau membre
pie
  1. Posté le 30/11/2019 à 13:25:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La classique ne donne pas de resultat moteur a fond toujours 12v a la baterie c'est comme ca que j'ai foncé acheter un alternateur tout neuf..
Je vien de faire la manip de ceyal multimetre sur 20k le plus sur la cosse de la baterie debranché et sur les deux B+ je tombe a 000
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 30/11/2019 à 13:33:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"""je tombe a 000""

Attention à la notion de 000 C'est louche :ange:
Surtout si ça affiche la même chose quand tu fais toucher les pointes de ton Ohmmètre à ""rien du tout"

Car ça veut dire résistance nulle au courant. ce qui est quasi impossible. On doit lire 0,xx

Teste plutôt en tester de continuité ""biiiip"
Ou bien en comparant avec la mesure sur un bout de fil de 1 mètre de longueur

---------------
Vu autrement si le fusible interne des fils jaunes n'est pas grillé du devrais pouvoir allumer une lampe H7 55 Watts entre le double fil jaune et la ferraille du moteur ( masse)

Ou bien si moteur tournant tu trouve les 14 Volts sur les deux fils j'aune c'est que le fusible interne décrit par Ceyal :coucou: est grillé !
Message édité par ballbearing le 30/11/2019 à 13:53:21
Profil : Nouveau membre
pie
  1. Posté le 30/11/2019 à 14:08:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je vizns de tester la resistance de la cosse de la baterie au deux fil jaune et niquel je tombe a 0 sur les deux fils donc il y a bien continuité ...

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 30/11/2019 à 14:18:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Pie a écrit :

Je vien de faire la manip de ceyal multimetre sur 20k le plus sur la cosse de la baterie debranché et sur les deux B+ je tombe a 000
Afficher plus
Afficher moins



euh 20K c'est beaucoup calibre 200 Ohms c'est mieux


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 30/11/2019 à 14:23:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Un autre truc louche c'est que sauf si j'ai mal lu, tu dis que le témoin Batt est allumé, contact mis MEME avec le connecteur à trois fil non connecté :ange:
Il ne doit en aucun cas l'être dans cette condition
Message édité par ballbearing le 30/11/2019 à 14:24:12
Profil : Nouveau membre
pie
  1. Posté le 30/11/2019 à 14:32:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et oui c'est ca mais
Peut t'il y avoir un autre temoin alumer que celui de la baterie quand il y a le contact car moi c'est une mini pelle et jai juste 3 petites diode qui s'allume mais je sais pas si cest la baterie ou autre chose qui s'alume?
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 30/11/2019 à 15:04:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Pie a écrit :

Et oui c'est ca mais
Peut t'il y avoir un autre temoin alumer que celui de la baterie quand il y a le contact car moi c'est une mini pelle et jai juste 3 petites diode qui s'allume mais je sais pas si cest la baterie ou autre chose qui s'alume?
Afficher plus
Afficher moins

OK.
Moi non plus
mais il doit y en avoir une qui s'allume et s'éteint quand du défais et remet le connecteur à trois fils contact mis
----------------
Si on était face à un problème d'excitation , il faudrait tester si les 14 Volts se mettraient pas à apparaitre à haut régime moteur (auto excitation)

La plupart doivent avoir ce comportement même ,sans excitation, fil de lampe non connecté

Message édité par ballbearing le 30/11/2019 à 15:17:00
Profil : Nouveau membre
pie
  1. Posté le 30/11/2019 à 15:33:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Jai pris la tension au niveau de la baterie avec le moteur a fond il y a toujours que 12v
Merci en tout cas de toute vos reponse..

Profil : Nouveau membre
pie
  1. Posté le 30/11/2019 à 15:36:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A mince c'est a dire fil de lampe non conecter?
Jai lu et donc tester trop rapidement jai du rater une etapes

Invité
  1. Posté le 30/11/2019 à 16:31:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
alternateur tout neuf


Echange standard,

un lien du site avec cette alternateur soi disant neuf?

Alternateur neuf en rade à voir.

Test à faire moteur tournant le gros ecrou tester la presence du 13.5v voir plus

Invité
  1. Posté le 30/11/2019 à 16:34:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sur ta photo le B+

img-814165​874e.jpg


Et la masse tu dois trouver >= à 13.5V moteur tournant

Profil : Nouveau membre
pie
  1. Posté le 30/11/2019 à 17:00:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je trouve 12,35 moteur tournant a fond jai pris le + au gros boulon du B+ et la masse sur le corp de l'alternateur
Message cité 1 fois
Invité
  1. Posté le 30/11/2019 à 17:36:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Pie a écrit :

Je trouve 12,35 moteur tournant a fond jai pris le + au gros boulon du B+ et la masse sur le corp de l'alternateur
Afficher plus
Afficher moins



Excitation naze

ou tout simplement ton alternateur est HS même neuf.


un lien internet de ton alternateur neuf?

Invité
  1. Posté le 30/11/2019 à 17:39:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La prise de ton alternateur


les 3 fils

les cosse sont bien oxydé d'après ta photo

Gratte l'intérieur avec un petit tournevis ou autre.

Invité
  1. Posté le 30/11/2019 à 17:43:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Débranche la fiche 3 fils


Branche avec un fil et une cosse un + de la batterie

D+
thumb



de ton alternateur

Moteur tournant refait le test retour?

Invité
  1. Posté le 30/11/2019 à 17:45:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ton ancien alteranteur


d'après ta photo

img-814171​48a8.jpg


Ses cosses sont rouillé


il faut gratter cette rouille


et tester

Profil : Nouveau membre
pie
  1. Posté le 30/11/2019 à 18:22:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Jai acheter l'alternateur sur piece auto24
Et je teste ce que vous dites des que je rentre

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 30/11/2019 à 18:36:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

>> La double fiche plate B+ sortant sur deux fils jaunes en parallèle. ( fiche actuellement dans un sale état ! douteuse :??: pour ses trois points !)
Afficher plus
Afficher moins

:jap:

Message édité par ballbearing le 30/11/2019 à 18:37:30
Profil : Nouveau membre
pie
  1. Posté le 01/12/2019 à 06:30:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Quand je branche le D+ directement au +de la baterie jai bien mes 14v
Donc maintenant jen deduis que mon fil d'exitateur doit avoir un probleme quelque par mais comment savoir ou??
Message cité 3 fois
Invité
  1. Posté le 01/12/2019 à 09:45:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Pie a écrit :

Quand je branche le D+ directement au +de la baterie jai bien mes 14v
Donc maintenant jen deduis que mon fil d'exitateur doit avoir un probleme quelque par mais comment savoir ou??
Afficher plus
Afficher moins



Tu suis le fil

cassé ou cosse rouillé


ou tout simplement tu en remet un fil neuf APC
Après le contact

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Casse moteur _ changement culasse puis de moteur. 8
Xsara Coupe : Connecter le Canister aileron droit 0
Moteur Ford Fiesta 1.4 tdci donne des accoups. 3
Grand Cherokee 3 : Voyant moteur et Vibration et bridage en accélérant 3
Megane 2 : Démarre plus 1