Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

3 : vitres electriques ne fonctionnent plus

 

Il y a 30 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

3 : vitres electriques ne fonctionnent plus

Prévenir les modérateurs en cas d'abus 
phil2517
Profil : Nouveau membre
phil2517
  1. Posté le 30/11/2019 à 14:23:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

bonjour,apres avoir debranché ma batterie, mes vitres ne fonctionnaient plus.j ai fais la manip que j ai vu sur des forums, les vitres arrieres,et celle conducteur, ca va, mais pas moyen de descendre celle coté passager.elle ne s ouvre plus.quelqu un saurait il me dire ce que je peux faire?? merci beaucoup


Ce que j'ai essayé

j ai essayé la manip en appuyant coté conducteur en meme temps que passager


Informations complémentaires

...

Sujets relatif
Invité
  1. Posté le 02/12/2019 à 08:42:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour être plus clair, tu n'arrives plus à ouvrir une fenêtre de passager depuis ta commande conducteur c'est bien ça?

Si c'est ça, depuis la fenêtre concernée,il faut descendre à fond (laisser quelques secondes en plus), monter à fond et laisser quelques secondes.

Profil : Nouveau membre
phil2517
  1. Posté le 02/12/2019 à 09:19:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci, mais je ne sais pas la descendre.j ai su reinitialiser les deux arrieres,celle conducteur fonctionnait toujours, mais celle passager ne descend plus,meme en appuyant sur le bouton du carré et en meme temps le bouton sur la portiere passager

Publicité

Invité
  1. Posté le 02/12/2019 à 15:19:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Avant tout,

•donne nous l'année de ta Mazda 3
•Regarde la notice du proprio en général c'est écrit



Sinon essaye ça :


Choisir sur son pavé de 4 touches côté conducteur quelle vitre tu veux reprogrammer. Exemple vitre arrière droite.
Il faut appuyer sur le bouton "vitre arrière droite" du conducteur puis appuyer sur le bouton de la vitre arrière. La vitre se baisse (attendre qu'elle soit baissée).
Puis opération inverse : relever le bouton du conducteur puis celui de l'arrière. La vitre se lève.
Rester relevé jusqu'à entendre un clac clac dans la porte arrière.
Et voila la vitre est reprogrammée.

OU

Maintenir vers le haut pendant 2 secondes chacune des commandes sur les portes respectives. Entendre un petit clac et après la commande doit refonctionner de nouveau du côté de la porte conducteur.

(Source : Cygoris)

Profil : Nouveau membre
phil2517
  1. Posté le 02/12/2019 à 15:23:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c est une 1.6 de 09/2004.j ai essayé d appuyé coté conducteur et ensuite passager, mais elle ne descend pas.j ai pensé a un fusible, mais est ce possible qu il y ai 1 fusible pour chaque vitre? car le retro electrique passager fonctionne bien... je verifierai quand meme quand il fera meilleur car la, ca drache lol

Profil : Nouveau membre
phil2517
  1. Posté le 13/12/2019 à 18:07:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
voila , j ai simplement redebranché la batterie et rebranché et ca refonctionne.merci pour vos reponses

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
3 Mps : coupur e moteur 1
Mx5 (3e Generation) : feu stop en panne 3
2 : Démarrage difficile 3
3 (3e Generation) : Peux tu mettre un pneu avant gauche a l'arrière droit 4
3 (3e Generation) : Bruit de cliquetis/métallique 3