Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Focus 3 : Code erreur P0135 ford focus 3 1.6 tdci 115

 

Il y a 10 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Focus 3 : Code erreur P0135 ford focus 3 1.6 tdci 115

Prévenir les modérateurs en cas d'abus 
Koc
Profil : Nouveau membre
koc
  1. Posté le 08/12/2019 à 09:08:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,

J'aurais besoin de votre aide, je possède depuis 4 mois une ford focus 3 moteur PSA 1.6 tdci 115 de décembre 2011.
En effectuant une recherche de code défauts. Le diagnostic m'annonce le code défaut suivant :

- circuit de commande sonde d'oxygène des gaz d'échappement préchauffé (H2OS) (Groupe 1, capteur 1). Circuit ouvert, courant.


J'ai remarquais que je ne dispose pas de capteur lambda sur le catalyseur. Je possède uniquement deux capteurs de température.

Je souhaiterai connaitre votre avis s'il vous plaît.

Cordialement.
Message cité 1 fois
Sujets relatif
Remise à jour d'un retraité mécano
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 08/12/2019 à 09:34:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Kilométrage de la voiture ?

Type de parcours le plus souvent utilisé, ville, route, mixte, autoroute ?

Il doit y avoir une sonde lambda ( même 2 ) soit à la sortie des gaz du moteur et à la sortie du FAP.

Voir l'état de leur connexion et puis mesurer la résistance de chauffage, il est possible qu'elle soit coupé.
http://www.fiches-auto.fr/arti [...] lambda.php
Message cité 1 fois

---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Nouveau membre
koc
  1. Posté le 09/12/2019 à 12:02:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :

Bonjour,

Kilométrage de la voiture ?

Type de parcours le plus souvent utilisé, ville, route, mixte, autoroute ?

Il doit y avoir une sonde lambda ( même 2 ) soit à la sortie des gaz du moteur et à la sortie du FAP.

Voir l'état de leur connexion et puis mesurer la résistance de chauffage, il est possible qu'elle soit coupé.
http://www.fiches-auto.fr/arti [...] lambda.php
Afficher plus
Afficher moins



Bonjour et merci d'avoir pris du temps a me répond.
En effet je dispose d'une sonde lambda mais celle-ci n'est mas brancher. Elle est située en haut du catalyseur, sous le turbo.
Kilométrage : 201 000 km
Type de parcours : mixte
En revanche je ne vois aucune autre sonde lambda.

Voici en photo le diagnostic.20191209_115948Voir l'image en grand0 vote

Bien cordialement,

Publicité

Remise à jour d'un retraité mécano
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 09/12/2019 à 12:07:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Donc reconnecter la sonde lambda et nettoyer afin de dégripper la vanne EGR qui est bloquée.
Message cité 1 fois

---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Nouveau membre
koc
  1. Posté le 09/12/2019 à 12:19:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :

Bonjour,

Donc reconnecter la sonde lambda et nettoyer afin de dégripper la vanne EGR qui est bloquée.
Afficher plus
Afficher moins



J'aimerais bien la reconnecter, mais ou ? Car je ne vois pas la connectique qui va vers le calculateur ...

Cordialement.

Message cité 1 fois
Publicité

Remise à jour d'un retraité mécano
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 09/12/2019 à 12:21:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Koc a écrit :

J'aimerais bien la reconnecter, mais ou ? Car je ne vois pas la connectique qui va vers le calculateur ...Cordialement.
Afficher plus
Afficher moins



Peut être plus visible et accessible par le dessous de la voiture ;)

Message cité 1 fois
Message édité par treborpj le 09/12/2019 à 12:21:47

---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Nouveau membre
koc
  1. Posté le 09/12/2019 à 12:22:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :


Peut être plus visible et accessible par le dessous de la voiture ;)
Afficher plus
Afficher moins



Je vérifierai je vous tiens au courant. Merci beaucoup

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 09/12/2019 à 15:17:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Koc a écrit :

J'aurais besoin de votre aide, je possède depuis 4 mois une ford focus 3 moteur PSA 1.6 tdci 115 de décembre 2011.
- circuit de commande sonde d'oxygène des gaz d'échappement préchauffé (H2OS) (Groupe 1, capteur 1). Circuit ouvert, courant.

Afficher plus
Afficher moins


Décembre 2011 : il serait très étonnant que ce véhicule n'ait pas de FAP
Sur moteur PSA 1L6 HDI de cétte époque, la sonde lambda proportionnelle est sous le nez de celui qui ouvre le capot
big-479587​8f0f
il n'y a pas de 2° sonde lambda comme sur les moteurs essence


Sur son équivalent Ford, je ne serais pas affirmatif ...


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Profil : Nouveau membre
koc
  1. Posté le 09/12/2019 à 15:44:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de voir avec ford apparemment il n'y a pas de sonde sur ce type de moteur (t1db), d'après eux c'est le capteur de pression de suralimentation.

Invité
  1. Posté le 04/02/2020 à 14:22:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je vient de lire ton post et c'est un miracle pour moi...j'ai ce problème depuis peut et personne n'arrive à l'expliquer !! (Une lambda présente mais pas branché et aucunes connectiques sur le circuit pour le faire). Pourrait tu me dire si ton problème a été résolu et comment ? Que ta dit ford ?

D'avance, merci beaucoup !

Tomy
Message cité 1 fois
Profil : Nouveau membre
koc
  1. Posté le 04/02/2020 à 14:28:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Anonymetomy a écrit :

Bonjour,

Je vient de lire ton post et c'est un miracle pour moi...j'ai ce problème depuis peut et personne n'arrive à l'expliquer !! (Une lambda présente mais pas branché et aucunes connectiques sur le circuit pour le faire). Pourrait tu me dire si ton problème a été résolu et comment ? Que ta dit ford ?

D'avance, merci beaucoup !

Tomy
Afficher plus
Afficher moins



Bonjour,

Je n'ai toujours pas résolu ce problème, ford ma parlé de capteur de pression d'échappement (relié au fap) ce qui regule les gaz.
Je n'ai pas eu le temps de la réparer.

Quel est le modele de votre voiture ? Quels sont les symptômes que vous rencontrez ?

Cordialement,

Profil : Nouveau membre
tomy88
  1. Posté le 04/02/2020 à 15:30:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le véhicule est en mode dégradé, en gros, plus d'accélération.
J'ai remplacé le FAP (qui devait être fait)
La vanne EGR (bloqué en position ouverte)
Le capteur différentiel de pression
Les 2 sondes de température (en amont et aval du FAP)
Nettoyé le boitier papillon.

Après avoir réinitialisé les défauts, il apparaît toujours le code erreur que vous indiquiez (sonde O2 etc...)
Seulement, comme vous, j'ai bien une sonde lambda avec sa cosse ronde verte mais......rien pour la brancher.
Je m'en suis aperçu lors du remplacement du FAP, elle était posée là, seul, tenu avec un collier mais pas raccordé.

Ford (du moins, le technicien contacté)...ne voit pas de quoi je parle, y'a une sonde, sa doit être branché !!
Je vais quand même tenté de remplacer le capteur de suralimentation, qui est équipé d'un capteur de température également.

Après cela, je ne voit plus !

si jamais vous arrivez à avoir des infos, on se tient au jus !

Merci
Message cité 1 fois
Profil : Nouveau membre
tomy88
  1. Posté le 04/02/2020 à 15:31:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai oublié, Ford focus de décembre 2011 / 1.6 tdci 115 (moteur duratorq T1DB)

Publicité

Profil : Nouveau membre
koc
  1. Posté le 04/02/2020 à 16:30:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Tomy88 a écrit :

Le véhicule est en mode dégradé, en gros, plus d'accélération.
J'ai remplacé le FAP (qui devait être fait)
La vanne EGR (bloqué en position ouverte)
Le capteur différentiel de pression
Les 2 sondes de température (en amont et aval du FAP)
Nettoyé le boitier papillon.

Après avoir réinitialisé les défauts, il apparaît toujours le code erreur que vous indiquiez (sonde O2 etc...)
Seulement, comme vous, j'ai bien une sonde lambda avec sa cosse ronde verte mais......rien pour la brancher.
Je m'en suis aperçu lors du remplacement du FAP, elle était posée là, seul, tenu avec un collier mais pas raccordé.

Ford (du moins, le technicien contacté)...ne voit pas de quoi je parle, y'a une sonde, sa doit être branché !!
Je vais quand même tenté de remplacer le capteur de suralimentation, qui est équipé d'un capteur de température également.

Après cela, je ne voit plus !

si jamais vous arrivez à avoir des infos, on se tient au jus !

Merci
Afficher plus
Afficher moins



Justement le technicien (ford) ma conseillé de changer le capteur différentiel de pression, mais vous me dites que le problème est le meme, meme en changeant le capteur ...
J'ai aussi la sonde lambda (connecteur vert) qui n'est branché a nulle part!

Le capteur de suralimentation est situé a quel niveau ?
J'espère que c'est pas le calculateur.....
Cordialement.

Invité
  1. Posté le 04/02/2020 à 17:25:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le remplacement du capteur différentiel n'a en rien été utile.

Le capteur de surpression qui fait, sur ce modèle, egalement office de capteur de température d'air se situe au dessus du boitier papillon, en partie haute du moteur, à gauche. J'essaye d' aller prendre une photo dès que madame rentre et me reprend le petiot ;)

De mon humble avis, cela pourrait être logique. Le capteur est situé sur l'admission, ce qui correspondrait à une valeur O2 et il prend également la température, ce qui correspond également au défaut donner par la valise.

Il est commandé, dès réception et installation, je vous en informer.
Message cité 1 fois
Profil : Nouveau membre
koc
  1. Posté le 04/02/2020 à 17:28:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeTomy88 a écrit :

Le remplacement du capteur différentiel n'a en rien été utile.

Le capteur de surpression qui fait, sur ce modèle, egalement office de capteur de température d'air se situe au dessus du boitier papillon, en partie haute du moteur, à gauche. J'essaye d' aller prendre une photo dès que madame rentre et me reprend le petiot ;)

De mon humble avis, cela pourrait être logique. Le capteur est situé sur l'admission, ce qui correspondrait à une valeur O2 et il prend également la température, ce qui correspond également au défaut donner par la valise.

Il est commandé, dès réception et installation, je vous en informer.
Afficher plus
Afficher moins



Je vous remercie.

Message cité 1 fois
Profil : Nouveau membre
koc
  1. Posté le 04/02/2020 à 17:36:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Koc a écrit :


Je vous remercie.
Afficher plus
Afficher moins



Est ce bien ce capteur ? Screenshot_20200204-173528_Mister AutoVoir l'image en grand0 vote

Invité
  1. Posté le 04/02/2020 à 17:52:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Exactement, j'ai commander sur pieceauto24 et pris le modèle NGK car il correspond à la référence de l'origine.
https://m.piecesauto24.com/ngk​/10510783
Message cité 1 fois
Profil : Nouveau membre
koc
  1. Posté le 04/02/2020 à 17:56:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeTomy88 a écrit :

Exactement, j'ai commander sur pieceauto24 et pris le modèle NGK car il correspond à la référence de l'origine.
https://m.piecesauto24.com/ngk​/10510783
Afficher plus
Afficher moins



Ok merci, j'attends de voir si de votre côté c'est ok :)

Profil : Nouveau membre
tomy88
  1. Posté le 04/02/2020 à 18:10:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
20200204_180642Voir l'image en grand0 vote
Message cité 1 fois
Profil : Nouveau membre
koc
  1. Posté le 04/02/2020 à 19:01:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Membre confirmé
car-hell
  1. Posté le 04/02/2020 à 21:53:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
la reconnexion de la sonde avec le calculateur est importante (je dirais vers la gauche du moteur direction calculo sur un connecteur 4 broches)...
Sans cela, je suppose que, le calculo moteur va voir un mélange pauvre et enrichir tant qu'il peut jusqu'à atteindre les limites d'apprentissage des injecteurs (P02D3,P02CF, P02D)...en attendant P02CC!
Message cité 1 fois
Profil : Nouveau membre
koc
  1. Posté le 04/02/2020 à 21:58:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Car-Hell a écrit :

Bonsoir,
la reconnexion de la sonde avec le calculateur est importante (je dirais vers la gauche du moteur direction calculo sur un connecteur 4 broches)...
Sans cela, je suppose que, le calculo moteur va voir un mélange pauvre et enrichir tant qu'il peut jusqu'à atteindre les limites d'apprentissage des injecteurs (P02D3,P02CF, P02D)...en attendant P02CC!
Afficher plus
Afficher moins



Bonsoir,

Merci d'avoir pris le temps de nous écrire,
De quelle sonde vous parlez ?
Cordialement

Profil : Membre confirmé
car-hell
  1. Posté le 04/02/2020 à 22:02:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sonde oxygène avant catalyseur (celle apparemment toujours débranchée?)
Message cité 1 fois
Profil : Nouveau membre
koc
  1. Posté le 04/02/2020 à 22:16:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Car-Hell a écrit :

Sonde oxygène avant catalyseur (celle apparemment toujours débranchée?)
Afficher plus
Afficher moins



Je pense que cette sonde n'est pas branché d'origine, car nous sommes deux a l'avoir comme ça...

Profil : Membre confirmé
car-hell
  1. Posté le 04/02/2020 à 22:42:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Très très surprenant, un constructeur ne monte pas des composants pour rien, s'il peut gratter sur un fil (plaquette et autres) il le fait et il y a toujours des exceptions à la règle!

Sur cette video on voit dans les 10 premières secondes la sonde et son raccordement : https://www.youtube.com/watch?​v=BXygzo-SWOk
Cordialement
Message cité 1 fois
Profil : Nouveau membre
koc
  1. Posté le 04/02/2020 à 22:50:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Car-Hell a écrit :

Très très surprenant, un constructeur ne monte pas des composants pour rien, s'il peut gratter sur un fil (plaquette et autres) il le fait et il y a toujours des exceptions à la règle!

Sur cette video on voit dans les 10 premières secondes la sonde et son raccordement : https://www.youtube.com/watch?​v=BXygzo-SWOk
Cordialement
Afficher plus
Afficher moins



Oui mais le technicien Ford, ma montré le schema du système d'échappement avec la plaque d'immatriculation. Et sur mon moteur il ne devrais pas avoir de sonde...

Profil : Nouveau membre
tomy88
  1. Posté le 05/02/2020 à 10:10:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ces FAP sont montés sur d'autres modèles comme Volvo par exemple et les Volvo fonctionnent avec une lambda car en avance sur les normes par rapport à Ford en 2012.

Les pièces accessoires étant fabriqués par des sous-traitants, je pense qu'ils livrent des FAP complets puis ils sont installer sur les différents modèles qu'il équipent.

Pour le coup, volvo branche la lambda mais pas Ford.

Par contre, pourquoi ne pas avoir juste un bouchon ? question de logistique ?

Je ne sais pas si nous le saurons un jour mais en tout état de cause, c'est quand même bizzard. Je pense que ce poste va servir beaucoup de monde car les focus de 2012 équipées de cette façon vont arriver à peut près toutes au même kilométrage problématique sur cette période (8 ans / 170-200000 km) sa se tient !

Si un technicien ou propriétaire à eu le même soucis, n'hésitez pas à partager le remède !!

Profil : Nouveau membre
tomy88
  1. Posté le 05/02/2020 à 10:14:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Car-Hell je vient de voir ta vidéo, en effet, elle a l'air branché mais c'est une 2013 et nos focus sont de 2012.

Les focus de 2011 et 2012 ne sont pas équipés du même moteur. (Moteur duratorq) (euro 5 jusqu'en 2012 puis euros 6) d'où la différence je pense.

Profil : Nouveau membre
koc
  1. Posté le 07/02/2020 à 18:58:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tomy88
Bonjour avez vous changé le facteur ?

Cordialement

Profil : Nouveau membre
tomy88
  1. Posté le 07/02/2020 à 19:03:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je vient de remplacer ce jour le capteur de surpression puis repasser la valise pour effacer les défauts et........toujours pareil !! pfff

Qu'est ce que le facteur KOC ?
Message cité 1 fois
Profil : Nouveau membre
koc
  1. Posté le 07/02/2020 à 19:07:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'espère vraiment que c'est pas le calculateur...
Ça me fait peur tout ça

Profil : Nouveau membre
koc
  1. Posté le 07/02/2020 à 19:08:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La votre est toujours en mode dégradé ?

Profil : Nouveau membre
koc
  1. Posté le 07/02/2020 à 20:08:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Tomy88 a écrit :

Bonjour,

Je vient de remplacer ce jour le capteur de surpression puis repasser la valise pour effacer les défauts et........toujours pareil !! pfff

Qu'est ce que le facteur KOC ?
Afficher plus
Afficher moins



Désolé je voulais écrire "capteur" et non "facteur"

Profil : Nouveau membre
tomy88
  1. Posté le 07/02/2020 à 21:55:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui, là je bloque...je voit pas quoi changer de plus.

La voiture est toujours en mode dégradé, je n'ai plus le voyant moteur allumé mais toujours le message "anomalie moteur"

Je me demande s'il ne faut pas faire une reprogrammation du calculateur et franchement, je ne voit que sa, sinon la valise me donnerait d'autres défauts.

Je vais tenter de me renseigner chez ford mais...

Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Focus 2 :recherche type d huile bv 0
Transit : Perte de puissance et bruit moteur anormaux 4
Focus : couple de serrage 4
Voyants Voiture qui dérape+moteur+ Alarmes moteur revision immédiate 3
EAC fail ford fiesta 2