Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème température seat cordoba 1.9l tdi

 

Il y a 8 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème température seat cordoba 1.9l tdi

Prévenir les modérateurs en cas d'abus 
gpr34
Profil : Membre
gpr34
Technique - succès bronze messages
  1. Posté le 09/12/2019 à 12:22:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous!
J'aurai besoin d'aide pour ma petite seat cordoba 1.9tdi qui a maintenant 352000 km 🤗🤗🤗
Voilà depuis maintenant bien deux ans, la température de fonctionnement de mon moteur est de plus en plus basse. C'est a dire qu'avant, elle montait et se stabilisait bien a 90°. Puis, plus le temps a passé, plus la température sur laquelle elle se stabilise est basse. Aujourd'hui, elle se stabilise a 70°, ce que je trouve très faible...

J'avais une fuite de liquide de refroidissement.
J'ai trouvé une première fuite au niveau du joint de la sonde de température du ldr qui est sur le côté droit du moteur, qui se produisait uniquement sous pression. Je pensais donc que lorsque mon moteur chauffait, cette fuite s'ouvrait et donc que la température lue était faussée. J'ai changé la sonde et le joint, plus de fuite, mais moteur toujours bloqué a 70, et toujours fuite...
J'ai alors trouvé une autre fuite sur le joint de la bride (sur laquelle viennent se relier plusieurs durites) qui est fixée à la culasse. J'ai changé ce joint aussi je suis maintenant en train de voir si ca fuit toujours.

J'ai bien évidemment pensé au calorstat bloqué ouvert et j'ai donc fait le test suivant:

Moteur froid j'ai contrôlé la durite en sortie du calorstat. Celle ci reste bien froide jusqu'à ce que l'aiguille arrive a 70, puis elle chauffe.

Je pense donc a deux choses:

Soit c'est mon tdb qui merde, je suis bien a 90 mais l'aiguille a un soucis. Mais j'ai le petit "odb facile" qui permet de voir sur le téléphone les valeurs de façon numérique, et la température se stabilise bel et bien a 70 (65° pour être précis)..

Soit le calorstat s'ouvre maintenant trop vite (a 70) .. c'est possible ça ? Il semble que c'est ce qui se produit..

Je précise que l'aiguille n'est pas bloquée, elle part bien de 0 moteur a froid mais lorsqu'il chauffe elle ne monte pas a plus de 70°.

J'ai donc ce problème de moteur qui stabilise a 70, je sais que ce n'est pas dramatique mais celà n'est pas normal et j'aimerais vraiment trouver ce qu'il se passe. Je compte changer le calorstat lors de ma prochaine distri mais ca n'explique pas le pourquoi du comment.. si quelqu'un a déjà eu un cas similaire..

Merci d'avance pour votre aide.

P.s. j'ai posté un post similaire dans la section "marque" mais je pense m'être trompé, désolé, si les modérateurs peuvent le supprimer car je ne peux pas le faire, merci d'avance.


---------------
l'électronique c'est beau quand ça marche....
Sujets relatif
De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 09/12/2019 à 13:12:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour :)
>> D'abord il faut impérativement solutionner ta fuite !! C'est bien plus grave que ton moteur à 70°C.

>>Pour la T°C basse , bien voir qu'il n'y a que vers le radiateur moteur. ( Calorstat) (Et par celui de chauffage si on l'utilise). Que les calories principales d'un moteur peuvent s'échapper.

>>Remplace déjà ton Calorstat , solutionne la fuite ....et avise ensuite

>> Pour ces affaires de doute sur le Calorstat , oublie les tests eau à chauffer dans ""casserole"".
Car de toutes façons c'est une pièce d'usure, critique pour le moteur, d'un prix modique, et vu qu'on s'est fait ièche à le déposer .... ça ne se remonte pas ça se remplace.

>> Pour tout doute de ta sonde d'indication, le prix la vérité pour mesurer sur la culasse est descendu à 7 Euros.
(Une machine de diag a toujours été imbécile de trouver et croire une référence fiable sur la sonde du moteur. :o )

Clic> https://www.google.com/search? [...] nW1sn7gH-U
Message édité par ballbearing le 09/12/2019 à 14:00:08
Profil : Membre
gpr34
Technique - succès bronze messages
  1. Posté le 09/12/2019 à 14:09:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut ballbearing, et merci beaucoup pour ta réponse.

Alors oui effectivement je suis activement sur cette p***** de fuite que je traine depuis un moment.

En fait je la traine depuis deux ans si on veut remonter l'historique : il y a deux ans j'ai du liquide qui est sortie sous forme de vapeur à très haute pression, c'était très impressionnant et impossible de voir d'où ca sortait, je coupais très vite le moteur car il y avait de la fumée partout. Cela me l'a fait deux fois et uniquement les jour de très haute température, uniquement après avoir roulé, coupé le moteur et redémarré, mais pourtant pas de surchauffe moteur.. depuis, je perds du liquide mais vraiment très très peu, et je me disais que le surplus de pression était depressurisé par cette fuite, et malheureusement j'ai un peu laissé trainer jusqu'au jour où je n'avais plus de chauffage ni une goutte de liquide dans le vase d'expansion... Et entre temps, la température de stabilisation a baissé (depuis cette fuite sous pression).

A l'heure actuelle, deux joints ont été changé (le second hier) et après chaque trajet je regarde le niveau et cherche la moindre fuite ou trace de suintage. Aujourd'hui tout semble ok et j'espère que cela va durer.

Si le problème de fuite est effectivement résolu, on peut ensuite s'attaquer au problème de température. Ce qui me paraît bizarre c'est que le thermostat serait déréglé et ca je n'arrive pas a l'expliquer.. a moins comme tu dis qu'il y ait une perte de calorie ailleur.. mais lors de mon test la durite a bien commencé a chauffer a 70, ce qui veut qu'il s'ouvre a 70°, très étrange.. bien entendu qu'il va y passer ce thermostat. Lors de mon changement de liquide (passage du vert que m'avait mis le garagiste au rose g12+) je lavais vite fait ouvert, il avait une belle gueule.. mais il va quand même y passer

Si je lis la température sur le bloc moteur, ce sera la même valeur que celle du liquide? Car je crois que le bloc est normalement dans les 110 il me semble non?

Merci encore


---------------
l'électronique c'est beau quand ça marche....
Publicité

De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 09/12/2019 à 14:38:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
OK :)

Oui pour ma part , sur un véhicule bien purgé et à température de régulation atteinte le métal de la culasse c'est la température du moteur.

Ce qui crée la température de régulation où ça doit se stabiliser =
>> En ville c'est ce qui décidera de la mise en marche puis de l'arrêt de la motoventilation
>> Sur route c'est le Calorstat
Message édité par ballbearing le 09/12/2019 à 14:39:17
Profil : Membre
gpr34
Technique - succès bronze messages
  1. Posté le 09/12/2019 à 16:30:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci!

Le calorstat s'ouvre et renvoie le ldr au radiateur dès lors que le moteur atteint ses 90°. Si le véhicule est en mouvement le ldr se refroidit dans le radiateur grâce au passage de l'air. Si le véhicule ne l'est pas la température monte encore un peu et déclenche les ventilo qui recréent le déplacement de l'air (et donc la dissipation par convection) si mes connaissances sont bonnes 😉

Je n'explique toujours pas l'historique de ce qu'il se passe depuis 2 ans... Ca m'énerve !!

Le liquide que j'avais n'était pas du g12+ comme préconisé mais du liquide bleu. Penses tu que ca puisse être une cause? Ou rien a voir!?

Merci!


---------------
l'électronique c'est beau quand ça marche....
Publicité

Profil : Membre
gpr34
Technique - succès bronze messages
  1. Posté le 11/12/2019 à 13:10:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut! La fuite est désormais résolue, c'était bien le second joint, celui qui fait l'étanchéité entre la bride (qui reuni plusieurs durits) et la culasse, sous la pompe tandem.

Prochaine étape la distri avec changement courroie accessoire / distri / pompe a eau / liquide de refroidissement et calorstat !


---------------
l'électronique c'est beau quand ça marche....
De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 11/12/2019 à 13:30:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK :)
Le Calorstat retsera le seul suspect pour température trop bassse avec tes descriptions. Vois ce qui est préconisé comme sa valeur.
(Et ce que tu lis comme T°C gravée sur le tien?)
(De rares Diesel ont eu un autre!! Calorstat d'eau d'EGR qui étaitt en cause)

Remarque: Si cette température trop basse est réelle et n'est pas une erreur de lecture de la sonde, il est impossible que le moteur n'arrive pas vers ses 90°C et ne les affiche pas , lors d'un sur place avec des accélérations constantes à l'abri du vent véhicule immobile. Même avec un Calorstat qui ferme mal. Ou en embouteillages.

De plus dans un cas comme ça de Calorstat mort entre-ouvert lors de ce essai tu trouvera le radiateur anormalement chaud. Alors qu'il ne devrait pas l'être
Message édité par ballbearing le 11/12/2019 à 13:34:38
Profil : Membre
gpr34
Technique - succès bronze messages
  1. Posté le 11/12/2019 à 13:39:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut!

Alors je n'ai pas compris ta remarque en fait^^ tu dis que si la température est réellement basse, alors il devrait quand même atteindre ses 90°... Là je comprends pas tout^^ puisque ce n'est pas le cas..

Dans tous les cas l'essai à l'arrêt a déjà été fait, le moteur chauffe bien jusqu'à 70 (radiateur froid et durit froide) et a partir de 70 le radiateur chauffe ainsi que sa durit. A ce moment précis la température rebaisse un peu (j'imagine a cause du ldr froid qui était stocké dans le radiateur) puis reviens vers 70. J'ai longtemps laissé tourné mais une fois le radiateur chaud on voit bien que l'aiguille ne veut pas monter plus...

Lors de mon trajet du boulot (route et autoroute) la température varie entre 65 et 75, mais je trouve qu'elle varie très vite et c'est ce que je trouve étonnant. Autoroute je monte a 75 et a peine sorti l'aiguille passe sous les 70...

La sonde est neuve et le problème est exactement le même qu'avec l'ancienne sonde... Par contre serait il possible qu'il y ait plusieurs sonde? En tout cas pour l'affichage ? Je me souviens qu'un jour j'avais débranché la sonde de temp qui est sur une durite de gazoil, et que la valeur sur mon tbd s'était modifié.. mais j'avais aussi enregistré un défaut et je n'ose refaire l'essai...


---------------
l'électronique c'est beau quand ça marche....
Profil : Membre
gpr34
Technique - succès bronze messages
  1. Posté le 11/12/2019 à 13:42:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de lire ta modif! De rare diesel ont eu un autre calorstat qui était en cause ? Ca m'intéresse je veux bien le vérifier lui aussi^^


---------------
l'électronique c'est beau quand ça marche....
Profil : Membre
gpr34
Technique - succès bronze messages
  1. Posté le 26/12/2019 à 18:00:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut a tous! Voilà pour finir ce post, le problème a bien été corrigé par le changement du calorstat que l'on a fait en même temps que la distri et la vidange du liquide de refroidissement. Le moteur monte maintenant a 90° et s'y stabilise! Merci pour vos réponses !


---------------
l'électronique c'est beau quand ça marche....
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Alhambra 2 : Probleme de direction 11
Mii : Feux arrières ne s'allument plus 1
Leon 3 : Ressort s'allume temps en temps 2
Leon 2 TDI - Ventilateurs de refroidissement qui tournent dès le contact 0
Ateca :probleme arbre à cames 0