Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

407 : Emballement moteur

 

Il y a 17 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

407 : Emballement moteur

Prévenir les modérateurs en cas d'abus 
AnonymePer​eira Pedro
Invité
  1. Posté le 09/12/2019 à 22:30:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonsoir. En arrivant chez moi, véhicule à l’arrêt mais moteur tournant, j’ai malheureusement coincé la pédale d’accélérateur sous le tapis. Donc grosse accélération du moteur pendant 3-4 secondes avant que je décoince la pédale. Après avoir attendu 2 min elle ne redémarre plus. Le moteur se lance mais ne démarre pas. Comme si quand vous essayer de démarrer sans gazol. Le moteur est il HS?
Pour info c’est une 407 HDI 2.0 boîte auto. Pas de fuite d’eau ni d’huile sous la voiture.

Pourriez vous m’éclairer ? Merci à tous.

Sujets relatif
Profil : Animateur de bar 2019
david60350
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 09/12/2019 à 23:11:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,ce n'est pas 1 emballement moteur.
C'est etonnant que ça ne redemarre pas.

Le filtre à gasoil a combien de km?

Il y a une pompe de gavage sur cette voiture ou c'est la pompe qui aspire le carburant?


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Invité
  1. Posté le 10/12/2019 à 09:17:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour!

Toute la filtration a été changée cet été. Vidange etc...

Et effectivement le carburant est aspiré. Il n’y a pas de pompe de gavage.

Penses tu que si j’amorce avec la poire ça devrait repartir ?

Merci

Publicité

Invité
  1. Posté le 10/12/2019 à 10:56:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re bonjour.

Je viens d’essayer en amorçant la poire pour faire arriver le gazol. Mais rien à faire ça ne démarre pas.
Le moteur essai de se lancer mais rien

Profil : Pilote
look386
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 10/12/2019 à 13:04:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bjr
Si tout à l air bon
(si le moteur tourne libre à la main ?????) .
que les niveaux sont bons et que rien ne bloque le cable d accélérateur et que l électrovanne de la pompe est en bon état !

tu coupes le contact , puis 5/10 mn après ( impératif ) tu débranches 1 heure la batterie
puis tu la rebranches et tu attends 5/10 mn avant d essayer de redémarrer.
et on ne sait jamais avec beaucoup de chance elle peut repartir .
Message cité 2 fois
Publicité

Profil : Animateur de bar 2019
david60350
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 10/12/2019 à 13:08:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Verifie aussi les fusibles et les maxi-fusibles.

Tu es sûr que le probleme etait bien le tapis?
Message cité 1 fois

---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Profil : Pilote
look386
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 10/12/2019 à 13:18:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Slt David , il ni a pas un capteur sur ces pédales ????? à voir .....

sinon s il y a eu des vibrations voir les connexions des divers capteurs .....
PMH....etc

Profil : Animateur de bar 2019
david60350
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 10/12/2019 à 13:23:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut look,oui sûrement 1 capteur au niveau de la pedale des gaz.

J'avais eu un probleme similaire mais moi c'etait le potentiometre accelerateur qui avait lacher,le moteur avait cracher ses poumons mais il avait redemarrer.

http://www.lecreusetautomobile​.com/WebRoot/ce_fr2/Shops/9803​82745/5421/77CF/5F5C/7C68/1645​/C0A8/8010/97D7/043.JPG


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Profil : Pilote
look386
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 10/12/2019 à 14:18:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK
C est peut être celui là qui a bougé ??
Apparemment j ai un truc comme ça sur le 3008 , vert il me semble , bon pas de souci .....pour l instant !😉

Invité
  1. Posté le 10/12/2019 à 15:20:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

look386 a écrit :

Bjr
Si tout à l air bon
(si le moteur tourne libre à la main ?????) .
que les niveaux sont bons et que rien ne bloque le cable d accélérateur et que l électrovanne de la pompe est en bon état !

tu coupes le contact , puis 5/10 mn après ( impératif ) tu débranches 1 heure la batterie
puis tu la rebranches et tu attends 5/10 mn avant d essayer de redémarrer.
et on ne sait jamais avec beaucoup de chance elle peut repartir .
Afficher plus
Afficher moins



Je vais essayer ça alors et je te tiens au courant! Merci

Invité
  1. Posté le 10/12/2019 à 15:22:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

david60350 a écrit :

Verifie aussi les fusibles et les maxi-fusibles.

Tu es sûr que le probleme etait bien le tapis?
Afficher plus
Afficher moins



Bonjour.
Les fusibles ça a l’air ok.
Et oui effectivement c’est bien le tapis qui a maintenu la pedale collée au plancher.
Manque de bol!

Invité
  1. Posté le 10/12/2019 à 21:33:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

look386 a écrit :

Bjr
Si tout à l air bon
(si le moteur tourne libre à la main ?????) .
que les niveaux sont bons et que rien ne bloque le cable d accélérateur et que l électrovanne de la pompe est en bon état !

tu coupes le contact , puis 5/10 mn après ( impératif ) tu débranches 1 heure la batterie
puis tu la rebranches et tu attends 5/10 mn avant d essayer de redémarrer.
et on ne sait jamais avec beaucoup de chance elle peut repartir .
Afficher plus
Afficher moins



J’ai donc fais toutes ces manip. Nouveauté, lorsque je mets le contact, le moteur essai de se lancer mais au bout de 5 secondes a force de tourner la clé, tous les voyant clignotent et ça fait des « clics ».
Je ne sais plus trop quoi faire

Profil : Animateur de bar 2019
david60350
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 10/12/2019 à 22:06:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La,c'est signe que la batterie est à plat à force d'essayer de demarrer.

Le capteur de la pedale des gaz empeche peut-être le demarrage.

Fait un test,debranche le et demarre.

Il va falloir passer la valise.
Message cité 1 fois

---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Invité
  1. Posté le 13/12/2019 à 15:53:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

david60350 a écrit :

La,c'est signe que la batterie est à plat à force d'essayer de demarrer.

Le capteur de la pedale des gaz empeche peut-être le demarrage.

Fait un test,debranche le et demarre.

Il va falloir passer la valise.
Afficher plus
Afficher moins



Bonjour!

Bon et bien après avoir creusé un peu il se pourrait que ce soit la pompe injection qui soit morte! 600€ la pompe! Super ! Autant dire voiture à la poubelle

Profil : Vétéran
ravican
Technique - succès argent messages
  1. Posté le 13/12/2019 à 18:04:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Il manque quelques informations, le kilométrage et si la distribution était à jour.
Qu'est ce qui te fait penser à un problème de pompe HP.

Le surrégime a pu provoquer un décalage au niveau de la distribution
ou une rupture du toc d'entrainement de la pompe HP car c'est un point fragile sur ce moteur.
Clt
Message cité 1 fois
Invité
  1. Posté le 15/12/2019 à 19:05:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ravican a écrit :

Bonjour,
Il manque quelques informations, le kilométrage et si la distribution était à jour.
Qu'est ce qui te fait penser à un problème de pompe HP.

Le surrégime a pu provoquer un décalage au niveau de la distribution
ou une rupture du toc d'entrainement de la pompe HP car c'est un point fragile sur ce moteur.
Clt
Afficher plus
Afficher moins



Bonsoir.
Je pense à la pompe HP car j’ai l’impression que le moteur manque de gazol. Même symptôme que lorsqu’on a plus de carburant mais qu’on essai de démarrer. Hors le carburant arrive bien jusqu’au filtre carburant. Lorsqu’on amorce la poire on entend bien le carburant présent dans le circuit et la poire.

La distribution a 50 000 maximum quand au véhicule il a 244 000. Donc je pense qu’il a fait son temps.
De plus je me suis renseigné pour la pompe HP. Je peux la toucher en échange standard à 400€. Mais aucune envie de mettre 400€ là dedans. Je pense donc là vendre en l’état. Et si personne, elle ira à la casse.

Publicité

 Page :
1

Aller à :