Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

A3 : probleme d essuie glace, clignotant, souflerie

 

Il y a 19 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

A3 : probleme d essuie glace, clignotant, souflerie

RÉSOLU
Prévenir les modérateurs en cas d'abus 
tiakoul
Profil : Membre confirmé
tiakoul
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 10/12/2019 à 21:41:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

bonsoir,


sur une audi a3 année 2000, moteur 1.9 tdi 100ch, un voisin est venue me voir pour un probleme d essuie glace, de clignotant gauche/droit, et soufflerie habitacle.
ce véhicule il vient de l avoir avec un peu de carrosserie a refaire, mais il découvre cette panne après l achat, par contre il ne connait pas l historique,
il a demander l avis a 2 mécaniciens, le premier lui dit un problème de commodo, l autre lui dit un problème de relais (ce dernier n est pas le bon relais et causerait un probleme avec la masse).

a la suite de cela, il vient me voir et m annonce ce que lui ont dit les 2 mécanos.

donc je commence mes constatations par ce qui suit :
je lui passe sa voiture au vag com, ressort aucun défaut si ce n est un problème de clapet sur la clim.

(petit 1) j ai constaté une chose, c est que lorsque la cle de contact est inséré, sans avoir encore tourné la cle, les clignotants fonctionnent, idem pour les essuies glaces. la soufflerie ne fonctionne pas, mais c est normale, faut le contact

(petit 2) ensuite, je tourne d un cran la clé, les voyant s allume au tableau de bord jusque la tout va bien , mais les essuies glaces ne fonctionne pas, les clignotants non plus, la soufflerie non plus. en revanche, j ai essaye a plusieurs fois cette manip de mettre le contatc, et semblerait qu a un moment cela est tout bien fonctionné, c est d ailleur là, que j ai vu que la soufflerie fonctionné

(petit 3)et si je demarre, c est pareil rien ne fonctionnent.

pour moi le commodo doit fonctionné, car le klaxon est ok, appel de phare ok, mais aussi tout ce que j ai dit dans le cas du (petit 1)

les relais, j ai pas pu verifier avec lui, car je n ai pas le schema, c est une audi a3 (8L) si vous avez ceci a partager, merci d avance.

moi je pense que son probleme viens du contacteur du neiman, ou un truc de mal branché derrière son poste de radio.

donc il a 2 avis différents + 1 avec le miens, il ne sais plus ou il en est. donc si vous avez deja eu le cas, ou un avis a donner, cela sera la bienvenue

merci

Sujets relatif
Profil : Membre confirmé
tiakoul
Technique - succès bronze messages Technique - succès bronze sujets
  1. Posté le 13/12/2019 à 00:04:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,
c est reparé,
2 relais derriere la planche a fusible ont eté inversé, fallait juste remettre les relais a leur bonne place

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
A3 : Ventillateur 0
A3 (2e Generation) Sportback : Problème EGR Audi A3 CR CFFB 17
A4 Avant : Vibration embrayage enfoncer 9
A1 :infiltration d'eau sur la moquette côté passager. 1
A1 : Poste radio a1 marche plus 4